<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.italiasera.it/xmlrpc.php" /><meta property="og:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi.jpg" /><link rel="icon" type="image/png" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/favicon-IS.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><title>Coronavirus: la chiusura delle scuole è una fake news</title><link rel="stylesheet" href="https://www.italiasera.it/wp-content/cache/min/1/1993be39b4b2bcfeaebe0db0e20be57b.css" data-minify="1" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus: la chiusura delle scuole è una fake news" /><meta property="og:description" content="Puntuale, delle serie &#8216;la mamma degli imbecilli è sempre incinta&#8217;, anche in una situazione come questa &#8211; abbastanza seria &#8211; non è mancata la solita &#8216;catena&#8217; messaggistica improntata al catastrofismo. Così da stamane nella Capitale, non si capisce come, nelle migliaia di chat Whatsapp dedicate alla scuola che ciascuna mamma anima, è comparso un fantomatico &hellip;" /><meta property="og:url" content="https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/" /><meta property="og:site_name" content="Italia Sera" /><meta property="article:publisher" content="https://www.facebook.com/italiasera/" /><meta property="article:tag" content="Azzolina" /><meta property="article:tag" content="Chiusura scuola" /><meta property="article:tag" content="Conte" /><meta property="article:section" content="PRIMO PIANO" /><meta property="article:published_time" content="2020-02-25T17:58:49+00:00" /><meta property="fb:app_id" content="558354694994555" /><meta property="og:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi.jpg" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi.jpg" /><meta property="og:image:width" content="665" /><meta property="og:image:height" content="379" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Puntuale, delle serie &#8216;la mamma degli imbecilli è sempre incinta&#8217;, anche in una situazione come questa &#8211; abbastanza seria &#8211; non è mancata la solita &#8216;catena&#8217; messaggistica improntata al catastrofismo. Così da stamane nella Capitale, non si capisce come, nelle migliaia di chat Whatsapp dedicate alla scuola che ciascuna mamma anima, è comparso un fantomatico [&hellip;]" /><meta name="twitter:title" content="Coronavirus: la chiusura delle scuole è una fake news" /><meta name="twitter:site" content="@italiaserait" /><meta name="twitter:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi.jpg" /><meta name="twitter:creator" content="@italiaserait" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.italiasera.it/#organization","name":"Italia Sera","url":"https://www.italiasera.it/","sameAs":["https://www.facebook.com/italiasera/","https://www.instagram.com/italiasera/","https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA","https://twitter.com/italiaserait"],"logo":{"@type":"ImageObject","@id":"https://www.italiasera.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","width":1200,"height":630,"caption":"Italia Sera"},"image":{"@id":"https://www.italiasera.it/#logo"}},{"@type":"WebSite","@id":"https://www.italiasera.it/#website","url":"https://www.italiasera.it/","name":"Italia Sera","inLanguage":"it-IT","description":"Notizie dall&#039;Italia e dal mondo","publisher":{"@id":"https://www.italiasera.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.italiasera.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi.jpg","width":665,"height":379},{"@type":"WebPage","@id":"https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/#webpage","url":"https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/","name":"Coronavirus: la chiusura delle scuole \u00e8 una fake news","isPartOf":{"@id":"https://www.italiasera.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/#primaryimage"},"datePublished":"2020-02-25T17:58:49+00:00","dateModified":"2020-02-25T17:58:49+00:00"},{"@type":"Article","@id":"https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/#article","isPartOf":{"@id":"https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/#webpage"},"author":{"@id":"https://www.italiasera.it/#/schema/person/d783bf0127a80bb0685b30f08419635f"},"headline":"Coronavirus: la chiusura delle scuole \u00e8 una fake news","datePublished":"2020-02-25T17:58:49+00:00","dateModified":"2020-02-25T17:58:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/#webpage"},"publisher":{"@id":"https://www.italiasera.it/#organization"},"image":{"@id":"https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/#primaryimage"},"keywords":"Azzolina,Chiusura scuola,Conte","articleSection":"CRONACA ITALIANA,PRIMO PIANO,SALUTE","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.italiasera.it/#/schema/person/d783bf0127a80bb0685b30f08419635f","name":"Max","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/amp/" /><meta name="generator" content="AMP for WP 1.0.30"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed" href="https://www.italiasera.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed dei commenti" href="https://www.italiasera.it/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' /> <script type='text/javascript' src='https://www.italiasera.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>  <link rel='https://api.w.org/' href='https://www.italiasera.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italiasera.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italiasera.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.italiasera.it/?p=77818' /><link rel="alternate" type="application/json+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fcoronavirus-la-chiusura-delle-scuole-e-una-fake-news%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fcoronavirus-la-chiusura-delle-scuole-e-una-fake-news%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.italiasera.it\/wp-admin\/","wpRestNonce":"572fe029bc","wpRestUrl":"https:\/\/www.italiasera.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.italiasera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.7";
var td_get_template_directory_uri="https:\/\/www.italiasera.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#68b538";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102189113-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.italiasera.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/cronaca/",
                    "name": "CRONACA"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/cronaca/cronaca-italiana/",
                    "name": "CRONACA ITALIANA"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/",
                    "name": "Coronavirus: la chiusura delle scuole è una fake news"                                
                }
            }    
        ]
    }</script> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-77818 single-format-standard coronavirus-la-chiusura-delle-scuole-e-una-fake-news global-block-template-1 td-newsmag-magazine white-menu td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2864" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></li></ul></li><li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/politica/economia/">ECONOMIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></li><li id="menu-item-73545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73545"><a href="https://www.italiasera.it/tag/primarie-democratiche-usa-2020/">PRIMARIE DEMOCRATICHE USA 2020</a></li></ul></li><li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/tv/">TV</a></li></ul></li><li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></li></ul></li><li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/sport/calcio/">CALCIO</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/sport/motori/">MOTORI</a></li></ul></li><li id="menu-item-53635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53635"><a>ALTRO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-53637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li id="menu-item-5510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li id="menu-item-53636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-5"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > 25 Febbraio 2020</div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-2951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2951"><a href="https://www.italiasera.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-2950" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2950"><a href="https://www.italiasera.it/contatti/">Contatti</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italia Sera" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"/><noscript><img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/></noscript> </a> <a class="td-header-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italia Sera" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"/><noscript><img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/></noscript> <span class="td-visual-hidden">Italia Sera</span> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5e5569cab3cf6 = new tdBlock();
block_td_uid_1_5e5569cab3cf6.id = "td_uid_1_5e5569cab3cf6";
block_td_uid_1_5e5569cab3cf6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e5569cab3cf6_rand","tdc_css_class":"td_uid_1_5e5569cab3cf6_rand","tdc_css_class_style":"td_uid_1_5e5569cab3cf6_rand_style"}';
block_td_uid_1_5e5569cab3cf6.td_column_number = "3";
block_td_uid_1_5e5569cab3cf6.block_type = "td_block_mega_menu";
block_td_uid_1_5e5569cab3cf6.post_count = "5";
block_td_uid_1_5e5569cab3cf6.found_posts = "1275";
block_td_uid_1_5e5569cab3cf6.header_color = "";
block_td_uid_1_5e5569cab3cf6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e5569cab3cf6.max_num_pages = "255";
tdBlocksArray.push(block_td_uid_1_5e5569cab3cf6);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_1_5e5569cab3cf6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5e5569cab3cf6" ><div id=td_uid_1_5e5569cab3cf6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-il-bollettino-322-persone-contagiate-ed-11-morti/" rel="bookmark" class="td-image-wrap" title="Coronavirus, il bollettino: 322 persone contagiate ed 11 morti"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, il bollettino: 322 persone contagiate ed 11 morti" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, il bollettino: 322 persone contagiate ed 11 morti" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-il-bollettino-322-persone-contagiate-ed-11-morti/" rel="bookmark" title="Coronavirus, il bollettino: 322 persone contagiate ed 11 morti">Coronavirus, il bollettino: 322 persone contagiate ed 11 morti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/maltempo-nel-lazio-allerta-gialla-per-venti-forti-e-mareggiate-da-domani-per-24-ore/" rel="bookmark" class="td-image-wrap" title="Maltempo, nel Lazio allerta gialla per venti forti e mareggiate da domani per 24 ore"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte.jpg 800w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Maltempo, nel Lazio allerta gialla per venti forti e mareggiate da domani per 24 ore" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Maltempo, nel Lazio allerta gialla per venti forti e mareggiate da domani per 24 ore" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/maltempo-nel-lazio-allerta-gialla-per-venti-forti-e-mareggiate-da-domani-per-24-ore/" rel="bookmark" title="Maltempo, nel Lazio allerta gialla per venti forti e mareggiate da domani per 24 ore">Maltempo, nel Lazio allerta gialla per venti forti e mareggiate da domani per 24 ore</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-albero-cade-in-viale-di-valle-aurelia-ferito-passante/" rel="bookmark" class="td-image-wrap" title="Roma, albero cade in viale di Valle Aurelia: ferito passante"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, albero cade in viale di Valle Aurelia: ferito passante" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, albero cade in viale di Valle Aurelia: ferito passante" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-albero-cade-in-viale-di-valle-aurelia-ferito-passante/" rel="bookmark" title="Roma, albero cade in viale di Valle Aurelia: ferito passante">Roma, albero cade in viale di Valle Aurelia: ferito passante</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/" rel="bookmark" class="td-image-wrap" title="Coronavirus: la chiusura delle scuole è una fake news"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-511x379.jpg 511w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus: la chiusura delle scuole è una fake news" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-511x379.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus: la chiusura delle scuole è una fake news" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/" rel="bookmark" title="Coronavirus: la chiusura delle scuole è una fake news">Coronavirus: la chiusura delle scuole è una fake news</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-gite-scolastiche-congelate-fino-al-15-marzo/" rel="bookmark" class="td-image-wrap" title="Coronavirus, gite scolastiche congelate fino al 15 marzo"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/bimbo-al-pc-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/bimbo-al-pc-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/bimbo-al-pc-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/bimbo-al-pc-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, gite scolastiche congelate fino al 15 marzo" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/bimbo-al-pc-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/bimbo-al-pc-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/bimbo-al-pc-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/bimbo-al-pc-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/bimbo-al-pc-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/bimbo-al-pc-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, gite scolastiche congelate fino al 15 marzo" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-gite-scolastiche-congelate-fino-al-15-marzo/" rel="bookmark" title="Coronavirus, gite scolastiche congelate fino al 15 marzo">Coronavirus, gite scolastiche congelate fino al 15 marzo</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e5569cab3cf6" id="td_uid_2_5e5569cab5894" data-td_block_id="td_uid_1_5e5569cab3cf6" data-td_filter_value="" href="https://www.italiasera.it/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5e5569cab3cf6" id="td_uid_3_5e5569cab5960" data-td_block_id="td_uid_1_5e5569cab3cf6" data-td_filter_value="511" href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a><a class="mega-menu-sub-cat-td_uid_1_5e5569cab3cf6" id="td_uid_4_5e5569cab59f4" data-td_block_id="td_uid_1_5e5569cab3cf6" data-td_filter_value="512" href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e5569cab3cf6" data-td_block_id="td_uid_1_5e5569cab3cf6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e5569cab3cf6" data-td_block_id="td_uid_1_5e5569cab3cf6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5e5569cabc3ed = new tdBlock();
block_td_uid_5_5e5569cabc3ed.id = "td_uid_5_5e5569cabc3ed";
block_td_uid_5_5e5569cabc3ed.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e5569cabc3ed_rand","tdc_css_class":"td_uid_5_5e5569cabc3ed_rand","tdc_css_class_style":"td_uid_5_5e5569cabc3ed_rand_style"}';
block_td_uid_5_5e5569cabc3ed.td_column_number = "3";
block_td_uid_5_5e5569cabc3ed.block_type = "td_block_mega_menu";
block_td_uid_5_5e5569cabc3ed.post_count = "5";
block_td_uid_5_5e5569cabc3ed.found_posts = "1410";
block_td_uid_5_5e5569cabc3ed.header_color = "";
block_td_uid_5_5e5569cabc3ed.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e5569cabc3ed.max_num_pages = "282";
tdBlocksArray.push(block_td_uid_5_5e5569cabc3ed);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_5_5e5569cabc3ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_5e5569cabc3ed" ><div id=td_uid_5_5e5569cabc3ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/conte-litalia-e-un-paese-sicuro-e-forse-piu-di-tanti-altri/" rel="bookmark" class="td-image-wrap" title="Conte: &#8220;L&#8217;Italia è un paese sicuro e forse più di tanti altri&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/giuseppe-conte-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/giuseppe-conte-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/giuseppe-conte-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/giuseppe-conte-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Conte: &#8220;L&#8217;Italia è un paese sicuro e forse più di tanti altri&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/giuseppe-conte-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/giuseppe-conte-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/giuseppe-conte-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/giuseppe-conte-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/giuseppe-conte-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/giuseppe-conte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Conte: &#8220;L&#8217;Italia è un paese sicuro e forse più di tanti altri&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/conte-litalia-e-un-paese-sicuro-e-forse-piu-di-tanti-altri/" rel="bookmark" title="Conte: &#8220;L&#8217;Italia è un paese sicuro e forse più di tanti altri&#8221;">Conte: &#8220;L&#8217;Italia è un paese sicuro e forse più di tanti altri&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/sanders-stravince-in-nevada-lestablishment-democratico-trema/" rel="bookmark" class="td-image-wrap" title="Sanders stravince in Nevada, l’establishment democratico trema"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Bernie_Sanders-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Bernie_Sanders-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Bernie_Sanders-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Bernie_Sanders-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sanders stravince in Nevada, l’establishment democratico trema" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Bernie_Sanders-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Bernie_Sanders-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Bernie_Sanders-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Bernie_Sanders-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Bernie_Sanders-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Bernie_Sanders-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sanders stravince in Nevada, l’establishment democratico trema" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/sanders-stravince-in-nevada-lestablishment-democratico-trema/" rel="bookmark" title="Sanders stravince in Nevada, l’establishment democratico trema">Sanders stravince in Nevada, l’establishment democratico trema</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-salvini-stiamo-preparando-un-decalogo-che-daro-a-conte/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Salvini: &#8220;Stiamo preparando un decalogo che darò a Conte&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, Salvini: &#8220;Stiamo preparando un decalogo che darò a Conte&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, Salvini: &#8220;Stiamo preparando un decalogo che darò a Conte&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-salvini-stiamo-preparando-un-decalogo-che-daro-a-conte/" rel="bookmark" title="Coronavirus, Salvini: &#8220;Stiamo preparando un decalogo che darò a Conte&#8221;">Coronavirus, Salvini: &#8220;Stiamo preparando un decalogo che darò a Conte&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/vertice-coronavirus-conte-tensione-coi-governatori-sulle-mascherine/" rel="bookmark" class="td-image-wrap" title="Vertice coronavirus: Conte, tensione coi governatori sulle mascherine"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/mascherina-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/mascherina-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/mascherina-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/mascherina-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vertice coronavirus: Conte, tensione coi governatori sulle mascherine" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/mascherina-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/mascherina-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/mascherina-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/mascherina-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/mascherina-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/mascherina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vertice coronavirus: Conte, tensione coi governatori sulle mascherine" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/vertice-coronavirus-conte-tensione-coi-governatori-sulle-mascherine/" rel="bookmark" title="Vertice coronavirus: Conte, tensione coi governatori sulle mascherine">Vertice coronavirus: Conte, tensione coi governatori sulle mascherine</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-scuole-chiuse-in-tutta-italia-e-fake-news-ministro-istruzione-irresponsabile-alimentare-false-notizie/" rel="bookmark" class="td-image-wrap" title="Coronavirus, scuole chiuse in tutta Italia? E&#8217; fake news. Ministro Istruzione: &#8220;irresponsabile alimentare false notizie&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/scuola-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/scuola-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/scuola-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/scuola-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, scuole chiuse in tutta Italia? E&#8217; fake news. Ministro Istruzione: &#8220;irresponsabile alimentare false notizie&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/scuola-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/scuola-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/scuola-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/scuola-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/scuola-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/scuola-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, scuole chiuse in tutta Italia? E&#8217; fake news. Ministro Istruzione: &#8220;irresponsabile alimentare false notizie&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-scuole-chiuse-in-tutta-italia-e-fake-news-ministro-istruzione-irresponsabile-alimentare-false-notizie/" rel="bookmark" title="Coronavirus, scuole chiuse in tutta Italia? E&#8217; fake news. Ministro Istruzione: &#8220;irresponsabile alimentare false notizie&#8221;">Coronavirus, scuole chiuse in tutta Italia? E&#8217; fake news. Ministro Istruzione: &#8220;irresponsabile alimentare false notizie&#8221;</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5e5569cabc3ed" id="td_uid_6_5e5569cabd1a7" data-td_block_id="td_uid_5_5e5569cabc3ed" data-td_filter_value="" href="https://www.italiasera.it/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5e5569cabc3ed" id="td_uid_7_5e5569cabd254" data-td_block_id="td_uid_5_5e5569cabc3ed" data-td_filter_value="14" href="https://www.italiasera.it/politica/economia/">ECONOMIA</a><a class="mega-menu-sub-cat-td_uid_5_5e5569cabc3ed" id="td_uid_8_5e5569cabd2d0" data-td_block_id="td_uid_5_5e5569cabc3ed" data-td_filter_value="514" href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a><a class="mega-menu-sub-cat-td_uid_5_5e5569cabc3ed" id="td_uid_9_5e5569cabd344" data-td_block_id="td_uid_5_5e5569cabc3ed" data-td_filter_value="513" href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e5569cabc3ed" data-td_block_id="td_uid_5_5e5569cabc3ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e5569cabc3ed" data-td_block_id="td_uid_5_5e5569cabc3ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-73545"><a href="https://www.italiasera.it/tag/primarie-democratiche-usa-2020/">PRIMARIE DEMOCRATICHE USA 2020</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5e5569cac669e = new tdBlock();
block_td_uid_10_5e5569cac669e.id = "td_uid_10_5e5569cac669e";
block_td_uid_10_5e5569cac669e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e5569cac669e_rand","tdc_css_class":"td_uid_10_5e5569cac669e_rand","tdc_css_class_style":"td_uid_10_5e5569cac669e_rand_style"}';
block_td_uid_10_5e5569cac669e.td_column_number = "3";
block_td_uid_10_5e5569cac669e.block_type = "td_block_mega_menu";
block_td_uid_10_5e5569cac669e.post_count = "5";
block_td_uid_10_5e5569cac669e.found_posts = "3488";
block_td_uid_10_5e5569cac669e.header_color = "";
block_td_uid_10_5e5569cac669e.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e5569cac669e.max_num_pages = "698";
tdBlocksArray.push(block_td_uid_10_5e5569cac669e);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_10_5e5569cac669e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_10_5e5569cac669e" ><div id=td_uid_10_5e5569cac669e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/sgarbi-vs-durso-una-gran-maleducata-la-denuncio/" rel="bookmark" class="td-image-wrap" title="Sgarbi Vs D&#8217;Urso: &#8220;Una gran maleducata, la denuncio&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/sgarbi-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/sgarbi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/sgarbi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/sgarbi-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sgarbi Vs D&#8217;Urso: &#8220;Una gran maleducata, la denuncio&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/sgarbi-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/sgarbi-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/sgarbi-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/sgarbi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/sgarbi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/sgarbi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sgarbi Vs D&#8217;Urso: &#8220;Una gran maleducata, la denuncio&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/sgarbi-vs-durso-una-gran-maleducata-la-denuncio/" rel="bookmark" title="Sgarbi Vs D&#8217;Urso: &#8220;Una gran maleducata, la denuncio&#8221;">Sgarbi Vs D&#8217;Urso: &#8220;Una gran maleducata, la denuncio&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/pomeriggio-5-puntata-di-oggi-25-febbraio-2020-ospiti-di-barbara-durso/" rel="bookmark" class="td-image-wrap" title="Pomeriggio 5: puntata di oggi, 25 febbraio 2020. Ospiti di Barbara D&#8217;Urso"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-5-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-5-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-5-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-5-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pomeriggio 5: puntata di oggi, 25 febbraio 2020. Ospiti di Barbara D&#8217;Urso" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-5-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-5-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-5-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-5-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-5-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pomeriggio 5: puntata di oggi, 25 febbraio 2020. Ospiti di Barbara D&#8217;Urso" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/pomeriggio-5-puntata-di-oggi-25-febbraio-2020-ospiti-di-barbara-durso/" rel="bookmark" title="Pomeriggio 5: puntata di oggi, 25 febbraio 2020. Ospiti di Barbara D&#8217;Urso">Pomeriggio 5: puntata di oggi, 25 febbraio 2020. Ospiti di Barbara D&#8217;Urso</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/uomini-e-donne-chi-e-alessia-del-trono-over-eta-della-dama-che-tina-ha-paragonato-al-ken-umano/" rel="bookmark" class="td-image-wrap" title="Uomini e donne, chi è Alessia del trono over: età della dama che Tina ha paragonato al Ken umano"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/alessia-uomini-donne-chi-e-eta-rifatta-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/alessia-uomini-donne-chi-e-eta-rifatta-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/alessia-uomini-donne-chi-e-eta-rifatta-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/alessia-uomini-donne-chi-e-eta-rifatta-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Uomini e donne, chi è Alessia del trono over: età della dama che Tina ha paragonato al Ken umano" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/alessia-uomini-donne-chi-e-eta-rifatta-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/alessia-uomini-donne-chi-e-eta-rifatta-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/alessia-uomini-donne-chi-e-eta-rifatta-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/alessia-uomini-donne-chi-e-eta-rifatta-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/alessia-uomini-donne-chi-e-eta-rifatta-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/alessia-uomini-donne-chi-e-eta-rifatta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Uomini e donne, chi è Alessia del trono over: età della dama che Tina ha paragonato al Ken umano" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/uomini-e-donne-chi-e-alessia-del-trono-over-eta-della-dama-che-tina-ha-paragonato-al-ken-umano/" rel="bookmark" title="Uomini e donne, chi è Alessia del trono over: età della dama che Tina ha paragonato al Ken umano">Uomini e donne, chi è Alessia del trono over: età della dama che Tina ha paragonato al Ken umano</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/anna-maria-trono-over-chi-e-eta-e-passato-della-dama-che-corteggia-marcello/" rel="bookmark" class="td-image-wrap" title="Anna Maria Trono Over, chi è: età e passato della dama che corteggia Marcello"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/anna.maria_.uomini.donne_.chi_.e.trono_.over_.eta_.lavoro.passato-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/anna.maria_.uomini.donne_.chi_.e.trono_.over_.eta_.lavoro.passato-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/anna.maria_.uomini.donne_.chi_.e.trono_.over_.eta_.lavoro.passato-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/anna.maria_.uomini.donne_.chi_.e.trono_.over_.eta_.lavoro.passato-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anna Maria Trono Over, chi è: età e passato della dama che corteggia Marcello" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/anna.maria_.uomini.donne_.chi_.e.trono_.over_.eta_.lavoro.passato-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/anna.maria_.uomini.donne_.chi_.e.trono_.over_.eta_.lavoro.passato-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/anna.maria_.uomini.donne_.chi_.e.trono_.over_.eta_.lavoro.passato-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/anna.maria_.uomini.donne_.chi_.e.trono_.over_.eta_.lavoro.passato-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/anna.maria_.uomini.donne_.chi_.e.trono_.over_.eta_.lavoro.passato-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/anna.maria_.uomini.donne_.chi_.e.trono_.over_.eta_.lavoro.passato-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anna Maria Trono Over, chi è: età e passato della dama che corteggia Marcello" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/anna-maria-trono-over-chi-e-eta-e-passato-della-dama-che-corteggia-marcello/" rel="bookmark" title="Anna Maria Trono Over, chi è: età e passato della dama che corteggia Marcello">Anna Maria Trono Over, chi è: età e passato della dama che corteggia Marcello</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/6-soliti-noti-la-commedia-cabaret-in-scena-dal-3-al-15-marzo-al-teatro-roma/" rel="bookmark" class="td-image-wrap" title="&#8216;6 Soliti Noti&#8217;, la commedia cabaret in scena dal 3 al 15 marzo al Teatro Roma"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/6-soliti-noti-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/6-soliti-noti-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/6-soliti-noti-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/6-soliti-noti-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8216;6 Soliti Noti&#8217;, la commedia cabaret in scena dal 3 al 15 marzo al Teatro Roma" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/6-soliti-noti-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/6-soliti-noti-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/6-soliti-noti-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/6-soliti-noti-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/6-soliti-noti-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/6-soliti-noti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8216;6 Soliti Noti&#8217;, la commedia cabaret in scena dal 3 al 15 marzo al Teatro Roma" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/6-soliti-noti-la-commedia-cabaret-in-scena-dal-3-al-15-marzo-al-teatro-roma/" rel="bookmark" title="&#8216;6 Soliti Noti&#8217;, la commedia cabaret in scena dal 3 al 15 marzo al Teatro Roma">&#8216;6 Soliti Noti&#8217;, la commedia cabaret in scena dal 3 al 15 marzo al Teatro Roma</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5e5569cac669e" id="td_uid_11_5e5569cac71b6" data-td_block_id="td_uid_10_5e5569cac669e" data-td_filter_value="" href="https://www.italiasera.it/spettacolo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_5e5569cac669e" id="td_uid_12_5e5569cac7260" data-td_block_id="td_uid_10_5e5569cac669e" data-td_filter_value="515" href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a><a class="mega-menu-sub-cat-td_uid_10_5e5569cac669e" id="td_uid_13_5e5569cac732d" data-td_block_id="td_uid_10_5e5569cac669e" data-td_filter_value="518" href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a><a class="mega-menu-sub-cat-td_uid_10_5e5569cac669e" id="td_uid_14_5e5569cac7407" data-td_block_id="td_uid_10_5e5569cac669e" data-td_filter_value="517" href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a><a class="mega-menu-sub-cat-td_uid_10_5e5569cac669e" id="td_uid_15_5e5569cac7493" data-td_block_id="td_uid_10_5e5569cac669e" data-td_filter_value="516" href="https://www.italiasera.it/spettacolo/tv/">TV</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e5569cac669e" data-td_block_id="td_uid_10_5e5569cac669e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5e5569cac669e" data-td_block_id="td_uid_10_5e5569cac669e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5e5569cad138f = new tdBlock();
block_td_uid_16_5e5569cad138f.id = "td_uid_16_5e5569cad138f";
block_td_uid_16_5e5569cad138f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"519","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5e5569cad138f_rand","tdc_css_class":"td_uid_16_5e5569cad138f_rand","tdc_css_class_style":"td_uid_16_5e5569cad138f_rand_style"}';
block_td_uid_16_5e5569cad138f.td_column_number = "3";
block_td_uid_16_5e5569cad138f.block_type = "td_block_mega_menu";
block_td_uid_16_5e5569cad138f.post_count = "5";
block_td_uid_16_5e5569cad138f.found_posts = "664";
block_td_uid_16_5e5569cad138f.header_color = "";
block_td_uid_16_5e5569cad138f.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e5569cad138f.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_16_5e5569cad138f);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_16_5e5569cad138f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_16_5e5569cad138f" ><div id=td_uid_16_5e5569cad138f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/playstation-5-e-xbox-series-x-si-scontreranno-al-prossimo-evento-tecnologico/" rel="bookmark" class="td-image-wrap" title="PlayStation 5 e Xbox Series X si scontreranno al prossimo evento tecnologico"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/xbox-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/xbox-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/xbox-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/xbox-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="PlayStation 5 e Xbox Series X si scontreranno al prossimo evento tecnologico" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/xbox-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/xbox-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/xbox-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/xbox-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/xbox-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/xbox-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PlayStation 5 e Xbox Series X si scontreranno al prossimo evento tecnologico" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/playstation-5-e-xbox-series-x-si-scontreranno-al-prossimo-evento-tecnologico/" rel="bookmark" title="PlayStation 5 e Xbox Series X si scontreranno al prossimo evento tecnologico">PlayStation 5 e Xbox Series X si scontreranno al prossimo evento tecnologico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/sito-ministero-della-salute-non-funziona-sale-la-paura-del-coronavirus-in-italia/" rel="bookmark" class="td-image-wrap" title="Sito Ministero della Salute non funziona: sale la paura del Coronavirus in Italia"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-ministero-salute-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-ministero-salute-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-ministero-salute-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-ministero-salute-238x178.jpeg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sito Ministero della Salute non funziona: sale la paura del Coronavirus in Italia" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-ministero-salute-180x135.jpeg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-ministero-salute-180x135.jpeg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-ministero-salute-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-ministero-salute-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-ministero-salute-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-ministero-salute-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sito Ministero della Salute non funziona: sale la paura del Coronavirus in Italia" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/sito-ministero-della-salute-non-funziona-sale-la-paura-del-coronavirus-in-italia/" rel="bookmark" title="Sito Ministero della Salute non funziona: sale la paura del Coronavirus in Italia">Sito Ministero della Salute non funziona: sale la paura del Coronavirus in Italia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/playstation-5-possibile-annuncio-della-sony-a-breve/" rel="bookmark" class="td-image-wrap" title="Playstation 5: possibile annuncio della Sony a breve"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/playstation-5-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/playstation-5-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/playstation-5-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/playstation-5-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Playstation 5: possibile annuncio della Sony a breve" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/playstation-5-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/playstation-5-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/playstation-5-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/playstation-5-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/playstation-5-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/playstation-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Playstation 5: possibile annuncio della Sony a breve" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/playstation-5-possibile-annuncio-della-sony-a-breve/" rel="bookmark" title="Playstation 5: possibile annuncio della Sony a breve">Playstation 5: possibile annuncio della Sony a breve</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/chi-e-larry-tesler-linventore-del-copia-e-incolla-morto-a-74-anni/" rel="bookmark" class="td-image-wrap" title="Chi è Larry Tesler, l&#8217;inventore del copia e incolla morto a 74 anni"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/larry-tesler-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/larry-tesler-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/larry-tesler-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/larry-tesler-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chi è Larry Tesler, l&#8217;inventore del copia e incolla morto a 74 anni" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/larry-tesler-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/larry-tesler-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/larry-tesler-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/larry-tesler-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/larry-tesler-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/larry-tesler-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chi è Larry Tesler, l&#8217;inventore del copia e incolla morto a 74 anni" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/chi-e-larry-tesler-linventore-del-copia-e-incolla-morto-a-74-anni/" rel="bookmark" title="Chi è Larry Tesler, l&#8217;inventore del copia e incolla morto a 74 anni">Chi è Larry Tesler, l&#8217;inventore del copia e incolla morto a 74 anni</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/tv-radio-e-giornali-nellepoca-di-internet-e-cambiato-tutto/" rel="bookmark" class="td-image-wrap" title="Tv, radio e giornali nell&#8217;epoca di internet, è cambiato tutto"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/radio-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/radio-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/radio-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/radio-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tv, radio e giornali nell&#8217;epoca di internet, è cambiato tutto" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/radio-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/radio-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/radio-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/radio-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/radio-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/radio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tv, radio e giornali nell&#8217;epoca di internet, è cambiato tutto" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/tv-radio-e-giornali-nellepoca-di-internet-e-cambiato-tutto/" rel="bookmark" title="Tv, radio e giornali nell&#8217;epoca di internet, è cambiato tutto">Tv, radio e giornali nell&#8217;epoca di internet, è cambiato tutto</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5e5569cad138f" id="td_uid_17_5e5569cad1dba" data-td_block_id="td_uid_16_5e5569cad138f" data-td_filter_value="" href="https://www.italiasera.it/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_5e5569cad138f" id="td_uid_18_5e5569cad1e5b" data-td_block_id="td_uid_16_5e5569cad138f" data-td_filter_value="521" href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a><a class="mega-menu-sub-cat-td_uid_16_5e5569cad138f" id="td_uid_19_5e5569cad1ef1" data-td_block_id="td_uid_16_5e5569cad138f" data-td_filter_value="520" href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5e5569cad138f" data-td_block_id="td_uid_16_5e5569cad138f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5e5569cad138f" data-td_block_id="td_uid_16_5e5569cad138f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_5e5569cad813c = new tdBlock();
block_td_uid_20_5e5569cad813c.id = "td_uid_20_5e5569cad813c";
block_td_uid_20_5e5569cad813c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5e5569cad813c_rand","tdc_css_class":"td_uid_20_5e5569cad813c_rand","tdc_css_class_style":"td_uid_20_5e5569cad813c_rand_style"}';
block_td_uid_20_5e5569cad813c.td_column_number = "3";
block_td_uid_20_5e5569cad813c.block_type = "td_block_mega_menu";
block_td_uid_20_5e5569cad813c.post_count = "5";
block_td_uid_20_5e5569cad813c.found_posts = "1245";
block_td_uid_20_5e5569cad813c.header_color = "";
block_td_uid_20_5e5569cad813c.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e5569cad813c.max_num_pages = "249";
tdBlocksArray.push(block_td_uid_20_5e5569cad813c);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_20_5e5569cad813c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_20_5e5569cad813c" ><div id=td_uid_20_5e5569cad813c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/serie-a-in-chiaro-la-26a-giornata-potrebbe-essere-visibile-a-tutti-la-rai-apre-e-ce-lipotesi-tv8/" rel="bookmark" class="td-image-wrap" title="Serie A in chiaro, la 26a giornata potrebbe essere visibile a tutti: la Rai apre e c&#8217;è l&#8217;ipotesi TV8"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/serie.a-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/serie.a-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/serie.a-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/serie.a-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Serie A in chiaro, la 26a giornata potrebbe essere visibile a tutti: la Rai apre e c&#8217;è l&#8217;ipotesi TV8" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/serie.a-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/serie.a-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/serie.a-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/serie.a-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/serie.a-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/serie.a-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Serie A in chiaro, la 26a giornata potrebbe essere visibile a tutti: la Rai apre e c&#8217;è l&#8217;ipotesi TV8" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/serie-a-in-chiaro-la-26a-giornata-potrebbe-essere-visibile-a-tutti-la-rai-apre-e-ce-lipotesi-tv8/" rel="bookmark" title="Serie A in chiaro, la 26a giornata potrebbe essere visibile a tutti: la Rai apre e c&#8217;è l&#8217;ipotesi TV8">Serie A in chiaro, la 26a giornata potrebbe essere visibile a tutti: la Rai apre e c&#8217;è l&#8217;ipotesi TV8</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/infortunio-pellegrini-fissata-la-data-del-rientro-i-tempi-di-recupero/" rel="bookmark" class="td-image-wrap" title="Infortunio Pellegrini, fissata la data del rientro: i tempi di recupero"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/lorenzo.pellegrini.roma_.infortunio-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/lorenzo.pellegrini.roma_.infortunio-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/lorenzo.pellegrini.roma_.infortunio-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/lorenzo.pellegrini.roma_.infortunio-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Infortunio Pellegrini, fissata la data del rientro: i tempi di recupero" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/lorenzo.pellegrini.roma_.infortunio-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/lorenzo.pellegrini.roma_.infortunio-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/lorenzo.pellegrini.roma_.infortunio-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/lorenzo.pellegrini.roma_.infortunio-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/lorenzo.pellegrini.roma_.infortunio-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/lorenzo.pellegrini.roma_.infortunio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Infortunio Pellegrini, fissata la data del rientro: i tempi di recupero" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/infortunio-pellegrini-fissata-la-data-del-rientro-i-tempi-di-recupero/" rel="bookmark" title="Infortunio Pellegrini, fissata la data del rientro: i tempi di recupero">Infortunio Pellegrini, fissata la data del rientro: i tempi di recupero</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/juve-bonucci-a-lequipe-fvoriti-sul-lione/" rel="bookmark" class="td-image-wrap" title="Juve, Bonucci a L&#8217;Equipe: &#8220;Favoriti sul Lione&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/bonucci.juve_-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/bonucci.juve_-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/bonucci.juve_-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/bonucci.juve_-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Juve, Bonucci a L&#8217;Equipe: &#8220;Favoriti sul Lione&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/bonucci.juve_-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/bonucci.juve_-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/bonucci.juve_-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/bonucci.juve_-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/bonucci.juve_-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/bonucci.juve_-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Juve, Bonucci a L&#8217;Equipe: &#8220;Favoriti sul Lione&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/juve-bonucci-a-lequipe-fvoriti-sul-lione/" rel="bookmark" title="Juve, Bonucci a L&#8217;Equipe: &#8220;Favoriti sul Lione&#8221;">Juve, Bonucci a L&#8217;Equipe: &#8220;Favoriti sul Lione&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/napoli-barcellona-chi-gioca-probabili-formazioni-ce-mertens/" rel="bookmark" class="td-image-wrap" title="Napoli-Barcellona, chi gioca? Probabili formazioni: c&#8217;è Mertens"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/inter-napoli.coppa-italia-gattuso-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/inter-napoli.coppa-italia-gattuso-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/inter-napoli.coppa-italia-gattuso-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/inter-napoli.coppa-italia-gattuso-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Napoli-Barcellona, chi gioca? Probabili formazioni: c&#8217;è Mertens" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/inter-napoli.coppa-italia-gattuso-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/inter-napoli.coppa-italia-gattuso-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/inter-napoli.coppa-italia-gattuso-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/inter-napoli.coppa-italia-gattuso-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/inter-napoli.coppa-italia-gattuso-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/inter-napoli.coppa-italia-gattuso-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Napoli-Barcellona, chi gioca? Probabili formazioni: c&#8217;è Mertens" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/napoli-barcellona-chi-gioca-probabili-formazioni-ce-mertens/" rel="bookmark" title="Napoli-Barcellona, chi gioca? Probabili formazioni: c&#8217;è Mertens">Napoli-Barcellona, chi gioca? Probabili formazioni: c&#8217;è Mertens</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/serie-a-a-porte-chiuse-ce-il-si-la-lista-delle-gare-senza-pubblico-della-26a-giornata/" rel="bookmark" class="td-image-wrap" title="Serie A a porte chiuse, c&#8217;è il sì. La lista delle gare senza pubblico della 26a giornata"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/calendario-serie-a-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/calendario-serie-a-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/calendario-serie-a-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/calendario-serie-a-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Serie A a porte chiuse, c&#8217;è il sì. La lista delle gare senza pubblico della 26a giornata" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/calendario-serie-a-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/calendario-serie-a-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/calendario-serie-a-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/calendario-serie-a-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/calendario-serie-a-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/calendario-serie-a-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Serie A a porte chiuse, c&#8217;è il sì. La lista delle gare senza pubblico della 26a giornata" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/serie-a-a-porte-chiuse-ce-il-si-la-lista-delle-gare-senza-pubblico-della-26a-giornata/" rel="bookmark" title="Serie A a porte chiuse, c&#8217;è il sì. La lista delle gare senza pubblico della 26a giornata">Serie A a porte chiuse, c&#8217;è il sì. La lista delle gare senza pubblico della 26a giornata</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5e5569cad813c" id="td_uid_21_5e5569cad8c81" data-td_block_id="td_uid_20_5e5569cad813c" data-td_filter_value="" href="https://www.italiasera.it/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_20_5e5569cad813c" id="td_uid_22_5e5569cad8d43" data-td_block_id="td_uid_20_5e5569cad813c" data-td_filter_value="522" href="https://www.italiasera.it/sport/calcio/">CALCIO</a><a class="mega-menu-sub-cat-td_uid_20_5e5569cad813c" id="td_uid_23_5e5569cad8e93" data-td_block_id="td_uid_20_5e5569cad813c" data-td_filter_value="523" href="https://www.italiasera.it/sport/motori/">MOTORI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5e5569cad813c" data-td_block_id="td_uid_20_5e5569cad813c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5e5569cad813c" data-td_block_id="td_uid_20_5e5569cad813c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53635"><a>ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-rec"><div class="td-header-ad-wrap td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header td_uid_24_5e5569cae05c1_rand td_block_template_1"><style>.td-a-rec.td-a-rec-id-header{margin-top:7px}</style> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20571");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20581");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-77818" class="post-77818 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-italiana category-primo-piano category-salute tag-azzolina tag-chiusura-scuola tag-conte" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in CRONACA" class="entry-crumb" href="https://www.italiasera.it/cronaca/">CRONACA</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in CRONACA ITALIANA" class="entry-crumb" href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus: la chiusura delle scuole è una fake news</span></div><ul class="td-category"><li class="entry-category"><a href="https://www.italiasera.it/cronaca/">CRONACA</a></li><li class="entry-category"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li class="entry-category"><a href="https://www.italiasera.it/benessere/salute/">SALUTE</a></li></ul><header><h1 class="entry-title">Coronavirus: la chiusura delle scuole è una fake news</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.italiasera.it/author/max/">Max</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-25T18:58:49+00:00" >25 Febbraio 2020</time></span> <i style="font-size: 8px;">Ultimo aggiornamento 18:58</i></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fcoronavirus-la-chiusura-delle-scuole-e-una-fake-news%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+la+chiusura+delle+scuole+%C3%A8+una+fake+news&url=https%3A%2F%2Fwww.italiasera.it%2Fcoronavirus-la-chiusura-delle-scuole-e-una-fake-news%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus: la chiusura delle scuole è una fake news %0A%0A https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/&text=Coronavirus: la chiusura delle scuole è una fake news"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><img width="640" height="365" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20365'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-640x365.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-300x171.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi.jpg 665w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" alt="" title="messaggi" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-640x365.jpg"/><noscript><img width="640" height="365" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-640x365.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-640x365.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-300x171.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi.jpg 665w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="messaggi"/></noscript></div><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'><center> <amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Italiasera/IT_Italiasera_300x250_top_mobile_AMP" rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad></center></div><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20583");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script> </center></div><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20577");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script></div><p>Puntuale, delle serie <strong>&#8216;la mamma degli imbecilli è sempre incinta&#8217;</strong>, anche in una situazione come questa &#8211; abbastanza seria &#8211; <strong>non è mancata la solita &#8216;catena&#8217; messaggistica improntata al catastrofismo</strong>. Così <strong>da stamane nella Capitale, non si capisce come, nelle migliaia di chat Whatsapp dedicate alla scuola che ciascuna mamma anima</strong>, è comparso un fantomatico messaggio secondo cui <strong>fino al 5 marzo tutte le scuole di Roma e provincia sarebbero rimaste chiuse onde evitare possibili contagi da Coronavirus.</strong></p><h2>La smentita ufficiale di Palazzo Chigi</h2><p><strong>Un&#8217;evidente fake-news che ha però finito per essere creduta, al punto che, come se non avessero altro da fare, a Palazzo Chigi hanno dovuto &#8216;perdre tempo&#8217; ad organizzare addirittura una smentita ufficiale</strong>:<br /> &#8220;La Presidenza del Consiglio smentisce le notizie che stanno circolando in queste ore su una presunta chiusura, per decisione del Presidente Conte, di tutte le scuole di ogni ordine e grado. <strong>Le decisioni e le misure adottate dal governo vengono comunicate esclusivamente attraverso i canali e le fonti ufficiali, alle quali si prega di far riferimento</strong>&#8220;.</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><center> <amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Italiasera/IT_Italiasera_300x250_middle_mobile_AMP" rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad></center></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20579");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script></div><h2>La ministra Azzolina: &#8220;persone irresponsabili&#8221;</h2><p>Come ha poi commentato in proposito <strong>Lucia Azzolina, ministra dell&#8217;Istruzione</strong>, &#8220;Sono costretta a ripeterlo: <strong>in questa fase alimentare false notizie sulla chiusura delle scuole è da irresponsabili. Le decisioni vengono prese e comunicate dalle autorità competenti. Quindi il consiglio è questo: ascoltare solo le fonti ufficiali</strong>&#8220;.<br /> Max</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20585");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script> </center></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fcoronavirus-la-chiusura-delle-scuole-e-una-fake-news%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+la+chiusura+delle+scuole+%C3%A8+una+fake+news&url=https%3A%2F%2Fwww.italiasera.it%2Fcoronavirus-la-chiusura-delle-scuole-e-una-fake-news%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus: la chiusura delle scuole è una fake news %0A%0A https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/&text=Coronavirus: la chiusura delle scuole è una fake news"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.italiasera.it/author/max/">Max</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Max"></span><meta itemprop="datePublished" content="2020-02-25T18:58:49+00:00"><meta itemprop="dateModified" content="2020-02-25T18:58:49+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"></span><meta itemprop="name" content="Italia Sera"></span><meta itemprop="headline " content="Coronavirus: la chiusura delle scuole è una fake news"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi.jpg"><meta itemprop="width" content="665"><meta itemprop="height" content="379"></span></footer></article>  <script>var block_td_uid_26_5e5569cae2d43 = new tdBlock();
block_td_uid_26_5e5569cae2d43.id = "td_uid_26_5e5569cae2d43";
block_td_uid_26_5e5569cae2d43.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_26_5e5569cae2d43_rand","td_column_number":3,"live_filter_cur_post_id":77818,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5e5569cae2d43_rand","tdc_css_class_style":"td_uid_26_5e5569cae2d43_rand_style"}';
block_td_uid_26_5e5569cae2d43.td_column_number = "3";
block_td_uid_26_5e5569cae2d43.block_type = "td_block_related_posts";
block_td_uid_26_5e5569cae2d43.post_count = "6";
block_td_uid_26_5e5569cae2d43.found_posts = "171";
block_td_uid_26_5e5569cae2d43.header_color = "";
block_td_uid_26_5e5569cae2d43.ajax_pagination_infinite_stop = "";
block_td_uid_26_5e5569cae2d43.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_26_5e5569cae2d43);</script><div class="td_block_wrap td_block_related_posts td_uid_26_5e5569cae2d43_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_26_5e5569cae2d43" ><h4 class="td-related-title"><a id="td_uid_27_5e5569cae520e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_5e5569cae2d43" href="#">ARTICOLI CORRELATI</a><a id="td_uid_28_5e5569cae5267" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_5e5569cae2d43" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_26_5e5569cae2d43 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/conte-litalia-e-un-paese-sicuro-e-forse-piu-di-tanti-altri/" rel="bookmark" class="td-image-wrap" title="Conte: &#8220;L&#8217;Italia è un paese sicuro e forse più di tanti altri&#8221;"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/giuseppe-conte-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/giuseppe-conte-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/giuseppe-conte-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/giuseppe-conte-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Conte: &#8220;L&#8217;Italia è un paese sicuro e forse più di tanti altri&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/giuseppe-conte-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/giuseppe-conte-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/giuseppe-conte-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/giuseppe-conte-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/giuseppe-conte-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/giuseppe-conte-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Conte: &#8220;L&#8217;Italia è un paese sicuro e forse più di tanti altri&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/conte-litalia-e-un-paese-sicuro-e-forse-piu-di-tanti-altri/" rel="bookmark" title="Conte: &#8220;L&#8217;Italia è un paese sicuro e forse più di tanti altri&#8221;">Conte: &#8220;L&#8217;Italia è un paese sicuro e forse più di tanti altri&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-salvini-stiamo-preparando-un-decalogo-che-daro-a-conte/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Salvini: &#8220;Stiamo preparando un decalogo che darò a Conte&#8221;"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus, Salvini: &#8220;Stiamo preparando un decalogo che darò a Conte&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus, Salvini: &#8220;Stiamo preparando un decalogo che darò a Conte&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-salvini-stiamo-preparando-un-decalogo-che-daro-a-conte/" rel="bookmark" title="Coronavirus, Salvini: &#8220;Stiamo preparando un decalogo che darò a Conte&#8221;">Coronavirus, Salvini: &#8220;Stiamo preparando un decalogo che darò a Conte&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/vertice-coronavirus-conte-tensione-coi-governatori-sulle-mascherine/" rel="bookmark" class="td-image-wrap" title="Vertice coronavirus: Conte, tensione coi governatori sulle mascherine"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/mascherina-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/mascherina-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/mascherina-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/mascherina-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Vertice coronavirus: Conte, tensione coi governatori sulle mascherine" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/mascherina-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/mascherina-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/mascherina-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/mascherina-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/mascherina-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/mascherina-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Vertice coronavirus: Conte, tensione coi governatori sulle mascherine" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/vertice-coronavirus-conte-tensione-coi-governatori-sulle-mascherine/" rel="bookmark" title="Vertice coronavirus: Conte, tensione coi governatori sulle mascherine">Vertice coronavirus: Conte, tensione coi governatori sulle mascherine</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/renzi-polemiche-accantonate-ora-siamo-al-fianco-di-conte/" rel="bookmark" class="td-image-wrap" title="Renzi: &#8220;Polemiche accantonate, ora siamo al fianco di Conte&#8221;"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/renzi-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/renzi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/renzi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/renzi-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Renzi: &#8220;Polemiche accantonate, ora siamo al fianco di Conte&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/renzi-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/renzi-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/renzi-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/renzi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/renzi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/renzi-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Renzi: &#8220;Polemiche accantonate, ora siamo al fianco di Conte&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/renzi-polemiche-accantonate-ora-siamo-al-fianco-di-conte/" rel="bookmark" title="Renzi: &#8220;Polemiche accantonate, ora siamo al fianco di Conte&#8221;">Renzi: &#8220;Polemiche accantonate, ora siamo al fianco di Conte&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/conte-sorpreso-dai-tanti-casi-aumenteranno-ma-non-dobbiamo-avere-paura/" rel="bookmark" class="td-image-wrap" title="Conte: “Sorpreso dai tanti casi, aumenteranno. Ma non dobbiamo avere paura”"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/Conte-premier-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/Conte-premier-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/Conte-premier-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/Conte-premier-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Conte: “Sorpreso dai tanti casi, aumenteranno. Ma non dobbiamo avere paura”" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/Conte-premier-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/Conte-premier-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/Conte-premier-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/Conte-premier-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/Conte-premier-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/Conte-premier-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Conte: “Sorpreso dai tanti casi, aumenteranno. Ma non dobbiamo avere paura”" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/conte-sorpreso-dai-tanti-casi-aumenteranno-ma-non-dobbiamo-avere-paura/" rel="bookmark" title="Conte: “Sorpreso dai tanti casi, aumenteranno. Ma non dobbiamo avere paura”">Conte: “Sorpreso dai tanti casi, aumenteranno. Ma non dobbiamo avere paura”</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/renzi-sindaco-ditalia-via-il-rdc-sblocca-cantieri-e-garantismo/" rel="bookmark" class="td-image-wrap" title="Renzi: &#8220;Sindaco d&#8217;Italia, via il Rdc, sblocca cantieri e garantismo&#8221;"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/matteo.renzi_-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/matteo.renzi_-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/matteo.renzi_-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/matteo.renzi_-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Renzi: &#8220;Sindaco d&#8217;Italia, via il Rdc, sblocca cantieri e garantismo&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/matteo.renzi_-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/matteo.renzi_-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/matteo.renzi_-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/matteo.renzi_-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/matteo.renzi_-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/matteo.renzi_-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Renzi: &#8220;Sindaco d&#8217;Italia, via il Rdc, sblocca cantieri e garantismo&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/renzi-sindaco-ditalia-via-il-rdc-sblocca-cantieri-e-garantismo/" rel="bookmark" title="Renzi: &#8220;Sindaco d&#8217;Italia, via il Rdc, sblocca cantieri e garantismo&#8221;">Renzi: &#8220;Sindaco d&#8217;Italia, via il Rdc, sblocca cantieri e garantismo&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5e5569cae2d43" data-td_block_id="td_uid_26_5e5569cae2d43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_5e5569cae2d43" data-td_block_id="td_uid_26_5e5569cae2d43"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20573");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20587");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-19"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/mattarello.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/mattarello.jpg"></noscript></div></div><div class="g g-1"><div class="g-single a-24"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/pontina-carrelli.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/pontina-carrelli.jpg"></noscript></div></div><div class="g g-1"><div class="g-single a-42"><a href="http://www.venerespa.it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/venere-spa.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/venere-spa.jpg"></noscript> </a></div></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20603");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20591");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_29_5e5569caea32c_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_29_5e5569caea32c" ><script>var block_td_uid_29_5e5569caea32c = new tdBlock();
block_td_uid_29_5e5569caea32c.id = "td_uid_29_5e5569caea32c";
block_td_uid_29_5e5569caea32c.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_29_5e5569caea32c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_29_5e5569caea32c_rand","tdc_css_class_style":"td_uid_29_5e5569caea32c_rand_style"}';
block_td_uid_29_5e5569caea32c.td_column_number = "1";
block_td_uid_29_5e5569caea32c.block_type = "td_block_7";
block_td_uid_29_5e5569caea32c.post_count = "5";
block_td_uid_29_5e5569caea32c.found_posts = "46835";
block_td_uid_29_5e5569caea32c.header_color = "#";
block_td_uid_29_5e5569caea32c.ajax_pagination_infinite_stop = "";
block_td_uid_29_5e5569caea32c.max_num_pages = "9367";
tdBlocksArray.push(block_td_uid_29_5e5569caea32c);</script><h4 class="block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4><div id=td_uid_29_5e5569caea32c class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-il-bollettino-322-persone-contagiate-ed-11-morti/" rel="bookmark" class="td-image-wrap" title="Coronavirus, il bollettino: 322 persone contagiate ed 11 morti"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus, il bollettino: 322 persone contagiate ed 11 morti" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus, il bollettino: 322 persone contagiate ed 11 morti" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-il-bollettino-322-persone-contagiate-ed-11-morti/" rel="bookmark" title="Coronavirus, il bollettino: 322 persone contagiate ed 11 morti">Coronavirus, il bollettino: 322 persone contagiate ed 11 morti</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T19:28:34+00:00" >25 Febbraio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/maltempo-nel-lazio-allerta-gialla-per-venti-forti-e-mareggiate-da-domani-per-24-ore/" rel="bookmark" class="td-image-wrap" title="Maltempo, nel Lazio allerta gialla per venti forti e mareggiate da domani per 24 ore"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte.jpg 800w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maltempo, nel Lazio allerta gialla per venti forti e mareggiate da domani per 24 ore" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maltempo, nel Lazio allerta gialla per venti forti e mareggiate da domani per 24 ore" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/maltempo-nel-lazio-allerta-gialla-per-venti-forti-e-mareggiate-da-domani-per-24-ore/" rel="bookmark" title="Maltempo, nel Lazio allerta gialla per venti forti e mareggiate da domani per 24 ore">Maltempo, nel Lazio allerta gialla per venti forti e mareggiate da domani per 24 ore</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/cronaca/" class="td-post-category">CRONACA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T19:17:55+00:00" >25 Febbraio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-albero-cade-in-viale-di-valle-aurelia-ferito-passante/" rel="bookmark" class="td-image-wrap" title="Roma, albero cade in viale di Valle Aurelia: ferito passante"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roma, albero cade in viale di Valle Aurelia: ferito passante" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roma, albero cade in viale di Valle Aurelia: ferito passante" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-albero-cade-in-viale-di-valle-aurelia-ferito-passante/" rel="bookmark" title="Roma, albero cade in viale di Valle Aurelia: ferito passante">Roma, albero cade in viale di Valle Aurelia: ferito passante</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/cronaca/" class="td-post-category">CRONACA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T19:04:21+00:00" >25 Febbraio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/" rel="bookmark" class="td-image-wrap" title="Coronavirus: la chiusura delle scuole è una fake news"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-511x379.jpg 511w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus: la chiusura delle scuole è una fake news" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/messaggi-511x379.jpg 511w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus: la chiusura delle scuole è una fake news" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-la-chiusura-delle-scuole-e-una-fake-news/" rel="bookmark" title="Coronavirus: la chiusura delle scuole è una fake news">Coronavirus: la chiusura delle scuole è una fake news</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/cronaca/cronaca-italiana/" class="td-post-category">CRONACA ITALIANA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T18:58:49+00:00" >25 Febbraio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/million-day-25-febbraio-2020/" rel="bookmark" class="td-image-wrap" title="Million Day 25 febbraio 2020: numeri vincenti"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/millionday-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/millionday-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/millionday-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/millionday-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Million Day" title="Million Day 25 febbraio 2020: numeri vincenti" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/millionday-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/millionday-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/millionday-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/millionday-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/millionday-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/millionday-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Million Day" title="Million Day 25 febbraio 2020: numeri vincenti" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/million-day-25-febbraio-2020/" rel="bookmark" title="Million Day 25 febbraio 2020: numeri vincenti">Million Day 25 febbraio 2020: numeri vincenti</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/estrazioni/" class="td-post-category">ESTRAZIONI</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T18:48:20+00:00" >25 Febbraio 2020</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20575");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20593");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-6"><a href="http://www.andreuccigomme.it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/andreucci-gomme.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/andreucci-gomme.jpg"></noscript> </a></div></div><div class="g g-1"><div class="g-single a-45"><a href="http://halex.it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/halex.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/halex.jpg"></noscript> </a></div></div><div class="g g-1"><div class="g-single a-31"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/seminara.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/seminara.jpg"></noscript></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_30_5e5569caf07b8_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_30_5e5569caf07b8" ><script>var block_td_uid_30_5e5569caf07b8 = new tdBlock();
block_td_uid_30_5e5569caf07b8.id = "td_uid_30_5e5569caf07b8";
block_td_uid_30_5e5569caf07b8.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_30_5e5569caf07b8_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_30_5e5569caf07b8_rand","tdc_css_class_style":"td_uid_30_5e5569caf07b8_rand_style"}';
block_td_uid_30_5e5569caf07b8.td_column_number = "1";
block_td_uid_30_5e5569caf07b8.block_type = "td_block_7";
block_td_uid_30_5e5569caf07b8.post_count = "5";
block_td_uid_30_5e5569caf07b8.found_posts = "10";
block_td_uid_30_5e5569caf07b8.header_color = "#";
block_td_uid_30_5e5569caf07b8.ajax_pagination_infinite_stop = "";
block_td_uid_30_5e5569caf07b8.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_30_5e5569caf07b8);</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_30_5e5569caf07b8 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-scuole-chiuse-domani-lunedi-24-febbraio-2020-lelenco-completo/" rel="bookmark" class="td-image-wrap" title="Coronavirus, scuole chiuse domani lunedì 24 febbraio 2020: l&#8217;elenco completo"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/coronavirus-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/coronavirus-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/coronavirus-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/coronavirus-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Coronavirus" title="Coronavirus, scuole chiuse domani lunedì 24 febbraio 2020: l&#8217;elenco completo" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/coronavirus-1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/coronavirus-1-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/coronavirus-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/coronavirus-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/coronavirus-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/coronavirus-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Coronavirus" title="Coronavirus, scuole chiuse domani lunedì 24 febbraio 2020: l&#8217;elenco completo" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-scuole-chiuse-domani-lunedi-24-febbraio-2020-lelenco-completo/" rel="bookmark" title="Coronavirus, scuole chiuse domani lunedì 24 febbraio 2020: l&#8217;elenco completo">Coronavirus, scuole chiuse domani lunedì 24 febbraio 2020: l&#8217;elenco completo</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/cronaca/" class="td-post-category">CRONACA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-23T11:22:00+00:00" >23 Febbraio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/uomini-e-donne-oggi-24-febbraio-ce-il-trono-over-le-anticipazioni-perche-maria-ha-lasciato-lo-studio/" rel="bookmark" class="td-image-wrap" title="Uomini e Donne, oggi 24 febbraio c&#8217;è il Trono Over: le anticipazioni. Perché Maria ha lasciato lo studio?"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/maria.de_.filippi-uomini-e-donne-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/maria.de_.filippi-uomini-e-donne-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/maria.de_.filippi-uomini-e-donne-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/maria.de_.filippi-uomini-e-donne-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uomini e Donne, oggi 24 febbraio c&#8217;è il Trono Over: le anticipazioni. Perché Maria ha lasciato lo studio?" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/maria.de_.filippi-uomini-e-donne-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/maria.de_.filippi-uomini-e-donne-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/maria.de_.filippi-uomini-e-donne-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/maria.de_.filippi-uomini-e-donne-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/maria.de_.filippi-uomini-e-donne-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/maria.de_.filippi-uomini-e-donne-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uomini e Donne, oggi 24 febbraio c&#8217;è il Trono Over: le anticipazioni. Perché Maria ha lasciato lo studio?" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/uomini-e-donne-oggi-24-febbraio-ce-il-trono-over-le-anticipazioni-perche-maria-ha-lasciato-lo-studio/" rel="bookmark" title="Uomini e Donne, oggi 24 febbraio c&#8217;è il Trono Over: le anticipazioni. Perché Maria ha lasciato lo studio?">Uomini e Donne, oggi 24 febbraio c&#8217;è il Trono Over: le anticipazioni. Perché Maria ha lasciato lo studio?</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/spettacolo/" class="td-post-category">SPETTACOLO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-24T10:46:45+00:00" >24 Febbraio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/uomini-e-donne-oggi-25-febbraio-ce-il-trono-over-o-il-trono-classico-le-anticipazioni/" rel="bookmark" class="td-image-wrap" title="Uomini e Donne, oggi 25 febbraio c&#8217;è il Trono Over o il Trono Classico? Le anticipazioni"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uomini e Donne, oggi 25 febbraio c&#8217;è il Trono Over o il Trono Classico? Le anticipazioni" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uomini e Donne, oggi 25 febbraio c&#8217;è il Trono Over o il Trono Classico? Le anticipazioni" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/uomini-e-donne-oggi-25-febbraio-ce-il-trono-over-o-il-trono-classico-le-anticipazioni/" rel="bookmark" title="Uomini e Donne, oggi 25 febbraio c&#8217;è il Trono Over o il Trono Classico? Le anticipazioni">Uomini e Donne, oggi 25 febbraio c&#8217;è il Trono Over o il Trono Classico? Le anticipazioni</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/spettacolo/" class="td-post-category">SPETTACOLO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T10:20:57+00:00" >25 Febbraio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/salvini-temiamo-il-virus-e-abbiamo-2mila-sbarchi-alla-faccia-dei-controlli/" rel="bookmark" class="td-image-wrap" title="Salvini: &#8220;Temiamo il virus e abbiamo 2mila sbarchi, alla faccia dei controlli&#8221;"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/matteo.salvini-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/matteo.salvini-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/matteo.salvini-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/matteo.salvini-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Salvini: &#8220;Temiamo il virus e abbiamo 2mila sbarchi, alla faccia dei controlli&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/matteo.salvini-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/matteo.salvini-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/matteo.salvini-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/matteo.salvini-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/matteo.salvini-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/matteo.salvini-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Salvini: &#8220;Temiamo il virus e abbiamo 2mila sbarchi, alla faccia dei controlli&#8221;" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/salvini-temiamo-il-virus-e-abbiamo-2mila-sbarchi-alla-faccia-dei-controlli/" rel="bookmark" title="Salvini: &#8220;Temiamo il virus e abbiamo 2mila sbarchi, alla faccia dei controlli&#8221;">Salvini: &#8220;Temiamo il virus e abbiamo 2mila sbarchi, alla faccia dei controlli&#8221;</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/politica/politica-italiana/" class="td-post-category">POLITICA ITALIANA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-21T15:48:35+00:00" >21 Febbraio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/addison-rae-chi-e-eta-instagram-e-vita-privata/" rel="bookmark" class="td-image-wrap" title="Addison Rae: chi è, età, Instagram e vita privata della web star di TikTok"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/addison-rae-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/addison-rae-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/addison-rae-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/addison-rae-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Addison Rae" title="Addison Rae: chi è, età, Instagram e vita privata della web star di TikTok" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/addison-rae-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/addison-rae-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/addison-rae-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/addison-rae-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/addison-rae-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/addison-rae-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Addison Rae" title="Addison Rae: chi è, età, Instagram e vita privata della web star di TikTok" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/addison-rae-chi-e-eta-instagram-e-vita-privata/" rel="bookmark" title="Addison Rae: chi è, età, Instagram e vita privata della web star di TikTok">Addison Rae: chi è, età, Instagram e vita privata della web star di TikTok</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/spettacolo/" class="td-post-category">SPETTACOLO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T21:56:52+00:00" >18 Febbraio 2020</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20595");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-22"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/nonsolooro.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/nonsolooro.jpg"></noscript></div></div><div class="g g-1"><div class="g-single a-45"><a href="http://halex.it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/halex.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/halex.jpg"></noscript> </a></div></div><div class="g g-1"><div class="g-single a-36"><a href="https://ottica-tavano.business.site/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ottica-tavano.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ottica-tavano.jpg"></noscript> </a></div></div></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.italiasera.it/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%200'%3E%3C/svg%3E" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" /><noscript><img class="td-retina-data" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" /></noscript></a></div><div class="footer-text-wrap">Direttore Responsabile: Andrea Amici <br><br> Giornalisti & Poligrafici Associati Soc. Coop. <br> Via Gustavo Bianchi 11, 00153, Roma - P.IVA 04783011002 <br><br> Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@italiasera.it">redazione@italiasera.it</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_32_5e5569cb0401a_rand td_block_template_1" data-td-block-uid="td_uid_32_5e5569cb0401a" ><script>var block_td_uid_32_5e5569cb0401a = new tdBlock();
block_td_uid_32_5e5569cb0401a.id = "td_uid_32_5e5569cb0401a";
block_td_uid_32_5e5569cb0401a.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_32_5e5569cb0401a_rand","tdc_css_class":"td_uid_32_5e5569cb0401a_rand","tdc_css_class_style":"td_uid_32_5e5569cb0401a_rand_style"}';
block_td_uid_32_5e5569cb0401a.td_column_number = "1";
block_td_uid_32_5e5569cb0401a.block_type = "td_block_7";
block_td_uid_32_5e5569cb0401a.post_count = "3";
block_td_uid_32_5e5569cb0401a.found_posts = "46835";
block_td_uid_32_5e5569cb0401a.header_color = "";
block_td_uid_32_5e5569cb0401a.ajax_pagination_infinite_stop = "";
block_td_uid_32_5e5569cb0401a.max_num_pages = "15612";
tdBlocksArray.push(block_td_uid_32_5e5569cb0401a);</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_32_5e5569cb0401a class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-il-bollettino-322-persone-contagiate-ed-11-morti/" rel="bookmark" class="td-image-wrap" title="Coronavirus, il bollettino: 322 persone contagiate ed 11 morti"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus, il bollettino: 322 persone contagiate ed 11 morti" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus.italia-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus, il bollettino: 322 persone contagiate ed 11 morti" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-il-bollettino-322-persone-contagiate-ed-11-morti/" rel="bookmark" title="Coronavirus, il bollettino: 322 persone contagiate ed 11 morti">Coronavirus, il bollettino: 322 persone contagiate ed 11 morti</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T19:28:34+00:00" >25 Febbraio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/maltempo-nel-lazio-allerta-gialla-per-venti-forti-e-mareggiate-da-domani-per-24-ore/" rel="bookmark" class="td-image-wrap" title="Maltempo, nel Lazio allerta gialla per venti forti e mareggiate da domani per 24 ore"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte.jpg 800w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maltempo, nel Lazio allerta gialla per venti forti e mareggiate da domani per 24 ore" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/vento-forte.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maltempo, nel Lazio allerta gialla per venti forti e mareggiate da domani per 24 ore" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/maltempo-nel-lazio-allerta-gialla-per-venti-forti-e-mareggiate-da-domani-per-24-ore/" rel="bookmark" title="Maltempo, nel Lazio allerta gialla per venti forti e mareggiate da domani per 24 ore">Maltempo, nel Lazio allerta gialla per venti forti e mareggiate da...</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/cronaca/" class="td-post-category">CRONACA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T19:17:55+00:00" >25 Febbraio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-albero-cade-in-viale-di-valle-aurelia-ferito-passante/" rel="bookmark" class="td-image-wrap" title="Roma, albero cade in viale di Valle Aurelia: ferito passante"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roma, albero cade in viale di Valle Aurelia: ferito passante" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/maltempo-Roma-alberi-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roma, albero cade in viale di Valle Aurelia: ferito passante" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-albero-cade-in-viale-di-valle-aurelia-ferito-passante/" rel="bookmark" title="Roma, albero cade in viale di Valle Aurelia: ferito passante">Roma, albero cade in viale di Valle Aurelia: ferito passante</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/cronaca/" class="td-post-category">CRONACA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T19:04:21+00:00" >25 Febbraio 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_33_5e5569cb0578d_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_33_5e5569cb0578d" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.italiasera.it/attualita/ultime-notizie/">ULTIME NOTIZIE<span class="td-cat-no">2742</span></a></li><li><a href="https://www.italiasera.it/spettacolo/tv/">TV<span class="td-cat-no">2183</span></a></li><li><a href="https://www.italiasera.it/attualita/primo-piano/">PRIMO PIANO<span class="td-cat-no">1878</span></a></li><li><a href="https://www.italiasera.it/attualita/breaking-news/">BREAKING NEWS<span class="td-cat-no">1484</span></a></li><li><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO<span class="td-cat-no">1268</span></a></li><li><a href="https://www.italiasera.it/attualita/">ATTUALITÀ<span class="td-cat-no">1148</span></a></li><li><a href="https://www.italiasera.it/sport/">SPORT<span class="td-cat-no">1139</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-5526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5526"><a href="https://www.italiasera.it/sitemap/">Sitemap</a></li><li id="menu-item-2939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2939"><a href="https://www.italiasera.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-2938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2938"><a href="https://www.italiasera.it/contatti/">Contatti</a></li><li id="menu-item-42129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42129"><a href="https://www.italiasera.it/archivio/">Archivio</a></li><li id="menu-item-42160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42160"><a href="https://www.italiasera.it/archivio-pdf/">Archivio PDF</a></li><li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5519"><a href="https://www.italiasera.it/abbonati/">Abbonati</a></li><li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51383"><a href="https://www.italiasera.it/wp-content/uploads/2019/08/bilancio-31-12-18.pdf">Bilancio</a></li><li id="menu-item-2948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-2948"><a href="https://www.italiasera.it/privacy-policy/">Privacy Policy</a></li><li id="menu-item-2949" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2949"><a href="https://www.italiasera.it/cookie-policy/">Cookie Policy</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2020 ItaliaSera | P.IVA 04783011002 | 474/93</div></div></div></div></div></div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20602");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20601");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20599");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20597");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20589");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script></div> <style type="text/css" media="screen">.td-post-content .td-item p{font-size:14px}.td-post-content .td-sml3-description{font-size:14px}</style> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.italiasera.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>       <script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'162051457',post:'77818',tz:'1',srv:'www.italiasera.it'} ]);
	_stq.push([ 'clickTrackerInit', '162051457', '77818' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">  <textarea class="tdw-css-writer-editor td_live_css_uid_1_5e5569cb08770"></textarea><div id="td_live_css_uid_1_5e5569cb08770" class="td-code-editor"></div>  </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.italiasera.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://www.italiasera.it/wp-content/cache/min/1/f5574db5453c38698704492d3279b065.js" data-minify="1" defer></script><script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e5569cb08770');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e5569cb08770");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1582655947 -->