<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.italiasera.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.italiasera.it/wp-content/uploads/2019/06/cristina-d-avena-sonia-super3.jpg" /><link rel="icon" type="image/png" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cristina D’Avena e Sonia di Super 3 insieme: a Rock in Roma esplode la fantasia</title>
<link rel="canonical" href="https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cristina D’Avena e Sonia di Super 3 insieme: a Rock in Roma esplode la fantasia" />
<meta property="og:description" content="Una combo così è stata probabilmente il sogno di tantissimi bambini che negli anni ‘90 sono cresciuti a pane e cartoni animati. Cristina D’Avena e Sonia di Super 3 sullo stesso palco, la stessa sera e con lo stesso obiettivo: far ballare e divertire migliaia di persone che oggi, 28 giugno, invaderanno l’Ippodromo Capannelle per &hellip;" />
<meta property="og:url" content="https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/" />
<meta property="og:site_name" content="Italia Sera" />
<meta property="article:publisher" content="https://www.facebook.com/italiasera/" />
<meta property="article:tag" content="cristina d&#039;avena" />
<meta property="article:tag" content="sonia di super 3" />
<meta property="article:section" content="SPETTACOLO" />
<meta property="article:published_time" content="2019-06-28T09:20:13+00:00" />
<meta property="article:modified_time" content="2019-06-28T09:22:02+00:00" />
<meta property="og:updated_time" content="2019-06-28T09:22:02+00:00" />
<meta property="og:image" content="https://www.italiasera.it/wp-content/uploads/2019/06/cristina-d-avena-sonia-super3.jpg" />
<meta property="og:image:secure_url" content="https://www.italiasera.it/wp-content/uploads/2019/06/cristina-d-avena-sonia-super3.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="783" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una combo così è stata probabilmente il sogno di tantissimi bambini che negli anni ‘90 sono cresciuti a pane e cartoni animati. Cristina D’Avena e Sonia di Super 3 sullo stesso palco, la stessa sera e con lo stesso obiettivo: far ballare e divertire migliaia di persone che oggi, 28 giugno, invaderanno l’Ippodromo Capannelle per [&hellip;]" />
<meta name="twitter:title" content="Cristina D’Avena e Sonia di Super 3 insieme: a Rock in Roma esplode la fantasia" />
<meta name="twitter:site" content="@italiaserait" />
<meta name="twitter:image" content="https://www.italiasera.it/wp-content/uploads/2019/06/cristina-d-avena-sonia-super3.jpg" />
<meta name="twitter:creator" content="@italiaserait" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.italiasera.it/#organization","name":"Italia Sera","url":"https://www.italiasera.it/","sameAs":["https://www.facebook.com/italiasera/","https://www.instagram.com/italiasera/","https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA","https://twitter.com/italiaserait"],"logo":{"@type":"ImageObject","@id":"https://www.italiasera.it/#logo","url":"https://www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","width":1200,"height":630,"caption":"Italia Sera"},"image":{"@id":"https://www.italiasera.it/#logo"}},{"@type":"WebSite","@id":"https://www.italiasera.it/#website","url":"https://www.italiasera.it/","name":"Italia Sera","publisher":{"@id":"https://www.italiasera.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.italiasera.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/#webpage","url":"https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/","inLanguage":"it-IT","name":"Cristina D\u2019Avena e Sonia di Super 3 insieme: a Rock in Roma esplode la fantasia","isPartOf":{"@id":"https://www.italiasera.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/#primaryimage","url":"https://www.italiasera.it/wp-content/uploads/2019/06/cristina-d-avena-sonia-super3.jpg","width":1200,"height":783},"primaryImageOfPage":{"@id":"https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/#primaryimage"},"datePublished":"2019-06-28T09:20:13+00:00","dateModified":"2019-06-28T09:22:02+00:00"},{"@type":"Article","@id":"https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/#article","isPartOf":{"@id":"https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/#webpage"},"author":{"@id":"https://www.italiasera.it/author/jack/#author","name":"Jack"},"publisher":{"@id":"https://www.italiasera.it/#organization"},"headline":"Cristina D\u2019Avena e Sonia di Super 3 insieme: a Rock in Roma esplode la fantasia","datePublished":"2019-06-28T09:20:13+00:00","dateModified":"2019-06-28T09:22:02+00:00","commentCount":0,"mainEntityOfPage":"https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/#webpage","image":{"@id":"https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/#primaryimage"},"keywords":"cristina d'avena,sonia di super 3","articleSection":"MUSICA,SPETTACOLO,ULTIME NOTIZIE"},{"@type":"Person","@id":"https://www.italiasera.it/author/jack/#author","name":"Jack","image":{"@type":"ImageObject","@id":"https://www.italiasera.it/#personlogo","url":"https://secure.gravatar.com/avatar/7440f38abb68e284b0ff8ec5aba64ebb?s=96&d=mm&r=g","caption":"Jack"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//test.italiasera.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed" href="https://www.italiasera.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed dei commenti" href="https://www.italiasera.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Cristina D’Avena e Sonia di Super 3 insieme: a Rock in Roma esplode la fantasia Feed dei commenti" href="https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.italiasera.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.italiasera.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://test.italiasera.it/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.italiasera.it/wp-content/themes/Newsmag/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.italiasera.it/wp-content/themes/Newsmag/includes/demos/magazine/demo_style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.3.1/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.italiasera.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italiasera.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italiasera.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.italiasera.it/?p=46252' />
<link rel="alternate" type="application/json+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fcristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fcristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.1.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.italiasera.it\/wp-admin\/","wpRestNonce":"e5fcd655b8","wpRestUrl":"https:\/\/www.italiasera.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102189113-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.italiasera.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/spettacolo/",
                    "name": "SPETTACOLO"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/spettacolo/musica/",
                    "name": "MUSICA"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/",
                    "name": "Cristina D’Avena e Sonia di Super 3 insieme: a Rock in Roma..."                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-46252 single-format-standard cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia global-block-template-1 td-newsmag-magazine white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/italiasera/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/italiasera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/italiaserait" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-italiana/">ITALIA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></li>
</ul>
</li>
<li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/politica/economia/">ECONOMIA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-italiana/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></li>
</ul>
</li>
<li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/sport/calcio/">CALCIO</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/sport/motori/">MOTORI</a></li>
</ul>
</li>
<li id="menu-item-5510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/benessere/a-tavola/">A TAVOLA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/benessere/animali/">ANIMALI</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/benessere/fitness/">FITNESS</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/benessere/salute/">SALUTE</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.italiasera.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                28 Giugno 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-2951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2951"><a href="https://www.italiasera.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-2950" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2950"><a href="https://www.italiasera.it/contatti/">Contatti</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/italiasera/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/italiasera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/italiaserait" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.italiasera.it/">
			<img class="td-retina-data" data-retina="https://www.italiasera.it/wp-content/uploads/2019/04/italiasera-1.png" src="https://www.italiasera.it/wp-content/uploads/2019/04/italiasera-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.italiasera.it/">
			<img class="td-retina-data" data-retina="https://www.italiasera.it/wp-content/uploads/2019/04/italiasera-1.png" src="https://www.italiasera.it/wp-content/uploads/2019/04/italiasera-1.png" alt=""/>
			<span class="td-visual-hidden">Italia Sera</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5d15dd85be648 = new tdBlock();
block_td_uid_1_5d15dd85be648.id = "td_uid_1_5d15dd85be648";
block_td_uid_1_5d15dd85be648.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d15dd85be648_rand","tdc_css_class":"td_uid_1_5d15dd85be648_rand","tdc_css_class_style":"td_uid_1_5d15dd85be648_rand_style"}';
block_td_uid_1_5d15dd85be648.td_column_number = "3";
block_td_uid_1_5d15dd85be648.block_type = "td_block_mega_menu";
block_td_uid_1_5d15dd85be648.post_count = "5";
block_td_uid_1_5d15dd85be648.found_posts = "134";
block_td_uid_1_5d15dd85be648.header_color = "";
block_td_uid_1_5d15dd85be648.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d15dd85be648.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_1_5d15dd85be648);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5d15dd85be648_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d15dd85be648" ><div id=td_uid_1_5d15dd85be648 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/terrorismo-arrestato-foreign-fighter-italiano-in-siria/" rel="bookmark" class="td-image-wrap" title="Terrorismo: arrestato foreign fighter italiano in Siria"><img class="entry-thumb" src=""alt="" title="Terrorismo: arrestato foreign fighter italiano in Siria" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/foreign-fighter-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/terrorismo-arrestato-foreign-fighter-italiano-in-siria/" rel="bookmark" title="Terrorismo: arrestato foreign fighter italiano in Siria">Terrorismo: arrestato foreign fighter italiano in Siria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/concorsi-truccati-scoppia-lo-scandalo-alluniversita-di-catania/" rel="bookmark" class="td-image-wrap" title="Concorsi truccati: scoppia lo scandalo all&#8217;Università di Catania"><img class="entry-thumb" src=""alt="" title="Concorsi truccati: scoppia lo scandalo all&#8217;Università di Catania" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/catania-univ-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/concorsi-truccati-scoppia-lo-scandalo-alluniversita-di-catania/" rel="bookmark" title="Concorsi truccati: scoppia lo scandalo all&#8217;Università di Catania">Concorsi truccati: scoppia lo scandalo all&#8217;Università di Catania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/reggio-emilia-indagine-choc-lavaggio-del-cervello-a-bambini-per-toglierli-ai-genitori/" rel="bookmark" class="td-image-wrap" title="Indagine choc: lavaggio del cervello a bambini per toglierli ai genitori. Arrestato sindaco di Bibbiano"><img class="entry-thumb" src=""alt="" title="Indagine choc: lavaggio del cervello a bambini per toglierli ai genitori. Arrestato sindaco di Bibbiano" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/violenza_psicologica_sui_bambini_01-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/reggio-emilia-indagine-choc-lavaggio-del-cervello-a-bambini-per-toglierli-ai-genitori/" rel="bookmark" title="Indagine choc: lavaggio del cervello a bambini per toglierli ai genitori. Arrestato sindaco di Bibbiano">Indagine choc: lavaggio del cervello a bambini per toglierli ai genitori. Arrestato sindaco di Bibbiano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/tunisia-kamikaze-contro-la-polizia-ci-sono-feriti/" rel="bookmark" class="td-image-wrap" title="Tunisia, kamikaze contro la polizia: ci sono feriti"><img class="entry-thumb" src=""alt="" title="Tunisia, kamikaze contro la polizia: ci sono feriti" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/tunisi-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/tunisia-kamikaze-contro-la-polizia-ci-sono-feriti/" rel="bookmark" title="Tunisia, kamikaze contro la polizia: ci sono feriti">Tunisia, kamikaze contro la polizia: ci sono feriti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/sea-watch-tutto-in-bilico-aumentano-gli-sbarchi-dei-migranti/" rel="bookmark" class="td-image-wrap" title="Sea watch, tutto in bilico. Aumentano gli sbarchi dei migranti"><img class="entry-thumb" src=""alt="" title="Sea watch, tutto in bilico. Aumentano gli sbarchi dei migranti" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/Sea-Watch-1-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/sea-watch-tutto-in-bilico-aumentano-gli-sbarchi-dei-migranti/" rel="bookmark" title="Sea watch, tutto in bilico. Aumentano gli sbarchi dei migranti">Sea watch, tutto in bilico. Aumentano gli sbarchi dei migranti</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d15dd85be648" id="td_uid_2_5d15dd85c35b0" data-td_block_id="td_uid_1_5d15dd85be648" data-td_filter_value="" href="https://www.italiasera.it/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5d15dd85be648"  id="td_uid_3_5d15dd85c3782" data-td_block_id="td_uid_1_5d15dd85be648" data-td_filter_value="511" href="https://www.italiasera.it/cronaca/cronaca-italiana/">ITALIA</a><a class="mega-menu-sub-cat-td_uid_1_5d15dd85be648"  id="td_uid_4_5d15dd85c39b1" data-td_block_id="td_uid_1_5d15dd85be648" data-td_filter_value="512" href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d15dd85be648" data-td_block_id="td_uid_1_5d15dd85be648"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d15dd85be648" data-td_block_id="td_uid_1_5d15dd85be648"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5d15dd85cbd37 = new tdBlock();
block_td_uid_5_5d15dd85cbd37.id = "td_uid_5_5d15dd85cbd37";
block_td_uid_5_5d15dd85cbd37.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d15dd85cbd37_rand","tdc_css_class":"td_uid_5_5d15dd85cbd37_rand","tdc_css_class_style":"td_uid_5_5d15dd85cbd37_rand_style"}';
block_td_uid_5_5d15dd85cbd37.td_column_number = "3";
block_td_uid_5_5d15dd85cbd37.block_type = "td_block_mega_menu";
block_td_uid_5_5d15dd85cbd37.post_count = "5";
block_td_uid_5_5d15dd85cbd37.found_posts = "218";
block_td_uid_5_5d15dd85cbd37.header_color = "";
block_td_uid_5_5d15dd85cbd37.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d15dd85cbd37.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_5_5d15dd85cbd37);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5d15dd85cbd37_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d15dd85cbd37" ><div id=td_uid_5_5d15dd85cbd37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/ce-la-peste-in-madagascar-ma-costa-non-lo-comunica-ai-croceristi-multa-da-2-milioni-di-euro/" rel="bookmark" class="td-image-wrap" title="C’è la peste in Madagascar, ma Costa non lo comunica ai croceristi: multa da 2 milioni di euro"><img class="entry-thumb" src=""alt="" title="C’è la peste in Madagascar, ma Costa non lo comunica ai croceristi: multa da 2 milioni di euro" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/Costa-Crociere-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ce-la-peste-in-madagascar-ma-costa-non-lo-comunica-ai-croceristi-multa-da-2-milioni-di-euro/" rel="bookmark" title="C’è la peste in Madagascar, ma Costa non lo comunica ai croceristi: multa da 2 milioni di euro">C’è la peste in Madagascar, ma Costa non lo comunica ai croceristi: multa da 2 milioni di euro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/angela-merkel-accusa-un-malore-ha-il-parkinson/" rel="bookmark" class="td-image-wrap" title="Angela Merkel: accusa un malore, ha il parkinson?"><img class="entry-thumb" src=""alt="" title="Angela Merkel: accusa un malore, ha il parkinson?" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/merkel-parkinson-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/angela-merkel-accusa-un-malore-ha-il-parkinson/" rel="bookmark" title="Angela Merkel: accusa un malore, ha il parkinson?">Angela Merkel: accusa un malore, ha il parkinson?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/elezioni-usa-2020-via-la-sfida-dei-democratici/" rel="bookmark" class="td-image-wrap" title="Elezioni USA 2020, via la sfida dei democratici"><img class="entry-thumb" src=""alt="" title="Elezioni USA 2020, via la sfida dei democratici" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/Democratici-USA-2020-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/elezioni-usa-2020-via-la-sfida-dei-democratici/" rel="bookmark" title="Elezioni USA 2020, via la sfida dei democratici">Elezioni USA 2020, via la sfida dei democratici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/conte-sicuro-su-autonomia-avanti-ma-no-divario-nord-sud/" rel="bookmark" class="td-image-wrap" title="Conte sicuro: su autonomia avanti, ma no divario Nord-Sud"><img class="entry-thumb" src=""alt="" title="Conte sicuro: su autonomia avanti, ma no divario Nord-Sud" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/CONTE-NEW-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/conte-sicuro-su-autonomia-avanti-ma-no-divario-nord-sud/" rel="bookmark" title="Conte sicuro: su autonomia avanti, ma no divario Nord-Sud">Conte sicuro: su autonomia avanti, ma no divario Nord-Sud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/caos-taranto-senza-soluzione-ex-ilva-chiudera/" rel="bookmark" class="td-image-wrap" title="Caos Taranto: senza soluzione ex Ilva chiuderà"><img class="entry-thumb" src=""alt="" title="Caos Taranto: senza soluzione ex Ilva chiuderà" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/llva-Taranto-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/caos-taranto-senza-soluzione-ex-ilva-chiudera/" rel="bookmark" title="Caos Taranto: senza soluzione ex Ilva chiuderà">Caos Taranto: senza soluzione ex Ilva chiuderà</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5d15dd85cbd37" id="td_uid_6_5d15dd85cecf7" data-td_block_id="td_uid_5_5d15dd85cbd37" data-td_filter_value="" href="https://www.italiasera.it/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5d15dd85cbd37"  id="td_uid_7_5d15dd85ceeae" data-td_block_id="td_uid_5_5d15dd85cbd37" data-td_filter_value="14" href="https://www.italiasera.it/politica/economia/">ECONOMIA</a><a class="mega-menu-sub-cat-td_uid_5_5d15dd85cbd37"  id="td_uid_8_5d15dd85cf0bc" data-td_block_id="td_uid_5_5d15dd85cbd37" data-td_filter_value="514" href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a><a class="mega-menu-sub-cat-td_uid_5_5d15dd85cbd37"  id="td_uid_9_5d15dd85cf2c3" data-td_block_id="td_uid_5_5d15dd85cbd37" data-td_filter_value="513" href="https://www.italiasera.it/politica/politica-italiana/">ITALIA</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d15dd85cbd37" data-td_block_id="td_uid_5_5d15dd85cbd37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d15dd85cbd37" data-td_block_id="td_uid_5_5d15dd85cbd37"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5d15dd85d726e = new tdBlock();
block_td_uid_10_5d15dd85d726e.id = "td_uid_10_5d15dd85d726e";
block_td_uid_10_5d15dd85d726e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5d15dd85d726e_rand","tdc_css_class":"td_uid_10_5d15dd85d726e_rand","tdc_css_class_style":"td_uid_10_5d15dd85d726e_rand_style"}';
block_td_uid_10_5d15dd85d726e.td_column_number = "3";
block_td_uid_10_5d15dd85d726e.block_type = "td_block_mega_menu";
block_td_uid_10_5d15dd85d726e.post_count = "5";
block_td_uid_10_5d15dd85d726e.found_posts = "306";
block_td_uid_10_5d15dd85d726e.header_color = "";
block_td_uid_10_5d15dd85d726e.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d15dd85d726e.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_10_5d15dd85d726e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5d15dd85d726e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5d15dd85d726e" ><div id=td_uid_10_5d15dd85d726e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/" rel="bookmark" class="td-image-wrap" title="Cristina D’Avena e Sonia di Super 3 insieme: a Rock in Roma esplode la fantasia"><img class="entry-thumb" src=""alt="" title="Cristina D’Avena e Sonia di Super 3 insieme: a Rock in Roma esplode la fantasia" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/cristina-d-avena-sonia-super3-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/" rel="bookmark" title="Cristina D’Avena e Sonia di Super 3 insieme: a Rock in Roma esplode la fantasia">Cristina D’Avena e Sonia di Super 3 insieme: a Rock in Roma esplode la fantasia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/sorpresa-sky-ecco-le-offerte-low-cost-la-pay-tv-conviene-piu-di-iptv-e-pirateria/" rel="bookmark" class="td-image-wrap" title="Sorpresa Sky, ecco le offerte low cost: la pay Tv conviene più di IPTV e pirateria"><img class="entry-thumb" src=""alt="" title="Sorpresa Sky, ecco le offerte low cost: la pay Tv conviene più di IPTV e pirateria" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/Sky-KO-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/sorpresa-sky-ecco-le-offerte-low-cost-la-pay-tv-conviene-piu-di-iptv-e-pirateria/" rel="bookmark" title="Sorpresa Sky, ecco le offerte low cost: la pay Tv conviene più di IPTV e pirateria">Sorpresa Sky, ecco le offerte low cost: la pay Tv conviene più di IPTV e pirateria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/anniversari-da-battiato-a-bud-spencer/" rel="bookmark" class="td-image-wrap" title="Anniversari: da Battiato a Bud Spencer"><img class="entry-thumb" src=""alt="" title="Anniversari: da Battiato a Bud Spencer" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/bud.spencer-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/anniversari-da-battiato-a-bud-spencer/" rel="bookmark" title="Anniversari: da Battiato a Bud Spencer">Anniversari: da Battiato a Bud Spencer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/francia-2019-un-mondiale-anche-di-bellezze/" rel="bookmark" class="td-image-wrap" title="Francia 2019, un Mondiale anche di bellezze&#8230;"><img class="entry-thumb" src=""alt="" title="Francia 2019, un Mondiale anche di bellezze&#8230;" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/abby-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/francia-2019-un-mondiale-anche-di-bellezze/" rel="bookmark" title="Francia 2019, un Mondiale anche di bellezze&#8230;">Francia 2019, un Mondiale anche di bellezze&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/billy-drago-e-morto-da-intoccabile/" rel="bookmark" class="td-image-wrap" title="Billy Drago è morto da &#8216;intoccabile&#8217;"><img class="entry-thumb" src=""alt="" title="Billy Drago è morto da &#8216;intoccabile&#8217;" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/frank.nitti_-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/billy-drago-e-morto-da-intoccabile/" rel="bookmark" title="Billy Drago è morto da &#8216;intoccabile&#8217;">Billy Drago è morto da &#8216;intoccabile&#8217;</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5d15dd85d726e" id="td_uid_11_5d15dd85dc2cc" data-td_block_id="td_uid_10_5d15dd85d726e" data-td_filter_value="" href="https://www.italiasera.it/spettacolo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_5d15dd85d726e"  id="td_uid_12_5d15dd85dc57c" data-td_block_id="td_uid_10_5d15dd85d726e" data-td_filter_value="515" href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a><a class="mega-menu-sub-cat-td_uid_10_5d15dd85d726e"  id="td_uid_13_5d15dd85dc889" data-td_block_id="td_uid_10_5d15dd85d726e" data-td_filter_value="518" href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a><a class="mega-menu-sub-cat-td_uid_10_5d15dd85d726e"  id="td_uid_14_5d15dd85dcb5e" data-td_block_id="td_uid_10_5d15dd85d726e" data-td_filter_value="517" href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a><a class="mega-menu-sub-cat-td_uid_10_5d15dd85d726e"  id="td_uid_15_5d15dd85dce10" data-td_block_id="td_uid_10_5d15dd85d726e" data-td_filter_value="516" href="https://www.italiasera.it/spettacolo/tv/">TV</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d15dd85d726e" data-td_block_id="td_uid_10_5d15dd85d726e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5d15dd85d726e" data-td_block_id="td_uid_10_5d15dd85d726e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5d15dd85e480c = new tdBlock();
block_td_uid_16_5d15dd85e480c.id = "td_uid_16_5d15dd85e480c";
block_td_uid_16_5d15dd85e480c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"519","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5d15dd85e480c_rand","tdc_css_class":"td_uid_16_5d15dd85e480c_rand","tdc_css_class_style":"td_uid_16_5d15dd85e480c_rand_style"}';
block_td_uid_16_5d15dd85e480c.td_column_number = "3";
block_td_uid_16_5d15dd85e480c.block_type = "td_block_mega_menu";
block_td_uid_16_5d15dd85e480c.post_count = "5";
block_td_uid_16_5d15dd85e480c.found_posts = "108";
block_td_uid_16_5d15dd85e480c.header_color = "";
block_td_uid_16_5d15dd85e480c.ajax_pagination_infinite_stop = "";
block_td_uid_16_5d15dd85e480c.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_16_5d15dd85e480c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5d15dd85e480c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5d15dd85e480c" ><div id=td_uid_16_5d15dd85e480c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/sorpresa-sky-ecco-le-offerte-low-cost-la-pay-tv-conviene-piu-di-iptv-e-pirateria/" rel="bookmark" class="td-image-wrap" title="Sorpresa Sky, ecco le offerte low cost: la pay Tv conviene più di IPTV e pirateria"><img class="entry-thumb" src=""alt="" title="Sorpresa Sky, ecco le offerte low cost: la pay Tv conviene più di IPTV e pirateria" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/Sky-KO-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/sorpresa-sky-ecco-le-offerte-low-cost-la-pay-tv-conviene-piu-di-iptv-e-pirateria/" rel="bookmark" title="Sorpresa Sky, ecco le offerte low cost: la pay Tv conviene più di IPTV e pirateria">Sorpresa Sky, ecco le offerte low cost: la pay Tv conviene più di IPTV e pirateria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/dazi-usa-sony-microsoft-nintendo-contro-trump-la-lettera/" rel="bookmark" class="td-image-wrap" title="Dazi USA: Sony, Microsoft, Nintendo contro Trump"><img class="entry-thumb" src=""alt="" title="Dazi USA: Sony, Microsoft, Nintendo contro Trump" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/Trump-1-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/dazi-usa-sony-microsoft-nintendo-contro-trump-la-lettera/" rel="bookmark" title="Dazi USA: Sony, Microsoft, Nintendo contro Trump">Dazi USA: Sony, Microsoft, Nintendo contro Trump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/iliad-novita-boom-oltre-al-5g-arriva-una-grande-sorpresa/" rel="bookmark" class="td-image-wrap" title="Iliad, novità boom: oltre al 5G arriva una grande sorpresa"><img class="entry-thumb" src=""alt="" title="Iliad, novità boom: oltre al 5G arriva una grande sorpresa" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/Iliad-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/iliad-novita-boom-oltre-al-5g-arriva-una-grande-sorpresa/" rel="bookmark" title="Iliad, novità boom: oltre al 5G arriva una grande sorpresa">Iliad, novità boom: oltre al 5G arriva una grande sorpresa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/reti-cellulari-ko-disservizi-e-down-in-crisi-utenti-tim-vodafon-wind-e-iliad/" rel="bookmark" class="td-image-wrap" title="Reti cellulari KO, disservizi e down: in crisi utenti Tim, Vodafone, Wind e Iliad"><img class="entry-thumb" src=""alt="" title="Reti cellulari KO, disservizi e down: in crisi utenti Tim, Vodafone, Wind e Iliad" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/Guida-col-cellulare-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/reti-cellulari-ko-disservizi-e-down-in-crisi-utenti-tim-vodafon-wind-e-iliad/" rel="bookmark" title="Reti cellulari KO, disservizi e down: in crisi utenti Tim, Vodafone, Wind e Iliad">Reti cellulari KO, disservizi e down: in crisi utenti Tim, Vodafone, Wind e Iliad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/tim-down-la-rete-cellulare-crolla-ecco-cosa-sta-succedendo/" rel="bookmark" class="td-image-wrap" title="Tim down, la rete cellulare crolla: ecco cosa sta succedendo"><img class="entry-thumb" src=""alt="" title="Tim down, la rete cellulare crolla: ecco cosa sta succedendo" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/ganhe-b-nus-de-internet-da-tim-na-recarga-de-seu-pre-pago-6a054f053624bcfb429ee31fe6c9483cd-710x400-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/tim-down-la-rete-cellulare-crolla-ecco-cosa-sta-succedendo/" rel="bookmark" title="Tim down, la rete cellulare crolla: ecco cosa sta succedendo">Tim down, la rete cellulare crolla: ecco cosa sta succedendo</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5d15dd85e480c" id="td_uid_17_5d15dd85e80e9" data-td_block_id="td_uid_16_5d15dd85e480c" data-td_filter_value="" href="https://www.italiasera.it/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_5d15dd85e480c"  id="td_uid_18_5d15dd85e8332" data-td_block_id="td_uid_16_5d15dd85e480c" data-td_filter_value="521" href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a><a class="mega-menu-sub-cat-td_uid_16_5d15dd85e480c"  id="td_uid_19_5d15dd85e8616" data-td_block_id="td_uid_16_5d15dd85e480c" data-td_filter_value="520" href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5d15dd85e480c" data-td_block_id="td_uid_16_5d15dd85e480c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5d15dd85e480c" data-td_block_id="td_uid_16_5d15dd85e480c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_5d15dd85f0b94 = new tdBlock();
block_td_uid_20_5d15dd85f0b94.id = "td_uid_20_5d15dd85f0b94";
block_td_uid_20_5d15dd85f0b94.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5d15dd85f0b94_rand","tdc_css_class":"td_uid_20_5d15dd85f0b94_rand","tdc_css_class_style":"td_uid_20_5d15dd85f0b94_rand_style"}';
block_td_uid_20_5d15dd85f0b94.td_column_number = "3";
block_td_uid_20_5d15dd85f0b94.block_type = "td_block_mega_menu";
block_td_uid_20_5d15dd85f0b94.post_count = "5";
block_td_uid_20_5d15dd85f0b94.found_posts = "168";
block_td_uid_20_5d15dd85f0b94.header_color = "";
block_td_uid_20_5d15dd85f0b94.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d15dd85f0b94.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_20_5d15dd85f0b94);
</script><div class="td_block_wrap td_block_mega_menu td_uid_20_5d15dd85f0b94_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5d15dd85f0b94" ><div id=td_uid_20_5d15dd85f0b94 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/brasile-paraguay-la-nazionale-verdeoro-spezza-la-maledizione/" rel="bookmark" class="td-image-wrap" title="Brasile-Paraguay, la nazionale verdeoro spezza la maledizione"><img class="entry-thumb" src=""alt="" title="Brasile-Paraguay, la nazionale verdeoro spezza la maledizione" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/Brasiole-paraguay-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/brasile-paraguay-la-nazionale-verdeoro-spezza-la-maledizione/" rel="bookmark" title="Brasile-Paraguay, la nazionale verdeoro spezza la maledizione">Brasile-Paraguay, la nazionale verdeoro spezza la maledizione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/james-rodriguez-parla-il-padre-napoli-la-scelta-giusta/" rel="bookmark" class="td-image-wrap" title="James Rodriguez, parla il padre: “Napoli la scelta giusta”"><img class="entry-thumb" src=""alt="" title="James Rodriguez, parla il padre: “Napoli la scelta giusta”" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/james-rodriguez-napoli-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/james-rodriguez-parla-il-padre-napoli-la-scelta-giusta/" rel="bookmark" title="James Rodriguez, parla il padre: “Napoli la scelta giusta”">James Rodriguez, parla il padre: “Napoli la scelta giusta”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/sensi-de-ligt-e-manolas-calciomercato-le-trattative-della-notte/" rel="bookmark" class="td-image-wrap" title="Sensi, De Ligt e Manolas: calciomercato, le trattative della notte"><img class="entry-thumb" src=""alt="" title="Sensi, De Ligt e Manolas: calciomercato, le trattative della notte" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/sensi-inter-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/sensi-de-ligt-e-manolas-calciomercato-le-trattative-della-notte/" rel="bookmark" title="Sensi, De Ligt e Manolas: calciomercato, le trattative della notte">Sensi, De Ligt e Manolas: calciomercato, le trattative della notte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/napoli-roma-asse-di-mercato-si-manolas-e-diawara/" rel="bookmark" class="td-image-wrap" title="Napoli-Roma, asse di mercato: sì Manolas e Diawara"><img class="entry-thumb" src=""alt="" title="Napoli-Roma, asse di mercato: sì Manolas e Diawara" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/Manolas-Diawara-180x135.png"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/napoli-roma-asse-di-mercato-si-manolas-e-diawara/" rel="bookmark" title="Napoli-Roma, asse di mercato: sì Manolas e Diawara">Napoli-Roma, asse di mercato: sì Manolas e Diawara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/atletico-madrid-offerta-pazzesca-al-benfica-per-joao-felix-126-milioni/" rel="bookmark" class="td-image-wrap" title="Atletico Madrid, offerta pazzesca al Benfica per Joao Felix: 126 milioni"><img class="entry-thumb" src=""alt="" title="Atletico Madrid, offerta pazzesca al Benfica per Joao Felix: 126 milioni" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/Joao-Felix-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/atletico-madrid-offerta-pazzesca-al-benfica-per-joao-felix-126-milioni/" rel="bookmark" title="Atletico Madrid, offerta pazzesca al Benfica per Joao Felix: 126 milioni">Atletico Madrid, offerta pazzesca al Benfica per Joao Felix: 126 milioni</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5d15dd85f0b94" id="td_uid_21_5d15dd86016d5" data-td_block_id="td_uid_20_5d15dd85f0b94" data-td_filter_value="" href="https://www.italiasera.it/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_20_5d15dd85f0b94"  id="td_uid_22_5d15dd86018c6" data-td_block_id="td_uid_20_5d15dd85f0b94" data-td_filter_value="522" href="https://www.italiasera.it/sport/calcio/">CALCIO</a><a class="mega-menu-sub-cat-td_uid_20_5d15dd85f0b94"  id="td_uid_23_5d15dd8601b24" data-td_block_id="td_uid_20_5d15dd85f0b94" data-td_filter_value="523" href="https://www.italiasera.it/sport/motori/">MOTORI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5d15dd85f0b94" data-td_block_id="td_uid_20_5d15dd85f0b94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5d15dd85f0b94" data-td_block_id="td_uid_20_5d15dd85f0b94"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_24_5d15dd860939c = new tdBlock();
block_td_uid_24_5d15dd860939c.id = "td_uid_24_5d15dd860939c";
block_td_uid_24_5d15dd860939c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"524","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5d15dd860939c_rand","tdc_css_class":"td_uid_24_5d15dd860939c_rand","tdc_css_class_style":"td_uid_24_5d15dd860939c_rand_style"}';
block_td_uid_24_5d15dd860939c.td_column_number = "3";
block_td_uid_24_5d15dd860939c.block_type = "td_block_mega_menu";
block_td_uid_24_5d15dd860939c.post_count = "5";
block_td_uid_24_5d15dd860939c.found_posts = "30";
block_td_uid_24_5d15dd860939c.header_color = "";
block_td_uid_24_5d15dd860939c.ajax_pagination_infinite_stop = "";
block_td_uid_24_5d15dd860939c.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_24_5d15dd860939c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_24_5d15dd860939c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5d15dd860939c" ><div id=td_uid_24_5d15dd860939c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/al-singita-con-il-benessere-di-mens-life/" rel="bookmark" class="td-image-wrap" title="Al Singita con il benessere di Men&#8217;s Life"><img class="entry-thumb" src=""alt="" title="Al Singita con il benessere di Men&#8217;s Life" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/esercizi.fare_.spiaggia-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/al-singita-con-il-benessere-di-mens-life/" rel="bookmark" title="Al Singita con il benessere di Men&#8217;s Life">Al Singita con il benessere di Men&#8217;s Life</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/grotta-palazzese-maxi-multa-per-il-ristorante-di-polignano-trovata-carne-scaduta/" rel="bookmark" class="td-image-wrap" title="Grotta Palazzese, maxi multa per il ristorante di Polignano: trovata carne scaduta"><img class="entry-thumb" src=""alt="" title="Grotta Palazzese, maxi multa per il ristorante di Polignano: trovata carne scaduta" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/grotta_palazzese_polignano-carne-multa-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/grotta-palazzese-maxi-multa-per-il-ristorante-di-polignano-trovata-carne-scaduta/" rel="bookmark" title="Grotta Palazzese, maxi multa per il ristorante di Polignano: trovata carne scaduta">Grotta Palazzese, maxi multa per il ristorante di Polignano: trovata carne scaduta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/vacanze-la-moda-di-partire-in-camper/" rel="bookmark" class="td-image-wrap" title="Vacanze, la moda di partire in camper"><img class="entry-thumb" src=""alt="" title="Vacanze, la moda di partire in camper" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/Camper-1-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/vacanze-la-moda-di-partire-in-camper/" rel="bookmark" title="Vacanze, la moda di partire in camper">Vacanze, la moda di partire in camper</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/giuseppe-conte-premier-pizzaiolo-per-un-giorno-a-napoli-il-video/" rel="bookmark" class="td-image-wrap" title="Giuseppe Conte, premier pizzaiolo per un giorno a Napoli (il VIDEO)"><img class="entry-thumb" src=""alt="" title="Giuseppe Conte, premier pizzaiolo per un giorno a Napoli (il VIDEO)" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/Conte-pizzaiolo-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/giuseppe-conte-premier-pizzaiolo-per-un-giorno-a-napoli-il-video/" rel="bookmark" title="Giuseppe Conte, premier pizzaiolo per un giorno a Napoli (il VIDEO)">Giuseppe Conte, premier pizzaiolo per un giorno a Napoli (il VIDEO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/international-sushi-day-dove-mangiare-la-specialita-giapponese/" rel="bookmark" class="td-image-wrap" title="International Sushi Day, dove mangiare la specialità giapponese"><img class="entry-thumb" src=""alt="" title="International Sushi Day, dove mangiare la specialità giapponese" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/International-Sushi-Day-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/international-sushi-day-dove-mangiare-la-specialita-giapponese/" rel="bookmark" title="International Sushi Day, dove mangiare la specialità giapponese">International Sushi Day, dove mangiare la specialità giapponese</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5d15dd860939c" id="td_uid_25_5d15dd860ca78" data-td_block_id="td_uid_24_5d15dd860939c" data-td_filter_value="" href="https://www.italiasera.it/benessere/">Tutti</a><a class="mega-menu-sub-cat-td_uid_24_5d15dd860939c"  id="td_uid_26_5d15dd860cced" data-td_block_id="td_uid_24_5d15dd860939c" data-td_filter_value="527" href="https://www.italiasera.it/benessere/a-tavola/">A TAVOLA</a><a class="mega-menu-sub-cat-td_uid_24_5d15dd860939c"  id="td_uid_27_5d15dd860cfaa" data-td_block_id="td_uid_24_5d15dd860939c" data-td_filter_value="528" href="https://www.italiasera.it/benessere/animali/">ANIMALI</a><a class="mega-menu-sub-cat-td_uid_24_5d15dd860939c"  id="td_uid_28_5d15dd860d2e1" data-td_block_id="td_uid_24_5d15dd860939c" data-td_filter_value="526" href="https://www.italiasera.it/benessere/fitness/">FITNESS</a><a class="mega-menu-sub-cat-td_uid_24_5d15dd860939c"  id="td_uid_29_5d15dd860d56d" data-td_block_id="td_uid_24_5d15dd860939c" data-td_filter_value="525" href="https://www.italiasera.it/benessere/salute/">SALUTE</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5d15dd860939c" data-td_block_id="td_uid_24_5d15dd860939c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5d15dd860939c" data-td_block_id="td_uid_24_5d15dd860939c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.italiasera.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-46252" class="post-46252 post type-post status-publish format-standard has-post-thumbnail hentry category-musica category-spettacolo category-ultime-notizie tag-cristina-davena tag-sonia-di-super-3" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in SPETTACOLO" class="entry-crumb" href="https://www.italiasera.it/spettacolo/">SPETTACOLO</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in MUSICA" class="entry-crumb" href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cristina D’Avena e Sonia di Super 3 insieme: a Rock in Roma...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a></li></ul>
            <header>
                <h1 class="entry-title">Cristina D’Avena e Sonia di Super 3 insieme: a Rock in Roma esplode la fantasia</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.italiasera.it/author/jack/">Jack</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-06-28T11:20:13+00:00" >28 Giugno 2019</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fcristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cristina+D%E2%80%99Avena+e+Sonia+di+Super+3+insieme%3A+a+Rock+in+Roma+esplode+la+fantasia&url=https%3A%2F%2Fwww.italiasera.it%2Fcristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia%2F&via=italiaserait">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cristina D’Avena e Sonia di Super 3 insieme: a Rock in Roma esplode la fantasia %0A%0A https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="418" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2019/06/cristina-d-avena-sonia-super3-640x418.jpg" srcset="https://www.italiasera.it/wp-content/uploads/2019/06/cristina-d-avena-sonia-super3-640x418.jpg 640w, https://www.italiasera.it/wp-content/uploads/2019/06/cristina-d-avena-sonia-super3-300x196.jpg 300w, https://www.italiasera.it/wp-content/uploads/2019/06/cristina-d-avena-sonia-super3-768x501.jpg 768w, https://www.italiasera.it/wp-content/uploads/2019/06/cristina-d-avena-sonia-super3-1024x668.jpg 1024w, https://www.italiasera.it/wp-content/uploads/2019/06/cristina-d-avena-sonia-super3-644x420.jpg 644w, https://www.italiasera.it/wp-content/uploads/2019/06/cristina-d-avena-sonia-super3-681x444.jpg 681w, https://www.italiasera.it/wp-content/uploads/2019/06/cristina-d-avena-sonia-super3.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="cristina-d-avena-sonia-super3"/></div>
        <p>Una combo così è stata probabilmente il sogno di tantissimi bambini che negli anni ‘90 sono cresciuti a pane e cartoni animati. <strong>Cristina D’Avena e Sonia di Super 3 sullo stesso palco, la stessa sera e con lo stesso obiettivo</strong>: far ballare e divertire migliaia di persone che oggi, 28 giugno, invaderanno l’Ippodromo Capannelle per il concerto delle due donne più famose del mondo dei cartoni animati.</p>
<p>Sul palco del <strong>Rock in Roma</strong> andrà in scena<strong> ‘Quasi una festa pressapochista’</strong>, durante la quale si alterneranno momenti di intrattenimento e musica in grado di risvegliare il bambino che è in ognuno di noi. O almeno quelli che bambini lo erano negli anni ‘90. Ad aprire la serata sarà la Ufo Rock Band, nata nel 2007 con lo scopo di riproporre brani dei cartoni animati riarrangiati in sonorità accattivanti.</p>
<h2>Rock in Roma, Cristina D’Avena e Sonia Ceriola insieme</h2>
<p>Il gustoso antipasto sarà solo il preludio all’esplosione di gioia e fantasia che porterà <strong>Cristina D’Avena</strong>, che riproporrà le sue canzoni più famose. Il tutto presentato da <strong>Sonia Ceriola</strong> in compagnia del suo amico<strong> Birillo</strong>, un robottone che l’ha accompagnata per tutta la sua avventura televisiva durata oltre vent’anni.</p>
<p>È quasi impossibile infatti che un ragazzo nato a Roma e provincia che abbia quasi trent’anni non conosca Sonia, la conduttrice che su <strong>Super 3</strong> divertiva e coccolava i bambini a suon di cartoni giapponesi e canzoni della buonanotte. Dopo aver concluso la sua carriera televisiva Sonia lavora nella tabaccheria di famiglia e sogna un giorno di tornare sotto i riflettori per crescere una nuova generazione di bambini.</p>
<p>Sonia di Super 3 farà da intermezzo tra una canzone di <strong>Cristina D’Avena</strong> e l’altra. La celebre cantante ha iniziato la sua carriera a 3 anni, durante lo Zecchino d’Oro, da lì non si è più fermata. Ora la maggior parte dei cartoni animati è accompagnata dalla sua voce che sa di festa e che ha intonato le sigle di centinaia di cartoon, che saranno riproposte questa sera a Rock in Roma. Il prezzo del biglietto è di 10 euro e il concerto inizierà alle 20.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fcristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cristina+D%E2%80%99Avena+e+Sonia+di+Super+3+insieme%3A+a+Rock+in+Roma+esplode+la+fantasia&url=https%3A%2F%2Fwww.italiasera.it%2Fcristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia%2F&via=italiaserait">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cristina D’Avena e Sonia di Super 3 insieme: a Rock in Roma esplode la fantasia %0A%0A https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.italiasera.it/author/jack/">Jack</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jack"></span><meta itemprop="datePublished" content="2019-06-28T11:20:13+00:00"><meta itemprop="dateModified" content="2019-06-28T11:22:02+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.italiasera.it/wp-content/uploads/2019/04/italiasera-1.png"></span><meta itemprop="name" content="Italia Sera"></span><meta itemprop="headline " content="Cristina D’Avena e Sonia di Super 3 insieme: a Rock in Roma esplode la fantasia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.italiasera.it/wp-content/uploads/2019/06/cristina-d-avena-sonia-super3.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="783"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_32_5d15dd8623106 = new tdBlock();
block_td_uid_32_5d15dd8623106.id = "td_uid_32_5d15dd8623106";
block_td_uid_32_5d15dd8623106.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_32_5d15dd8623106_rand","td_column_number":3,"live_filter_cur_post_id":46252,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_5d15dd8623106_rand","tdc_css_class_style":"td_uid_32_5d15dd8623106_rand_style"}';
block_td_uid_32_5d15dd8623106.td_column_number = "3";
block_td_uid_32_5d15dd8623106.block_type = "td_block_related_posts";
block_td_uid_32_5d15dd8623106.post_count = "6";
block_td_uid_32_5d15dd8623106.found_posts = "483";
block_td_uid_32_5d15dd8623106.header_color = "";
block_td_uid_32_5d15dd8623106.ajax_pagination_infinite_stop = "";
block_td_uid_32_5d15dd8623106.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_32_5d15dd8623106);
</script><div class="td_block_wrap td_block_related_posts td_uid_32_5d15dd8623106_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5d15dd8623106" ><h4 class="td-related-title"><a id="td_uid_33_5d15dd86283d8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_32_5d15dd8623106" href="#">ARTICOLI CORRELATI</a><a id="td_uid_34_5d15dd862841a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_32_5d15dd8623106" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_32_5d15dd8623106 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/dazi-usa-sony-microsoft-nintendo-contro-trump-la-lettera/" rel="bookmark" class="td-image-wrap" title="Dazi USA: Sony, Microsoft, Nintendo contro Trump"><img class="entry-thumb" src=""alt="" title="Dazi USA: Sony, Microsoft, Nintendo contro Trump" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/Trump-1-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/dazi-usa-sony-microsoft-nintendo-contro-trump-la-lettera/" rel="bookmark" title="Dazi USA: Sony, Microsoft, Nintendo contro Trump">Dazi USA: Sony, Microsoft, Nintendo contro Trump</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/brasile-paraguay-la-nazionale-verdeoro-spezza-la-maledizione/" rel="bookmark" class="td-image-wrap" title="Brasile-Paraguay, la nazionale verdeoro spezza la maledizione"><img class="entry-thumb" src=""alt="" title="Brasile-Paraguay, la nazionale verdeoro spezza la maledizione" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/Brasiole-paraguay-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/brasile-paraguay-la-nazionale-verdeoro-spezza-la-maledizione/" rel="bookmark" title="Brasile-Paraguay, la nazionale verdeoro spezza la maledizione">Brasile-Paraguay, la nazionale verdeoro spezza la maledizione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/james-rodriguez-parla-il-padre-napoli-la-scelta-giusta/" rel="bookmark" class="td-image-wrap" title="James Rodriguez, parla il padre: “Napoli la scelta giusta”"><img class="entry-thumb" src=""alt="" title="James Rodriguez, parla il padre: “Napoli la scelta giusta”" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/james-rodriguez-napoli-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/james-rodriguez-parla-il-padre-napoli-la-scelta-giusta/" rel="bookmark" title="James Rodriguez, parla il padre: “Napoli la scelta giusta”">James Rodriguez, parla il padre: “Napoli la scelta giusta”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/sensi-de-ligt-e-manolas-calciomercato-le-trattative-della-notte/" rel="bookmark" class="td-image-wrap" title="Sensi, De Ligt e Manolas: calciomercato, le trattative della notte"><img class="entry-thumb" src=""alt="" title="Sensi, De Ligt e Manolas: calciomercato, le trattative della notte" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/sensi-inter-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/sensi-de-ligt-e-manolas-calciomercato-le-trattative-della-notte/" rel="bookmark" title="Sensi, De Ligt e Manolas: calciomercato, le trattative della notte">Sensi, De Ligt e Manolas: calciomercato, le trattative della notte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/anniversari-da-battiato-a-bud-spencer/" rel="bookmark" class="td-image-wrap" title="Anniversari: da Battiato a Bud Spencer"><img class="entry-thumb" src=""alt="" title="Anniversari: da Battiato a Bud Spencer" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/bud.spencer-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/anniversari-da-battiato-a-bud-spencer/" rel="bookmark" title="Anniversari: da Battiato a Bud Spencer">Anniversari: da Battiato a Bud Spencer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/francia-2019-un-mondiale-anche-di-bellezze/" rel="bookmark" class="td-image-wrap" title="Francia 2019, un Mondiale anche di bellezze&#8230;"><img class="entry-thumb" src=""alt="" title="Francia 2019, un Mondiale anche di bellezze&#8230;" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/abby-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/francia-2019-un-mondiale-anche-di-bellezze/" rel="bookmark" title="Francia 2019, un Mondiale anche di bellezze&#8230;">Francia 2019, un Mondiale anche di bellezze&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5d15dd8623106" data-td_block_id="td_uid_32_5d15dd8623106"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5d15dd8623106" data-td_block_id="td_uid_32_5d15dd8623106"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-13"><a href="#" target="_blank" rel="noopener noreferrer">
  <img src="https://www.italiasera.it/wp-content/uploads/2019/05/fatturaora.jpg">
</a></div></div>	
<div class="g g-1"><div class="g-single a-28"><a href="#" target="_blank" rel="noopener noreferrer">
  <img src="https://www.italiasera.it/wp-content/uploads/2019/05/romafitness.png">
</a></div></div>	
<div class="g g-1"><div class="g-single a-20"><a href="#" target="_blank" rel="noopener noreferrer">
  <img src="https://www.italiasera.it/wp-content/uploads/2019/05/nervagna.jpg">
</a></div></div>	</div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_35_5d15dd8643d53_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5d15dd8643d53" ><script>var block_td_uid_35_5d15dd8643d53 = new tdBlock();
block_td_uid_35_5d15dd8643d53.id = "td_uid_35_5d15dd8643d53";
block_td_uid_35_5d15dd8643d53.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_35_5d15dd8643d53_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_35_5d15dd8643d53_rand","tdc_css_class_style":"td_uid_35_5d15dd8643d53_rand_style"}';
block_td_uid_35_5d15dd8643d53.td_column_number = "1";
block_td_uid_35_5d15dd8643d53.block_type = "td_block_7";
block_td_uid_35_5d15dd8643d53.post_count = "5";
block_td_uid_35_5d15dd8643d53.found_posts = "37571";
block_td_uid_35_5d15dd8643d53.header_color = "#";
block_td_uid_35_5d15dd8643d53.ajax_pagination_infinite_stop = "";
block_td_uid_35_5d15dd8643d53.max_num_pages = "7515";
tdBlocksArray.push(block_td_uid_35_5d15dd8643d53);
</script><h4 class="block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4><div id=td_uid_35_5d15dd8643d53 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/" rel="bookmark" class="td-image-wrap" title="Cristina D’Avena e Sonia di Super 3 insieme: a Rock in Roma esplode la fantasia"><img class="entry-thumb" src=""alt="" title="Cristina D’Avena e Sonia di Super 3 insieme: a Rock in Roma esplode la fantasia" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/cristina-d-avena-sonia-super3-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/" rel="bookmark" title="Cristina D’Avena e Sonia di Super 3 insieme: a Rock in Roma esplode la fantasia">Cristina D’Avena e Sonia di Super 3 insieme: a Rock in...</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/spettacolo/musica/" class="td-post-category">MUSICA</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T11:20:13+00:00" >28 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/terrorismo-arrestato-foreign-fighter-italiano-in-siria/" rel="bookmark" class="td-image-wrap" title="Terrorismo: arrestato foreign fighter italiano in Siria"><img class="entry-thumb" src=""alt="" title="Terrorismo: arrestato foreign fighter italiano in Siria" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/foreign-fighter-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/terrorismo-arrestato-foreign-fighter-italiano-in-siria/" rel="bookmark" title="Terrorismo: arrestato foreign fighter italiano in Siria">Terrorismo: arrestato foreign fighter italiano in Siria</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/cronaca/" class="td-post-category">CRONACA</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T11:10:08+00:00" >28 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/ce-la-peste-in-madagascar-ma-costa-non-lo-comunica-ai-croceristi-multa-da-2-milioni-di-euro/" rel="bookmark" class="td-image-wrap" title="C’è la peste in Madagascar, ma Costa non lo comunica ai croceristi: multa da 2 milioni di euro"><img class="entry-thumb" src=""alt="" title="C’è la peste in Madagascar, ma Costa non lo comunica ai croceristi: multa da 2 milioni di euro" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/Costa-Crociere-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ce-la-peste-in-madagascar-ma-costa-non-lo-comunica-ai-croceristi-multa-da-2-milioni-di-euro/" rel="bookmark" title="C’è la peste in Madagascar, ma Costa non lo comunica ai croceristi: multa da 2 milioni di euro">C’è la peste in Madagascar, ma Costa non lo comunica ai...</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T11:05:47+00:00" >28 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/concorsi-truccati-scoppia-lo-scandalo-alluniversita-di-catania/" rel="bookmark" class="td-image-wrap" title="Concorsi truccati: scoppia lo scandalo all&#8217;Università di Catania"><img class="entry-thumb" src=""alt="" title="Concorsi truccati: scoppia lo scandalo all&#8217;Università di Catania" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/catania-univ-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/concorsi-truccati-scoppia-lo-scandalo-alluniversita-di-catania/" rel="bookmark" title="Concorsi truccati: scoppia lo scandalo all&#8217;Università di Catania">Concorsi truccati: scoppia lo scandalo all&#8217;Università di Catania</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T10:23:05+00:00" >28 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/sorpresa-sky-ecco-le-offerte-low-cost-la-pay-tv-conviene-piu-di-iptv-e-pirateria/" rel="bookmark" class="td-image-wrap" title="Sorpresa Sky, ecco le offerte low cost: la pay Tv conviene più di IPTV e pirateria"><img class="entry-thumb" src=""alt="" title="Sorpresa Sky, ecco le offerte low cost: la pay Tv conviene più di IPTV e pirateria" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/Sky-KO-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/sorpresa-sky-ecco-le-offerte-low-cost-la-pay-tv-conviene-piu-di-iptv-e-pirateria/" rel="bookmark" title="Sorpresa Sky, ecco le offerte low cost: la pay Tv conviene più di IPTV e pirateria">Sorpresa Sky, ecco le offerte low cost: la pay Tv conviene...</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/tecnologia/" class="td-post-category">TECNOLOGIA</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T10:18:17+00:00" >28 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-5"><a href="#" target="_blank" rel="noopener noreferrer">
  <img src="https://www.italiasera.it/wp-content/uploads/2019/05/alviano-pellicce.jpg">
</a></div></div>	
<div class="g g-1"><div class="g-single a-33"><a href="#" target="_blank" rel="noopener noreferrer">
  <img src="https://www.italiasera.it/wp-content/uploads/2019/05/valido.jpg">
</a></div></div>	
<div class="g g-1"><div class="g-single a-27"><a href="#" target="_blank" rel="noopener noreferrer">
  <img src="https://www.italiasera.it/wp-content/uploads/2019/05/radio-globo.png">
</a></div></div>	</div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_36_5d15dd8662864_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_5d15dd8662864" ><script>var block_td_uid_36_5d15dd8662864 = new tdBlock();
block_td_uid_36_5d15dd8662864.id = "td_uid_36_5d15dd8662864";
block_td_uid_36_5d15dd8662864.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_36_5d15dd8662864_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_36_5d15dd8662864_rand","tdc_css_class_style":"td_uid_36_5d15dd8662864_rand_style"}';
block_td_uid_36_5d15dd8662864.td_column_number = "1";
block_td_uid_36_5d15dd8662864.block_type = "td_block_7";
block_td_uid_36_5d15dd8662864.post_count = "5";
block_td_uid_36_5d15dd8662864.found_posts = "9";
block_td_uid_36_5d15dd8662864.header_color = "#";
block_td_uid_36_5d15dd8662864.ajax_pagination_infinite_stop = "";
block_td_uid_36_5d15dd8662864.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_36_5d15dd8662864);
</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_36_5d15dd8662864 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/angela-merkel-accusa-un-malore-ha-il-parkinson/" rel="bookmark" class="td-image-wrap" title="Angela Merkel: accusa un malore, ha il parkinson?"><img class="entry-thumb" src=""alt="" title="Angela Merkel: accusa un malore, ha il parkinson?" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/merkel-parkinson-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/angela-merkel-accusa-un-malore-ha-il-parkinson/" rel="bookmark" title="Angela Merkel: accusa un malore, ha il parkinson?">Angela Merkel: accusa un malore, ha il parkinson?</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/politica/politica-estera/" class="td-post-category">ESTERI</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-27T16:20:45+00:00" >27 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/bollo-auto-addio-le-regioni-decideranno-sulla-tassa-ecco-quando-e-come/" rel="bookmark" class="td-image-wrap" title="Bollo auto addio: le Regioni decideranno sulla tassa. Ecco quando e come"><img class="entry-thumb" src=""alt="" title="Bollo auto addio: le Regioni decideranno sulla tassa. Ecco quando e come" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/Bollo-auto-addio-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/bollo-auto-addio-le-regioni-decideranno-sulla-tassa-ecco-quando-e-come/" rel="bookmark" title="Bollo auto addio: le Regioni decideranno sulla tassa. Ecco quando e come">Bollo auto addio: le Regioni decideranno sulla tassa. Ecco quando e...</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-27T08:28:48+00:00" >27 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/postepay-che-truffa-solti-rubati-con-un-sms-ecco-come-evitarlo/" rel="bookmark" class="td-image-wrap" title="PostePay che truffa: soldi rubati con un SMS. Ecco come evitarlo"><img class="entry-thumb" src=""alt="" title="PostePay che truffa: soldi rubati con un SMS. Ecco come evitarlo" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/Truffa-PostePay-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/postepay-che-truffa-solti-rubati-con-un-sms-ecco-come-evitarlo/" rel="bookmark" title="PostePay che truffa: soldi rubati con un SMS. Ecco come evitarlo">PostePay che truffa: soldi rubati con un SMS. Ecco come evitarlo</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-26T10:01:25+00:00" >26 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/apophis-la-terra-e-a-rischio-lasteroide-puo-colpirla-ecco-cosa-sta-succedendo/" rel="bookmark" class="td-image-wrap" title="Apophis, la Terra è a rischio, l’asteroide può colpirla. Ecco cosa sta succedendo"><img class="entry-thumb" src=""alt="" title="Apophis, la Terra è a rischio, l’asteroide può colpirla. Ecco cosa sta succedendo" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/Apophis-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/apophis-la-terra-e-a-rischio-lasteroide-puo-colpirla-ecco-cosa-sta-succedendo/" rel="bookmark" title="Apophis, la Terra è a rischio, l’asteroide può colpirla. Ecco cosa sta succedendo">Apophis, la Terra è a rischio, l’asteroide può colpirla. Ecco cosa...</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-24T11:54:48+00:00" >24 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/46146-2/" rel="bookmark" class="td-image-wrap" title="Oroscopo di venerdì 28 giugno 2019, segno per segno"><img class="entry-thumb" src=""alt="" title="Oroscopo di venerdì 28 giugno 2019, segno per segno" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/05/oroscopo-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/46146-2/" rel="bookmark" title="Oroscopo di venerdì 28 giugno 2019, segno per segno">Oroscopo di venerdì 28 giugno 2019, segno per segno</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-27T16:57:24+00:00" >27 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-10"><a href="#" target="_blank" rel="noopener noreferrer">
  <img src="https://www.italiasera.it/wp-content/uploads/2019/05/domus-collatina.gif">
</a></div></div>	
<div class="g g-1"><div class="g-single a-31"><a href="#" target="_blank" rel="noopener noreferrer">
  <img src="https://www.italiasera.it/wp-content/uploads/2019/05/seminara.jpg">
</a></div></div>	
<div class="g g-1"><div class="g-single a-36"><a href="#" target="_blank" rel="noopener noreferrer">
  <img src="https://www.italiasera.it/wp-content/uploads/2019/06/ottica-tavano.jpg">
</a></div></div>	</div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.italiasera.it/"><img class="td-retina-data" src="https://www.italiasera.it/wp-content/uploads/2019/04/italiaseralogo.png" data-retina="https://www.italiasera.it/wp-content/uploads/2019/04/italiaseralogo.png" alt="" title="" width="272" /></a></div><div class="footer-text-wrap">Direttore Responsabile:
Andrea Amici

<br><br>

Giornalisti & Poligrafici Associati Soc. Coop. <br>
Via Gustavo Bianchi 11, 00153, Roma - P.IVA 04783011002

<br><br>

Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@italiasera.it">redazione@italiasera.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/italiasera/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/italiasera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/italiaserait" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_38_5d15dd868cbe2_rand td_block_template_1"  data-td-block-uid="td_uid_38_5d15dd868cbe2" ><script>var block_td_uid_38_5d15dd868cbe2 = new tdBlock();
block_td_uid_38_5d15dd868cbe2.id = "td_uid_38_5d15dd868cbe2";
block_td_uid_38_5d15dd868cbe2.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_38_5d15dd868cbe2_rand","tdc_css_class":"td_uid_38_5d15dd868cbe2_rand","tdc_css_class_style":"td_uid_38_5d15dd868cbe2_rand_style"}';
block_td_uid_38_5d15dd868cbe2.td_column_number = "1";
block_td_uid_38_5d15dd868cbe2.block_type = "td_block_7";
block_td_uid_38_5d15dd868cbe2.post_count = "3";
block_td_uid_38_5d15dd868cbe2.found_posts = "37571";
block_td_uid_38_5d15dd868cbe2.header_color = "";
block_td_uid_38_5d15dd868cbe2.ajax_pagination_infinite_stop = "";
block_td_uid_38_5d15dd868cbe2.max_num_pages = "12524";
tdBlocksArray.push(block_td_uid_38_5d15dd868cbe2);
</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_38_5d15dd868cbe2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/" rel="bookmark" class="td-image-wrap" title="Cristina D’Avena e Sonia di Super 3 insieme: a Rock in Roma esplode la fantasia"><img class="entry-thumb" src=""alt="" title="Cristina D’Avena e Sonia di Super 3 insieme: a Rock in Roma esplode la fantasia" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/cristina-d-avena-sonia-super3-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/cristina-davena-e-sonia-di-super-3-insieme-a-rock-in-roma-esplode-la-fantasia/" rel="bookmark" title="Cristina D’Avena e Sonia di Super 3 insieme: a Rock in Roma esplode la fantasia">Cristina D’Avena e Sonia di Super 3 insieme: a Rock in...</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/spettacolo/musica/" class="td-post-category">MUSICA</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T11:20:13+00:00" >28 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/terrorismo-arrestato-foreign-fighter-italiano-in-siria/" rel="bookmark" class="td-image-wrap" title="Terrorismo: arrestato foreign fighter italiano in Siria"><img class="entry-thumb" src=""alt="" title="Terrorismo: arrestato foreign fighter italiano in Siria" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/foreign-fighter-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/terrorismo-arrestato-foreign-fighter-italiano-in-siria/" rel="bookmark" title="Terrorismo: arrestato foreign fighter italiano in Siria">Terrorismo: arrestato foreign fighter italiano in Siria</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/cronaca/" class="td-post-category">CRONACA</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T11:10:08+00:00" >28 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/ce-la-peste-in-madagascar-ma-costa-non-lo-comunica-ai-croceristi-multa-da-2-milioni-di-euro/" rel="bookmark" class="td-image-wrap" title="C’è la peste in Madagascar, ma Costa non lo comunica ai croceristi: multa da 2 milioni di euro"><img class="entry-thumb" src=""alt="" title="C’è la peste in Madagascar, ma Costa non lo comunica ai croceristi: multa da 2 milioni di euro" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/Costa-Crociere-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ce-la-peste-in-madagascar-ma-costa-non-lo-comunica-ai-croceristi-multa-da-2-milioni-di-euro/" rel="bookmark" title="C’è la peste in Madagascar, ma Costa non lo comunica ai croceristi: multa da 2 milioni di euro">C’è la peste in Madagascar, ma Costa non lo comunica ai...</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T11:05:47+00:00" >28 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_39_5d15dd8696f34_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5d15dd8696f34" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.italiasera.it/attualita/ultime-notizie/">ULTIME NOTIZIE<span class="td-cat-no">314</span></a></li><li><a href="https://www.italiasera.it/attualita/">ATTUALITÀ<span class="td-cat-no">304</span></a></li><li><a href="https://www.italiasera.it/attualita/primo-piano/">PRIMO PIANO<span class="td-cat-no">275</span></a></li><li><a href="https://www.italiasera.it/attualita/breaking-news/">BREAKING NEWS<span class="td-cat-no">171</span></a></li><li><a href="https://www.italiasera.it/politica/">POLITICA<span class="td-cat-no">161</span></a></li><li><a href="https://www.italiasera.it/sport/">SPORT<span class="td-cat-no">152</span></a></li><li><a href="https://www.italiasera.it/sport/calcio/">CALCIO<span class="td-cat-no">147</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-5526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5526"><a href="https://www.italiasera.it/sitemap/">Sitemap</a></li>
<li id="menu-item-2939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2939"><a href="https://www.italiasera.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-2938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2938"><a href="https://www.italiasera.it/contatti/">Contatti</a></li>
<li id="menu-item-42129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42129"><a href="https://www.italiasera.it/archivio/">Archivio</a></li>
<li id="menu-item-42160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42160"><a href="https://www.italiasera.it/archivio-pdf/">Archivio PDF</a></li>
<li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5519"><a href="https://www.italiasera.it/abbonati/">Abbonati</a></li>
<li id="menu-item-2948" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2948"><a href="https://www.italiasera.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2949"><a href="https://www.italiasera.it/cookie-policy/">Cookie Policy</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2019 ItaliaSera | P.IVA 04783011002 | 474/93                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.7 (rara)
        Deploy mode: deploy
        
        uid: 5d15dd86a429c
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.italiasera.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italiasera.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.italiasera.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italiasera.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201926'></script>
<script type='text/javascript' src='https://www.italiasera.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.italiasera.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.italiasera.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201926.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'162051457',post:'46252',tz:'2',srv:'www.italiasera.it'} ]);
	_stq.push([ 'clickTrackerInit', '162051457', '46252' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d15dd86a55c8"></textarea>
						<div id="td_live_css_uid_1_5d15dd86a55c8" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d15dd86a55c8');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d15dd86a55c8");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>