<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]--><head><title>Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’”</title><link rel="stylesheet" href="https://www.italiasera.it/wp-content/cache/min/1/909bd8e3b59c7acdb7d50a092ff2613f.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.italiasera.it/xmlrpc.php" /><meta property="og:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle.jpg" /><link rel="icon" type="image/png" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/favicon-IS.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><title>Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’”</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’”" /><meta property="og:description" content="“Nelle canzoni che andrete ad ascoltare troverete tutto ciò che è importante e che ci accomuna, malgrado le vite e le esperienze così diverse: i desideri grandi per quanto semplici, le disillusioni, la voglia di amare, il desiderio, la città vissuta come antagonista ma anche complice, la conflittualità che si viene a creare tra uomo [&hellip;]" /><meta property="og:url" content="https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/" /><meta property="og:site_name" content="Italia Sera" /><meta property="article:publisher" content="https://www.facebook.com/italiasera/" /><meta property="article:published_time" content="2020-07-08T15:08:11+00:00" /><meta property="og:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="782" /><meta property="fb:app_id" content="558354694994555" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@italiaserait" /><meta name="twitter:site" content="@italiaserait" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.italiasera.it/#organization","name":"Italia Sera","url":"https://www.italiasera.it/","sameAs":["https://www.facebook.com/italiasera/","https://www.instagram.com/italiasera/","https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA","https://twitter.com/italiaserait"],"logo":{"@type":"ImageObject","@id":"https://www.italiasera.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","width":1200,"height":630,"caption":"Italia Sera"},"image":{"@id":"https://www.italiasera.it/#logo"}},{"@type":"WebSite","@id":"https://www.italiasera.it/#website","url":"https://www.italiasera.it/","name":"Italia Sera","description":"Notizie dall&#039;Italia e dal mondo 24 ore su 24","publisher":{"@id":"https://www.italiasera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.italiasera.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle.jpg","width":1000,"height":782},{"@type":"WebPage","@id":"https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/#webpage","url":"https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/","name":"Dodi Battaglia: \u201cEmozioni e lacrime che ho condiviso con il pubblico attraverso queste \u2018Perle\u2019\u201d","isPartOf":{"@id":"https://www.italiasera.it/#website"},"primaryImageOfPage":{"@id":"https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/#primaryimage"},"datePublished":"2020-07-08T15:08:11+00:00","dateModified":"2020-07-08T15:08:11+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/"]}]},{"@type":"Article","@id":"https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/#article","isPartOf":{"@id":"https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/#webpage"},"author":{"@id":"https://www.italiasera.it/#/schema/person/d783bf0127a80bb0685b30f08419635f"},"headline":"Dodi Battaglia: \u201cEmozioni e lacrime che ho condiviso con il pubblico attraverso queste \u2018Perle\u2019\u201d","datePublished":"2020-07-08T15:08:11+00:00","dateModified":"2020-07-08T15:08:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/#webpage"},"publisher":{"@id":"https://www.italiasera.it/#organization"},"image":{"@id":"https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/#primaryimage"},"keywords":"'Perle',Dodi Battaglia,Pooh","articleSection":"BREAKING NEWS,MUSICA,ULTIME NOTIZIE","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.italiasera.it/#/schema/person/d783bf0127a80bb0685b30f08419635f","name":"Max"}]}</script> <link rel="amphtml" href="https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/amp/" /><meta name="generator" content="AMP for WP 1.0.58"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed" href="https://www.italiasera.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed dei commenti" href="https://www.italiasera.it/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' /> <script type='text/javascript' src='https://www.italiasera.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>  <link rel='https://api.w.org/' href='https://www.italiasera.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italiasera.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italiasera.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.italiasera.it/?p=96765' /><link rel="alternate" type="application/json+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fdodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fdodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.italiasera.it\/wp-admin\/","wpRestNonce":"e0334cab15","wpRestUrl":"https:\/\/www.italiasera.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.italiasera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.7";
var td_get_template_directory_uri="https:\/\/www.italiasera.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#81d742";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102189113-1');</script>    <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.italiasera.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/attualita/",
                    "name": "ATTUALITÀ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/attualita/breaking-news/",
                    "name": "BREAKING NEWS"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/",
                    "name": "Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso..."                                
                }
            }    
        ]
    }</script> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-96765 single-format-standard dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle global-block-template-1 td-newsmag-magazine white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></li></ul></li><li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/politica/economia/">ECONOMIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></li></ul></li><li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/tv/">TV</a></li></ul></li><li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></li></ul></li><li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/sport/calcio/">CALCIO</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/sport/motori/">MOTORI</a></li></ul></li><li id="menu-item-53635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53635"><a>ALTRO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-53637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li id="menu-item-5510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li id="menu-item-53636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-5"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > 8 Luglio 2020</div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-2951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2951"><a href="https://www.italiasera.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-2950" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2950"><a href="https://www.italiasera.it/contatti/">CONTATTI</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italia Sera" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"/><noscript><img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/></noscript> </a> <a class="td-header-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italia Sera" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"/><noscript><img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/></noscript> <span class="td-visual-hidden">Italia Sera</span> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5f05f047352eb = new tdBlock();
block_td_uid_1_5f05f047352eb.id = "td_uid_1_5f05f047352eb";
block_td_uid_1_5f05f047352eb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f05f047352eb_rand","tdc_css_class":"td_uid_1_5f05f047352eb_rand","tdc_css_class_style":"td_uid_1_5f05f047352eb_rand_style"}';
block_td_uid_1_5f05f047352eb.td_column_number = "3";
block_td_uid_1_5f05f047352eb.block_type = "td_block_mega_menu";
block_td_uid_1_5f05f047352eb.post_count = "5";
block_td_uid_1_5f05f047352eb.found_posts = "1904";
block_td_uid_1_5f05f047352eb.header_color = "";
block_td_uid_1_5f05f047352eb.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f05f047352eb.max_num_pages = "381";
tdBlocksArray.push(block_td_uid_1_5f05f047352eb);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_1_5f05f047352eb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5f05f047352eb" ><div id=td_uid_1_5f05f047352eb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/loms-possibile-che-il-virus-si-diffonda-anche-nellaria/" rel="bookmark" class="td-image-wrap" title="L’Oms : “Possibile che il virus si diffonda anche nell’aria”"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/coronavirus2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/coronavirus2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/coronavirus2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/coronavirus2-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Oms : “Possibile che il virus si diffonda anche nell’aria”" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/coronavirus2-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/coronavirus2-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/coronavirus2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/coronavirus2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/coronavirus2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/coronavirus2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Oms : “Possibile che il virus si diffonda anche nell’aria”" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/loms-possibile-che-il-virus-si-diffonda-anche-nellaria/" rel="bookmark" title="L’Oms : “Possibile che il virus si diffonda anche nell’aria”">L’Oms : “Possibile che il virus si diffonda anche nell’aria”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/affari-di-famiglia-maxi-operazione-contro-il-clan-senese/" rel="bookmark" class="td-image-wrap" title="Affari di famiglia, maxi-operazione contro il clan Senese. Ai domiciliari anche il fratello della senatrice Cirinnà"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/guardia-di-finanza-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/guardia-di-finanza-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/guardia-di-finanza-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/guardia-di-finanza-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Affari di famiglia, maxi-operazione contro il clan Senese. Ai domiciliari anche il fratello della senatrice Cirinnà" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/guardia-di-finanza-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/guardia-di-finanza-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/guardia-di-finanza-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/guardia-di-finanza-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/guardia-di-finanza-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/guardia-di-finanza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Affari di famiglia, maxi-operazione contro il clan Senese. Ai domiciliari anche il fratello della senatrice Cirinnà" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/affari-di-famiglia-maxi-operazione-contro-il-clan-senese/" rel="bookmark" title="Affari di famiglia, maxi-operazione contro il clan Senese. Ai domiciliari anche il fratello della senatrice Cirinnà">Affari di famiglia, maxi-operazione contro il clan Senese. Ai domiciliari anche il fratello della senatrice Cirinnà</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/bolsonaro-ho-i-sintomi-del-covid-il-presidente-brasiliano-attende-esito-del-test/" rel="bookmark" class="td-image-wrap" title="Bolsonaro: &#8220;Ho i sintomi del Covid&#8221;. Il presidente brasiliano attende esito del test"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Bolsonaro-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Bolsonaro-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Bolsonaro-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Bolsonaro-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bolsonaro: &#8220;Ho i sintomi del Covid&#8221;. Il presidente brasiliano attende esito del test" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Bolsonaro-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Bolsonaro-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Bolsonaro-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Bolsonaro-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Bolsonaro-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Bolsonaro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bolsonaro: &#8220;Ho i sintomi del Covid&#8221;. Il presidente brasiliano attende esito del test" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/bolsonaro-ho-i-sintomi-del-covid-il-presidente-brasiliano-attende-esito-del-test/" rel="bookmark" title="Bolsonaro: &#8220;Ho i sintomi del Covid&#8221;. Il presidente brasiliano attende esito del test">Bolsonaro: &#8220;Ho i sintomi del Covid&#8221;. Il presidente brasiliano attende esito del test</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/milano-giovane-25-enne-arrestato-per-spaccio-a-melzo/" rel="bookmark" class="td-image-wrap" title="Milano: giovane 25 enne arrestato per spaccio a Melzo"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Le-350-piante-di-marijuana-sequestrate-dai-Carabinieri-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Le-350-piante-di-marijuana-sequestrate-dai-Carabinieri-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Le-350-piante-di-marijuana-sequestrate-dai-Carabinieri-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Le-350-piante-di-marijuana-sequestrate-dai-Carabinieri-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Milano: giovane 25 enne arrestato per spaccio a Melzo" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Le-350-piante-di-marijuana-sequestrate-dai-Carabinieri-1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Le-350-piante-di-marijuana-sequestrate-dai-Carabinieri-1-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Le-350-piante-di-marijuana-sequestrate-dai-Carabinieri-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Le-350-piante-di-marijuana-sequestrate-dai-Carabinieri-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Le-350-piante-di-marijuana-sequestrate-dai-Carabinieri-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Le-350-piante-di-marijuana-sequestrate-dai-Carabinieri-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Milano: giovane 25 enne arrestato per spaccio a Melzo" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/milano-giovane-25-enne-arrestato-per-spaccio-a-melzo/" rel="bookmark" title="Milano: giovane 25 enne arrestato per spaccio a Melzo">Milano: giovane 25 enne arrestato per spaccio a Melzo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/milano-furto-ai-danni-di-una-turista-arrestati/" rel="bookmark" class="td-image-wrap" title="Milano: furto ai danni di una turista, arrestati"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare-681x511.jpg 681w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Milano: furto ai danni di una turista, arrestati" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/02.10.2019-Polfer-fotodainviare-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Milano: furto ai danni di una turista, arrestati" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/milano-furto-ai-danni-di-una-turista-arrestati/" rel="bookmark" title="Milano: furto ai danni di una turista, arrestati">Milano: furto ai danni di una turista, arrestati</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f05f047352eb" id="td_uid_2_5f05f04735bf7" data-td_block_id="td_uid_1_5f05f047352eb" data-td_filter_value="" href="https://www.italiasera.it/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5f05f047352eb" id="td_uid_3_5f05f04735c74" data-td_block_id="td_uid_1_5f05f047352eb" data-td_filter_value="511" href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a><a class="mega-menu-sub-cat-td_uid_1_5f05f047352eb" id="td_uid_4_5f05f04735ce9" data-td_block_id="td_uid_1_5f05f047352eb" data-td_filter_value="512" href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f05f047352eb" data-td_block_id="td_uid_1_5f05f047352eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f05f047352eb" data-td_block_id="td_uid_1_5f05f047352eb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5f05f0473a41b = new tdBlock();
block_td_uid_5_5f05f0473a41b.id = "td_uid_5_5f05f0473a41b";
block_td_uid_5_5f05f0473a41b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f05f0473a41b_rand","tdc_css_class":"td_uid_5_5f05f0473a41b_rand","tdc_css_class_style":"td_uid_5_5f05f0473a41b_rand_style"}';
block_td_uid_5_5f05f0473a41b.td_column_number = "3";
block_td_uid_5_5f05f0473a41b.block_type = "td_block_mega_menu";
block_td_uid_5_5f05f0473a41b.post_count = "5";
block_td_uid_5_5f05f0473a41b.found_posts = "2515";
block_td_uid_5_5f05f0473a41b.header_color = "";
block_td_uid_5_5f05f0473a41b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f05f0473a41b.max_num_pages = "503";
tdBlocksArray.push(block_td_uid_5_5f05f0473a41b);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_5_5f05f0473a41b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_5f05f0473a41b" ><div id=td_uid_5_5f05f0473a41b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/belgrado-nuovo-lockdown-proteste-e-guerriglia-urbana/" rel="bookmark" class="td-image-wrap" title="Belgrado, nuovo lockdown: proteste e guerriglia urbana"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-300x225.jpeg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-1024x768.jpeg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-768x576.jpeg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-1536x1152.jpeg 1536w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-560x420.jpeg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-238x178.jpeg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-640x480.jpeg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-681x511.jpeg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1.jpeg 1600w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Belgrado, nuovo lockdown: proteste e guerriglia urbana" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-180x135.jpeg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-180x135.jpeg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-300x225.jpeg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-1024x768.jpeg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-768x576.jpeg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-1536x1152.jpeg 1536w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-560x420.jpeg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-238x178.jpeg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-640x480.jpeg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-681x511.jpeg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1.jpeg 1600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Belgrado, nuovo lockdown: proteste e guerriglia urbana" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/belgrado-nuovo-lockdown-proteste-e-guerriglia-urbana/" rel="bookmark" title="Belgrado, nuovo lockdown: proteste e guerriglia urbana">Belgrado, nuovo lockdown: proteste e guerriglia urbana</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-ultime-notizie-record-di-contagi-negli-usa/" rel="bookmark" class="td-image-wrap" title="Coronavirus, ultime notizie: record di contagi negli Usa"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Imagoeconomica_622923-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Imagoeconomica_622923-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Imagoeconomica_622923-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Imagoeconomica_622923-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, ultime notizie: record di contagi negli Usa" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Imagoeconomica_622923-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Imagoeconomica_622923-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Imagoeconomica_622923-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Imagoeconomica_622923-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Imagoeconomica_622923-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Imagoeconomica_622923-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, ultime notizie: record di contagi negli Usa" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-ultime-notizie-record-di-contagi-negli-usa/" rel="bookmark" title="Coronavirus, ultime notizie: record di contagi negli Usa">Coronavirus, ultime notizie: record di contagi negli Usa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/subito-il-recovery-per-contrastare-le-conseguenze-di-una-pandemia-sollecita-il-commissario-gentiloni/" rel="bookmark" class="td-image-wrap" title="“Subito il Recovery per contrastare le conseguenze di una pandemia”, sollecita il Commissario Gentiloni"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Gentiloni-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Gentiloni-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Gentiloni-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Gentiloni-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Subito il Recovery per contrastare le conseguenze di una pandemia”, sollecita il Commissario Gentiloni" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Gentiloni-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Gentiloni-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Gentiloni-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Gentiloni-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Gentiloni-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Gentiloni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Subito il Recovery per contrastare le conseguenze di una pandemia”, sollecita il Commissario Gentiloni" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/subito-il-recovery-per-contrastare-le-conseguenze-di-una-pandemia-sollecita-il-commissario-gentiloni/" rel="bookmark" title="“Subito il Recovery per contrastare le conseguenze di una pandemia”, sollecita il Commissario Gentiloni">“Subito il Recovery per contrastare le conseguenze di una pandemia”, sollecita il Commissario Gentiloni</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/wuhan-nuovo-lockdown-ma-per-il-maltempo/" rel="bookmark" class="td-image-wrap" title="Wuhan: nuovo lockdown. Ma per il maltempo"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/asia-3925331_960_720-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/asia-3925331_960_720-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/asia-3925331_960_720-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/asia-3925331_960_720-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Wuhan: nuovo lockdown. Ma per il maltempo" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/asia-3925331_960_720-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/asia-3925331_960_720-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/asia-3925331_960_720-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/asia-3925331_960_720-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/asia-3925331_960_720-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/asia-3925331_960_720-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Wuhan: nuovo lockdown. Ma per il maltempo" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/wuhan-nuovo-lockdown-ma-per-il-maltempo/" rel="bookmark" title="Wuhan: nuovo lockdown. Ma per il maltempo">Wuhan: nuovo lockdown. Ma per il maltempo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/pil-italiano-a-112-per-questanno-la-commissione-ue-rivede-le-nostre-stime-per-lestate/" rel="bookmark" class="td-image-wrap" title="Pil italiano a -11,2% per quest’anno: la Commissione Ue ‘rivede’ le nostre stime per l’estate"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/commissione-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/commissione-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/commissione-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/commissione-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pil italiano a -11,2% per quest’anno: la Commissione Ue ‘rivede’ le nostre stime per l’estate" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/commissione-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/commissione-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/commissione-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/commissione-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/commissione-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/commissione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pil italiano a -11,2% per quest’anno: la Commissione Ue ‘rivede’ le nostre stime per l’estate" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/pil-italiano-a-112-per-questanno-la-commissione-ue-rivede-le-nostre-stime-per-lestate/" rel="bookmark" title="Pil italiano a -11,2% per quest’anno: la Commissione Ue ‘rivede’ le nostre stime per l’estate">Pil italiano a -11,2% per quest’anno: la Commissione Ue ‘rivede’ le nostre stime per l’estate</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5f05f0473a41b" id="td_uid_6_5f05f0473ab91" data-td_block_id="td_uid_5_5f05f0473a41b" data-td_filter_value="" href="https://www.italiasera.it/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5f05f0473a41b" id="td_uid_7_5f05f0473ac19" data-td_block_id="td_uid_5_5f05f0473a41b" data-td_filter_value="14" href="https://www.italiasera.it/politica/economia/">ECONOMIA</a><a class="mega-menu-sub-cat-td_uid_5_5f05f0473a41b" id="td_uid_8_5f05f0473ac84" data-td_block_id="td_uid_5_5f05f0473a41b" data-td_filter_value="514" href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a><a class="mega-menu-sub-cat-td_uid_5_5f05f0473a41b" id="td_uid_9_5f05f0473ad01" data-td_block_id="td_uid_5_5f05f0473a41b" data-td_filter_value="513" href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f05f0473a41b" data-td_block_id="td_uid_5_5f05f0473a41b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5f05f0473a41b" data-td_block_id="td_uid_5_5f05f0473a41b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5f05f047402f2 = new tdBlock();
block_td_uid_10_5f05f047402f2.id = "td_uid_10_5f05f047402f2";
block_td_uid_10_5f05f047402f2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5f05f047402f2_rand","tdc_css_class":"td_uid_10_5f05f047402f2_rand","tdc_css_class_style":"td_uid_10_5f05f047402f2_rand_style"}';
block_td_uid_10_5f05f047402f2.td_column_number = "3";
block_td_uid_10_5f05f047402f2.block_type = "td_block_mega_menu";
block_td_uid_10_5f05f047402f2.post_count = "5";
block_td_uid_10_5f05f047402f2.found_posts = "5054";
block_td_uid_10_5f05f047402f2.header_color = "";
block_td_uid_10_5f05f047402f2.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f05f047402f2.max_num_pages = "1011";
tdBlocksArray.push(block_td_uid_10_5f05f047402f2);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_10_5f05f047402f2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_10_5f05f047402f2" ><div id=td_uid_10_5f05f047402f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/" rel="bookmark" class="td-image-wrap" title="Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’”"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’”" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’”" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/" rel="bookmark" title="Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’”">Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/paolo-carullo-chi-e-il-fidanzato-di-miriam-leone-lavoro-e-vita-privata/" rel="bookmark" class="td-image-wrap" title="Paolo Carullo, chi è il fidanzato di Miriam Leone: lavoro e vita privata"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/concerto.discoteca.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/concerto.discoteca.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/concerto.discoteca.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/concerto.discoteca.FREE_.PEXELS-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Paolo Carullo, chi è il fidanzato di Miriam Leone: lavoro e vita privata" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/concerto.discoteca.FREE_.PEXELS-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/concerto.discoteca.FREE_.PEXELS-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/concerto.discoteca.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/concerto.discoteca.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/concerto.discoteca.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/concerto.discoteca.FREE_.PEXELS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Paolo Carullo, chi è il fidanzato di Miriam Leone: lavoro e vita privata" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/paolo-carullo-chi-e-il-fidanzato-di-miriam-leone-lavoro-e-vita-privata/" rel="bookmark" title="Paolo Carullo, chi è il fidanzato di Miriam Leone: lavoro e vita privata">Paolo Carullo, chi è il fidanzato di Miriam Leone: lavoro e vita privata</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/massimo-boldi-e-irene-fornaciari-si-sono-lasciati-lattore-spiega-il-motivo/" rel="bookmark" class="td-image-wrap" title="Massimo Boldi e Irene Fornaciari si sono lasciati: l&#8217;attore spiega il motivo"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Massimo Boldi e Irene Fornaciari si sono lasciati: l&#8217;attore spiega il motivo" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Massimo Boldi e Irene Fornaciari si sono lasciati: l&#8217;attore spiega il motivo" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/massimo-boldi-e-irene-fornaciari-si-sono-lasciati-lattore-spiega-il-motivo/" rel="bookmark" title="Massimo Boldi e Irene Fornaciari si sono lasciati: l&#8217;attore spiega il motivo">Massimo Boldi e Irene Fornaciari si sono lasciati: l&#8217;attore spiega il motivo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/io-e-te-la-puntata-di-oggi-8-luglio-2020-ospiti-di-pierluigi-diaco/" rel="bookmark" class="td-image-wrap" title="Io e te, la puntata di oggi, 8 luglio 2020. Ospiti di Pierluigi Diaco"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/io-e-te-pierluigi-diaco-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/io-e-te-pierluigi-diaco-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/io-e-te-pierluigi-diaco-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/io-e-te-pierluigi-diaco-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Io e te, la puntata di oggi, 8 luglio 2020. Ospiti di Pierluigi Diaco" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/io-e-te-pierluigi-diaco-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/io-e-te-pierluigi-diaco-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/io-e-te-pierluigi-diaco-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/io-e-te-pierluigi-diaco-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/io-e-te-pierluigi-diaco-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/io-e-te-pierluigi-diaco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Io e te, la puntata di oggi, 8 luglio 2020. Ospiti di Pierluigi Diaco" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/io-e-te-la-puntata-di-oggi-8-luglio-2020-ospiti-di-pierluigi-diaco/" rel="bookmark" title="Io e te, la puntata di oggi, 8 luglio 2020. Ospiti di Pierluigi Diaco">Io e te, la puntata di oggi, 8 luglio 2020. Ospiti di Pierluigi Diaco</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/temptation-island-antonella-elia-prende-a-schiaffi-pietro-delle-piane-lindiscrezione/" rel="bookmark" class="td-image-wrap" title="Temptation Island, Antonella Elia prende a schiaffi Pietro Delle Piane? L&#8217;indiscrezione"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Temptation Island, Antonella Elia prende a schiaffi Pietro Delle Piane? L&#8217;indiscrezione" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Temptation Island, Antonella Elia prende a schiaffi Pietro Delle Piane? L&#8217;indiscrezione" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/temptation-island-antonella-elia-prende-a-schiaffi-pietro-delle-piane-lindiscrezione/" rel="bookmark" title="Temptation Island, Antonella Elia prende a schiaffi Pietro Delle Piane? L&#8217;indiscrezione">Temptation Island, Antonella Elia prende a schiaffi Pietro Delle Piane? L&#8217;indiscrezione</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5f05f047402f2" id="td_uid_11_5f05f04740cdb" data-td_block_id="td_uid_10_5f05f047402f2" data-td_filter_value="" href="https://www.italiasera.it/spettacolo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_5f05f047402f2" id="td_uid_12_5f05f04740d6c" data-td_block_id="td_uid_10_5f05f047402f2" data-td_filter_value="515" href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a><a class="mega-menu-sub-cat-td_uid_10_5f05f047402f2" id="td_uid_13_5f05f04740de4" data-td_block_id="td_uid_10_5f05f047402f2" data-td_filter_value="518" href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a><a class="mega-menu-sub-cat-td_uid_10_5f05f047402f2" id="td_uid_14_5f05f04740e82" data-td_block_id="td_uid_10_5f05f047402f2" data-td_filter_value="517" href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a><a class="mega-menu-sub-cat-td_uid_10_5f05f047402f2" id="td_uid_15_5f05f04740f52" data-td_block_id="td_uid_10_5f05f047402f2" data-td_filter_value="516" href="https://www.italiasera.it/spettacolo/tv/">TV</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5f05f047402f2" data-td_block_id="td_uid_10_5f05f047402f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5f05f047402f2" data-td_block_id="td_uid_10_5f05f047402f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5f05f04747db5 = new tdBlock();
block_td_uid_16_5f05f04747db5.id = "td_uid_16_5f05f04747db5";
block_td_uid_16_5f05f04747db5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"519","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5f05f04747db5_rand","tdc_css_class":"td_uid_16_5f05f04747db5_rand","tdc_css_class_style":"td_uid_16_5f05f04747db5_rand_style"}';
block_td_uid_16_5f05f04747db5.td_column_number = "3";
block_td_uid_16_5f05f04747db5.block_type = "td_block_mega_menu";
block_td_uid_16_5f05f04747db5.post_count = "5";
block_td_uid_16_5f05f04747db5.found_posts = "954";
block_td_uid_16_5f05f04747db5.header_color = "";
block_td_uid_16_5f05f04747db5.ajax_pagination_infinite_stop = "";
block_td_uid_16_5f05f04747db5.max_num_pages = "191";
tdBlocksArray.push(block_td_uid_16_5f05f04747db5);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_16_5f05f04747db5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_16_5f05f04747db5" ><div id=td_uid_16_5f05f04747db5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/pes-2021-inter-e-milan-non-rinnovano-laccordo-cosa-e-successo/" rel="bookmark" class="td-image-wrap" title="PES 2021, Inter e Milan non rinnovano l&#8217;accordo: cosa è successo"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/pes-2020-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/pes-2020-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/pes-2020-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/pes-2020-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="PES 2021, Inter e Milan non rinnovano l&#8217;accordo: cosa è successo" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/pes-2020-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/pes-2020-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/pes-2020-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/pes-2020-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/pes-2020-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/pes-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PES 2021, Inter e Milan non rinnovano l&#8217;accordo: cosa è successo" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/pes-2021-inter-e-milan-non-rinnovano-laccordo-cosa-e-successo/" rel="bookmark" title="PES 2021, Inter e Milan non rinnovano l&#8217;accordo: cosa è successo">PES 2021, Inter e Milan non rinnovano l&#8217;accordo: cosa è successo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/whatsapp-e-facebook-messenger-stanno-per-fondersi-cosa-ce-di-vero/" rel="bookmark" class="td-image-wrap" title="WhatsApp e Facebook Messenger &#8220;stanno per fondersi&#8221;? Cosa c&#8217;è di vero"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/telefonia-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/telefonia-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/telefonia-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/telefonia-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="WhatsApp e Facebook Messenger &#8220;stanno per fondersi&#8221;? Cosa c&#8217;è di vero" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/telefonia-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/telefonia-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/telefonia-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/telefonia-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/telefonia-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/telefonia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="WhatsApp e Facebook Messenger &#8220;stanno per fondersi&#8221;? Cosa c&#8217;è di vero" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/whatsapp-e-facebook-messenger-stanno-per-fondersi-cosa-ce-di-vero/" rel="bookmark" title="WhatsApp e Facebook Messenger &#8220;stanno per fondersi&#8221;? Cosa c&#8217;è di vero">WhatsApp e Facebook Messenger &#8220;stanno per fondersi&#8221;? Cosa c&#8217;è di vero</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/instagram-col-nuovo-aggiornamento-suggerimenti-di-persone-che-dovresti-bloccare/" rel="bookmark" class="td-image-wrap" title="Instagram, col nuovo aggiornamento suggerimenti di persone che dovresti bloccare"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/instagram1-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/instagram1-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/instagram1-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/instagram1-238x178.jpeg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Instagram, col nuovo aggiornamento suggerimenti di persone che dovresti bloccare" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/instagram1-180x135.jpeg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/instagram1-180x135.jpeg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/instagram1-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/instagram1-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/instagram1-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/instagram1-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Instagram, col nuovo aggiornamento suggerimenti di persone che dovresti bloccare" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/instagram-col-nuovo-aggiornamento-suggerimenti-di-persone-che-dovresti-bloccare/" rel="bookmark" title="Instagram, col nuovo aggiornamento suggerimenti di persone che dovresti bloccare">Instagram, col nuovo aggiornamento suggerimenti di persone che dovresti bloccare</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/instagram-sta-lanciando-segretamente-un-aggiornamento-con-storie-che-sostituiscono-il-tuo-feed/" rel="bookmark" class="td-image-wrap" title="Instagram sta lanciando segretamente un aggiornamento con storie che sostituiscono il tuo feed"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/instagram1-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/instagram1-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/instagram1-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/instagram1-238x178.jpeg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Instagram sta lanciando segretamente un aggiornamento con storie che sostituiscono il tuo feed" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/instagram1-180x135.jpeg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/instagram1-180x135.jpeg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/instagram1-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/instagram1-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/instagram1-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/instagram1-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Instagram sta lanciando segretamente un aggiornamento con storie che sostituiscono il tuo feed" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/instagram-sta-lanciando-segretamente-un-aggiornamento-con-storie-che-sostituiscono-il-tuo-feed/" rel="bookmark" title="Instagram sta lanciando segretamente un aggiornamento con storie che sostituiscono il tuo feed">Instagram sta lanciando segretamente un aggiornamento con storie che sostituiscono il tuo feed</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/whatsapp-aggiunti-sticker-animati-e-codici-qr-per-aggiungere-amici/" rel="bookmark" class="td-image-wrap" title="WhatsApp, aggiunti sticker animati e codici QR per aggiungere amici"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/whatsapp1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/whatsapp1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/whatsapp1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/whatsapp1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="WhatsApp, aggiunti sticker animati e codici QR per aggiungere amici" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/whatsapp1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/whatsapp1-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/whatsapp1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/whatsapp1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/whatsapp1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/whatsapp1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="WhatsApp, aggiunti sticker animati e codici QR per aggiungere amici" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/whatsapp-aggiunti-sticker-animati-e-codici-qr-per-aggiungere-amici/" rel="bookmark" title="WhatsApp, aggiunti sticker animati e codici QR per aggiungere amici">WhatsApp, aggiunti sticker animati e codici QR per aggiungere amici</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5f05f04747db5" id="td_uid_17_5f05f0474854a" data-td_block_id="td_uid_16_5f05f04747db5" data-td_filter_value="" href="https://www.italiasera.it/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_5f05f04747db5" id="td_uid_18_5f05f047485d6" data-td_block_id="td_uid_16_5f05f04747db5" data-td_filter_value="521" href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a><a class="mega-menu-sub-cat-td_uid_16_5f05f04747db5" id="td_uid_19_5f05f04748642" data-td_block_id="td_uid_16_5f05f04747db5" data-td_filter_value="520" href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5f05f04747db5" data-td_block_id="td_uid_16_5f05f04747db5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5f05f04747db5" data-td_block_id="td_uid_16_5f05f04747db5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_5f05f0474c81d = new tdBlock();
block_td_uid_20_5f05f0474c81d.id = "td_uid_20_5f05f0474c81d";
block_td_uid_20_5f05f0474c81d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5f05f0474c81d_rand","tdc_css_class":"td_uid_20_5f05f0474c81d_rand","tdc_css_class_style":"td_uid_20_5f05f0474c81d_rand_style"}';
block_td_uid_20_5f05f0474c81d.td_column_number = "3";
block_td_uid_20_5f05f0474c81d.block_type = "td_block_mega_menu";
block_td_uid_20_5f05f0474c81d.post_count = "5";
block_td_uid_20_5f05f0474c81d.found_posts = "1555";
block_td_uid_20_5f05f0474c81d.header_color = "";
block_td_uid_20_5f05f0474c81d.ajax_pagination_infinite_stop = "";
block_td_uid_20_5f05f0474c81d.max_num_pages = "311";
tdBlocksArray.push(block_td_uid_20_5f05f0474c81d);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_20_5f05f0474c81d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_20_5f05f0474c81d" ><div id=td_uid_20_5f05f0474c81d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/morso-patric-quattro-giornate-di-squalifica-per-lo-spagnolo/" rel="bookmark" class="td-image-wrap" title="Morso Patric, quattro giornate di squalifica per lo spagnolo"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1.jpg 464w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Morso Patric, quattro giornate di squalifica per lo spagnolo" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1.jpg 464w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Morso Patric, quattro giornate di squalifica per lo spagnolo" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/morso-patric-quattro-giornate-di-squalifica-per-lo-spagnolo/" rel="bookmark" title="Morso Patric, quattro giornate di squalifica per lo spagnolo">Morso Patric, quattro giornate di squalifica per lo spagnolo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/juventus-nuovo-sponsor-cercasi-ecco-quanto-costa-il-retro-della-maglia/" rel="bookmark" class="td-image-wrap" title="Juventus, nuovo sponsor cercasi: ecco quanto costa il retro della maglia"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Calcio.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Calcio.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Calcio.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Calcio.FREE_.PEXELS-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Juventus, nuovo sponsor cercasi: ecco quanto costa il retro della maglia" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Calcio.FREE_.PEXELS-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Calcio.FREE_.PEXELS-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Calcio.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Calcio.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Calcio.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Calcio.FREE_.PEXELS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Juventus, nuovo sponsor cercasi: ecco quanto costa il retro della maglia" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/juventus-nuovo-sponsor-cercasi-ecco-quanto-costa-il-retro-della-maglia/" rel="bookmark" title="Juventus, nuovo sponsor cercasi: ecco quanto costa il retro della maglia">Juventus, nuovo sponsor cercasi: ecco quanto costa il retro della maglia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/monregale-il-giovane-marco-rossi-sospeso-per-un-video-razzista-cosa-e-successo/" rel="bookmark" class="td-image-wrap" title="Monregale, giovane calciatore sospeso per un video razzista: cosa è successo"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/calcio.pallone.FREE_.PEXELS-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/calcio.pallone.FREE_.PEXELS-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/calcio.pallone.FREE_.PEXELS-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/calcio.pallone.FREE_.PEXELS-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Monregale, giovane calciatore sospeso per un video razzista: cosa è successo" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/calcio.pallone.FREE_.PEXELS-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/calcio.pallone.FREE_.PEXELS-180x135.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/calcio.pallone.FREE_.PEXELS-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/calcio.pallone.FREE_.PEXELS-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/calcio.pallone.FREE_.PEXELS-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/calcio.pallone.FREE_.PEXELS-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Monregale, giovane calciatore sospeso per un video razzista: cosa è successo" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/monregale-il-giovane-marco-rossi-sospeso-per-un-video-razzista-cosa-e-successo/" rel="bookmark" title="Monregale, giovane calciatore sospeso per un video razzista: cosa è successo">Monregale, giovane calciatore sospeso per un video razzista: cosa è successo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_module_no_thumb td_mod_mega_menu"><div class="td-module-image"></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/milan-juve-affondata-e-ibra-ammette-con-me-dallinizio-potevamo-puntare-allo-scudetto/" rel="bookmark" title="Milan, Juve affondata e Ibra ammette: &#8220;Con me dall&#8217;inizio potevamo puntare allo scudetto&#8221;">Milan, Juve affondata e Ibra ammette: &#8220;Con me dall&#8217;inizio potevamo puntare allo scudetto&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_module_no_thumb td_mod_mega_menu"><div class="td-module-image"></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/patric-morde-donati-il-video/" rel="bookmark" title="Patric morde Donati: il VIDEO">Patric morde Donati: il VIDEO</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5f05f0474c81d" id="td_uid_21_5f05f0474cffb" data-td_block_id="td_uid_20_5f05f0474c81d" data-td_filter_value="" href="https://www.italiasera.it/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_20_5f05f0474c81d" id="td_uid_22_5f05f0474d085" data-td_block_id="td_uid_20_5f05f0474c81d" data-td_filter_value="522" href="https://www.italiasera.it/sport/calcio/">CALCIO</a><a class="mega-menu-sub-cat-td_uid_20_5f05f0474c81d" id="td_uid_23_5f05f0474d0f2" data-td_block_id="td_uid_20_5f05f0474c81d" data-td_filter_value="523" href="https://www.italiasera.it/sport/motori/">MOTORI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5f05f0474c81d" data-td_block_id="td_uid_20_5f05f0474c81d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5f05f0474c81d" data-td_block_id="td_uid_20_5f05f0474c81d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53635"><a>ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-rec"><div class="td-header-ad-wrap td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header td_uid_24_5f05f04751994_rand td_block_template_1"><style>.td-a-rec.td-a-rec-id-header{margin-top:7px}</style> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20571");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20581");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-96765" class="post-96765 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-musica category-ultime-notizie tag-perle tag-dodi-battaglia tag-pooh" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in ATTUALITÀ" class="entry-crumb" href="https://www.italiasera.it/attualita/">ATTUALITÀ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in BREAKING NEWS" class="entry-crumb" href="https://www.italiasera.it/attualita/breaking-news/">BREAKING NEWS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso...</span></div><ul class="td-category"><li class="entry-category"><a href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a></li></ul><header><h1 class="entry-title">Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’”</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.italiasera.it/author/max/">Max</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-07-08T17:08:11+00:00" >8 Luglio 2020</time></span> <i style="font-size: 8px;">Ultimo aggiornamento 17:08</i></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fdodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dodi+Battaglia%3A+%E2%80%9CEmozioni+e+lacrime+che+ho+condiviso+con+il+pubblico+attraverso+queste+%E2%80%98Perle%E2%80%99%E2%80%9D&url=https%3A%2F%2Fwww.italiasera.it%2Fdodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’” %0A%0A https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/&text=Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’”"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><img width="640" height="500" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20500'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-640x500.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-300x235.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-768x601.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-537x420.jpg 537w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-681x533.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-511x400.jpg 511w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle.jpg 1000w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" alt="" title="Perle" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-640x500.jpg"/><noscript><img width="640" height="500" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-640x500.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-640x500.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-300x235.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-768x601.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-537x420.jpg 537w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-681x533.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-511x400.jpg 511w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Perle"/></noscript></div><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'><center> <amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Italiasera/IT_Italiasera_300x250_top_mobile_AMP" rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad></center></div><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20583");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script> </center></div><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20577");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script></div><p class="p3"><span class="s1">“<strong>Nelle canzoni che andrete ad ascoltare troverete tutto ciò che è importante e che ci accomuna</strong>, malgrado le vite e le esperienze così diverse: i desideri grandi per quanto semplici, <strong>le disillusioni, la voglia di amare, il desiderio</strong>, la città vissuta come antagonista ma anche complice, la conflittualità che si viene a creare tra uomo e donna. <strong>Tante vite diverse raccontate nello spazio di una canzone, ma vivide al punto da rendercene partecipi durante l’ascolto</strong><i>&#8220;.</i> </span></p><p class="p3"><span class="s1">Eccolo <strong>Dodi Battaglia</strong> il quale, dopo la fortunata e redditizia <strong>avventura con i Pooh durata ben 50anni,</strong> continua a proporsi live, con le sue fedeli chitarre, in lungo ed in largo per l’Italia. </span></p><p class="p3"><span class="s1">Stavolta l’occasione è data dall’uscita del <strong>secondo live dedicato alle ‘Perle’</strong>, quelle <strong>canzoni scritte e realizzate con i Pooh, rimaste però loro malgrado nell’ombra,</strong> oscurate da brani molto più commerciali con i quali lanciare di volta in volta l&#8217;album di turno. Dunque, <strong>canzoni per lo più di ‘nicchia’</strong> dove l’abile <strong>Valerio Negrini &#8211; storico ed indimenticato autore dei testi della leggendaria band &#8211;<span class="Apple-converted-space">  </span>è forse riuscito a dare il meglio di sé.</strong></span></p><p class="p3"><span class="s1">Un<strong> prezioso e ‘particolare’ repertorio</strong> che, spiega ancora il chitarrista, “<strong>E’ un piccolo, se rapportato alla mole di testi prodotti</strong>, ma rappresentativo esempio costituito dai dieci brani raccolti in questo album live, lavoro che contribuisce a fissare nel tempo un progetto musicale che molto mi ha coinvolto e appagato in questo <strong>nuovo percorso intrapreso come polistrumentista, compositore, interprete che affronta il mondo della musica con le proprie gambe, accompagnato dallo strumento che così profondamente ha segnato la mia vita, la chitarra&#8221;.</strong></span></p><h2 class="p4"><span class="s1">&#8216;Perle&#8217; che hanno impreziosito la discografia Pooh </span></h2><p class="p5"><span class="s1">Ed eccole quindi canzoni come ‘<strong>Comuni desideri</strong>’ (Battaglia &#8211; Negrini); ‘<strong>Tra la stazione e le stelle</strong>’ (Facchinetti &#8211; Negrini); ‘<strong>Diritto d’amare</strong>’ (Battaglia &#8211; Negrini); ‘<strong>Bella</strong>’ (Facchinetti &#8211; Negrini); ‘<strong>Dialoghi</strong>’ (Battaglia &#8211; Negrini); ‘<strong>Lascia che sia</strong>’ (Facchinetti &#8211; D’Orazio); ‘<strong>Per una donna</strong>’ (Facchinetti &#8211; Negrini); ‘<strong>La città degli altri</strong>’ (Facchinetti &#8211; Negrini); ‘<strong>Lei e lei</strong>’ (Battaglia &#8211; Negrini); ‘<strong>Danza a distanza</strong>’ (Battaglia &#8211; Negrini); e l’inedita ‘<strong>Sincerity</strong>’ (Musica: <strong>Marcello Balena</strong> e Dodi Battaglia). <strong>Brani spesso ‘dimenticati’ dagli stessi Pooh</strong> nel corso dei loro concerti, ‘costretti’ a dover ‘accontentare’ i fan con canzoni molto più commerciali e da juke box, come i singoli. </span></p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><center> <amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Italiasera/IT_Italiasera_300x250_middle_mobile_AMP" rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad></center></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20579");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script></div><p class="p6"><span class="s1">Ora, come dicevamo, per l&#8217;esattezza <strong>venerdì prossimo (il 10 luglio)</strong>, uscirà <strong>un vinile</strong> (33 giri, di quelli ‘veri’, cioè del peso di 180 Gr), <strong>al quale è allegato un bellissimo album fotografico</strong> che documenta alcuni momenti del live tour di ‘Perle 2’<b> </b>(per Azzurra Music). L’album uscirà ovviamente in <strong>edizione limitata ed autografata</strong>, ed è quindi già in pre-order (<a href="https://bit.ly/3eNktDu"><span class="s2">https://bit.ly/3eNktDu</span></a>).</span></p><p class="p3"><span class="s1">Segnaliamo, come scritto, l’inedito ‘<strong>Sincerity</strong>’, che Dodi ha composto a 4 mani con<b> Marcello Balena</b>.</span></p><h2>Dodi: &#8220;Lacrime di emozioni divenute Perle&#8230;&#8221;</h2><p class="p3"><span class="s1">Un album fortemente voluto da Battaglia che, riassumendo quest’ennesima avventura musicale racconta: “<strong>Nelle tante serate in cui ho avuto l&#8217;onore di condividere con voi questo bagaglio artistico, abbiamo avuto in comune le stesse emozioni e lacrime, quelle belle, di cui non ci si deve vergognare</strong>. Perché quando la commozione scaturisce dalla bellezza e dai ricordi che amiamo, <strong>ognuna di quelle lacrime è la più preziosa delle perle</strong>”.</span></p><p class="p3"><span class="s1">Max</span></p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20585");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script> </center></div><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='acitelli-italiasera' data-mode='alternating-thumbnails-a-amp' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-url=''> </amp-embed></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fdodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dodi+Battaglia%3A+%E2%80%9CEmozioni+e+lacrime+che+ho+condiviso+con+il+pubblico+attraverso+queste+%E2%80%98Perle%E2%80%99%E2%80%9D&url=https%3A%2F%2Fwww.italiasera.it%2Fdodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’” %0A%0A https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/&text=Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’”"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div id="taboola-below-article-thumbnails"></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.italiasera.it/author/max/">Max</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Max"></span><meta itemprop="datePublished" content="2020-07-08T17:08:11+00:00"><meta itemprop="dateModified" content="2020-07-08T17:08:11+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"></span><meta itemprop="name" content="Italia Sera"></span><meta itemprop="headline " content="Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="782"></span></footer></article>  <script>var block_td_uid_26_5f05f04753891 = new tdBlock();
block_td_uid_26_5f05f04753891.id = "td_uid_26_5f05f04753891";
block_td_uid_26_5f05f04753891.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_26_5f05f04753891_rand","td_column_number":3,"live_filter_cur_post_id":96765,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5f05f04753891_rand","tdc_css_class_style":"td_uid_26_5f05f04753891_rand_style"}';
block_td_uid_26_5f05f04753891.td_column_number = "3";
block_td_uid_26_5f05f04753891.block_type = "td_block_related_posts";
block_td_uid_26_5f05f04753891.post_count = "4";
block_td_uid_26_5f05f04753891.found_posts = "4";
block_td_uid_26_5f05f04753891.header_color = "";
block_td_uid_26_5f05f04753891.ajax_pagination_infinite_stop = "";
block_td_uid_26_5f05f04753891.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_26_5f05f04753891);</script><div class="td_block_wrap td_block_related_posts td_uid_26_5f05f04753891_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_26_5f05f04753891" ><h4 class="td-related-title"><a id="td_uid_27_5f05f047548e7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_5f05f04753891" href="#">ARTICOLI CORRELATI</a><a id="td_uid_28_5f05f04754931" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_5f05f04753891" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_26_5f05f04753891 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/dodi-battaglia-eta-e-moglie-del-componente-dei-pooh/" rel="bookmark" class="td-image-wrap" title="Dodi Battaglia, età e moglie del componente dei Pooh"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/D5D97C8F-5737-4A76-B2E1-FF54A55C94D5-966-000003C10179A766-238x178.jpeg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/D5D97C8F-5737-4A76-B2E1-FF54A55C94D5-966-000003C10179A766-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/D5D97C8F-5737-4A76-B2E1-FF54A55C94D5-966-000003C10179A766-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/D5D97C8F-5737-4A76-B2E1-FF54A55C94D5-966-000003C10179A766-180x135.jpeg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Dodi Battaglia, età e moglie del componente dei Pooh" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/D5D97C8F-5737-4A76-B2E1-FF54A55C94D5-966-000003C10179A766-238x178.jpeg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/D5D97C8F-5737-4A76-B2E1-FF54A55C94D5-966-000003C10179A766-238x178.jpeg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/D5D97C8F-5737-4A76-B2E1-FF54A55C94D5-966-000003C10179A766-238x178.jpeg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/D5D97C8F-5737-4A76-B2E1-FF54A55C94D5-966-000003C10179A766-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/D5D97C8F-5737-4A76-B2E1-FF54A55C94D5-966-000003C10179A766-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/D5D97C8F-5737-4A76-B2E1-FF54A55C94D5-966-000003C10179A766-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Dodi Battaglia, età e moglie del componente dei Pooh" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/dodi-battaglia-eta-e-moglie-del-componente-dei-pooh/" rel="bookmark" title="Dodi Battaglia, età e moglie del componente dei Pooh">Dodi Battaglia, età e moglie del componente dei Pooh</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/dodi-battaglia-baciato-dalla-divina-provvidenza-riparte-il-tour/" rel="bookmark" class="td-image-wrap" title="Dodi Battaglia baciato dalla &#8216;divina provvidenza&#8217;: riparte il tour"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/dodi-1-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/dodi-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/dodi-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/dodi-1-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Dodi Battaglia baciato dalla &#8216;divina provvidenza&#8217;: riparte il tour" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/dodi-1-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/dodi-1-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/dodi-1-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/dodi-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/dodi-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/dodi-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Dodi Battaglia baciato dalla &#8216;divina provvidenza&#8217;: riparte il tour" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/dodi-battaglia-baciato-dalla-divina-provvidenza-riparte-il-tour/" rel="bookmark" title="Dodi Battaglia baciato dalla &#8216;divina provvidenza&#8217;: riparte il tour">Dodi Battaglia baciato dalla &#8216;divina provvidenza&#8217;: riparte il tour</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/dodi-battaglia-il-manager-in-uscita-annulla-tutte-le-date/" rel="bookmark" class="td-image-wrap" title="Dodi Battaglia: il manager (in uscita) annulla tutte le date"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/Dodi-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/Dodi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/Dodi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/Dodi-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Dodi Battaglia: il manager (in uscita) annulla tutte le date" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/Dodi-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/Dodi-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/Dodi-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/Dodi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/Dodi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/Dodi-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Dodi Battaglia: il manager (in uscita) annulla tutte le date" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/dodi-battaglia-il-manager-in-uscita-annulla-tutte-le-date/" rel="bookmark" title="Dodi Battaglia: il manager (in uscita) annulla tutte le date">Dodi Battaglia: il manager (in uscita) annulla tutte le date</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/leo-meconi-mr-tambourine-man-con-dodi-battaglia/" rel="bookmark" class="td-image-wrap" title="Leo Meconi: Mr. Tambourine Man con Dodi Battaglia"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/7I3A1103-Ph-Ermes-Tazzari-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/7I3A1103-Ph-Ermes-Tazzari-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/7I3A1103-Ph-Ermes-Tazzari-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/7I3A1103-Ph-Ermes-Tazzari-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Leo Meconi: Mr. Tambourine Man con Dodi Battaglia" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/7I3A1103-Ph-Ermes-Tazzari-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/7I3A1103-Ph-Ermes-Tazzari-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/7I3A1103-Ph-Ermes-Tazzari-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/7I3A1103-Ph-Ermes-Tazzari-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/7I3A1103-Ph-Ermes-Tazzari-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/7I3A1103-Ph-Ermes-Tazzari-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Leo Meconi: Mr. Tambourine Man con Dodi Battaglia" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/leo-meconi-mr-tambourine-man-con-dodi-battaglia/" rel="bookmark" title="Leo Meconi: Mr. Tambourine Man con Dodi Battaglia">Leo Meconi: Mr. Tambourine Man con Dodi Battaglia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5f05f04753891" data-td_block_id="td_uid_26_5f05f04753891"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_26_5f05f04753891" data-td_block_id="td_uid_26_5f05f04753891"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20573");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20587");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://bit.ly/AuroraIS_FB" rel="”nofollow” noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/aurora-dagostino-1.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/aurora-dagostino-1.jpg"></noscript> </a> <br> <a href="https://bit.ly/AuroraIS" rel="”nofollow” noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/aurora-dagostino.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/aurora-dagostino.jpg"></noscript> </a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-54"><a href="https://www.kuchendesign.it/new/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/kuchen-design.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/kuchen-design.jpg"></noscript> </a></div></div><div class="g g-1"><div class="g-single a-17"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/green-power.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/green-power.jpg"></noscript></div></div><div class="g g-1"><div class="g-single a-22"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/nonsolooro.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/nonsolooro.jpg"></noscript></div></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20603");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20591");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_29_5f05f04758dd6_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_29_5f05f04758dd6" ><script>var block_td_uid_29_5f05f04758dd6 = new tdBlock();
block_td_uid_29_5f05f04758dd6.id = "td_uid_29_5f05f04758dd6";
block_td_uid_29_5f05f04758dd6.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_29_5f05f04758dd6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_29_5f05f04758dd6_rand","tdc_css_class_style":"td_uid_29_5f05f04758dd6_rand_style"}';
block_td_uid_29_5f05f04758dd6.td_column_number = "1";
block_td_uid_29_5f05f04758dd6.block_type = "td_block_7";
block_td_uid_29_5f05f04758dd6.post_count = "5";
block_td_uid_29_5f05f04758dd6.found_posts = "52769";
block_td_uid_29_5f05f04758dd6.header_color = "#";
block_td_uid_29_5f05f04758dd6.ajax_pagination_infinite_stop = "";
block_td_uid_29_5f05f04758dd6.max_num_pages = "10554";
tdBlocksArray.push(block_td_uid_29_5f05f04758dd6);</script><h4 class="block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4><div id=td_uid_29_5f05f04758dd6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/cinecitta-world-vivere-da-legionario-romano-allinterno-del-parco-di-divertimenti-tematico/" rel="bookmark" class="td-image-wrap" title="‘Cinecittà World’: vivere da legionario romano all’interno del parco di divertimenti tematico  "><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/roma-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="‘Cinecittà World’: vivere da legionario romano all’interno del parco di divertimenti tematico  " data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/roma-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/roma-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/roma-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="‘Cinecittà World’: vivere da legionario romano all’interno del parco di divertimenti tematico  " /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/cinecitta-world-vivere-da-legionario-romano-allinterno-del-parco-di-divertimenti-tematico/" rel="bookmark" title="‘Cinecittà World’: vivere da legionario romano all’interno del parco di divertimenti tematico  ">‘Cinecittà World’: vivere da legionario romano all’interno del parco di divertimenti tematico  </a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T17:28:44+00:00" >8 Luglio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/case-popolari-occupate-al-via-le-regolarizzazioni-trombetti-pd-ecco-come-funzionera/" rel="bookmark" class="td-image-wrap" title="Case popolari  occupate: al via le regolarizzazioni. Trombetti (Pd): &#8220;ecco come funzionerà”"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-341x258.jpg 341w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Case popolari  occupate: al via le regolarizzazioni. Trombetti (Pd): &#8220;ecco come funzionerà”" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-341x258.jpg 341w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Case popolari  occupate: al via le regolarizzazioni. Trombetti (Pd): &#8220;ecco come funzionerà”" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/case-popolari-occupate-al-via-le-regolarizzazioni-trombetti-pd-ecco-come-funzionera/" rel="bookmark" title="Case popolari  occupate: al via le regolarizzazioni. Trombetti (Pd): &#8220;ecco come funzionerà”">Case popolari  occupate: al via le regolarizzazioni. Trombetti (Pd): &#8220;ecco come funzionerà”</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T17:19:08+00:00" >8 Luglio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/" rel="bookmark" class="td-image-wrap" title="Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’”"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’”" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’”" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/" rel="bookmark" title="Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’”">Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’”</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T17:08:11+00:00" >8 Luglio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/morso-patric-quattro-giornate-di-squalifica-per-lo-spagnolo/" rel="bookmark" class="td-image-wrap" title="Morso Patric, quattro giornate di squalifica per lo spagnolo"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1.jpg 464w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Morso Patric, quattro giornate di squalifica per lo spagnolo" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/patric-1.jpg 464w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Morso Patric, quattro giornate di squalifica per lo spagnolo" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/morso-patric-quattro-giornate-di-squalifica-per-lo-spagnolo/" rel="bookmark" title="Morso Patric, quattro giornate di squalifica per lo spagnolo">Morso Patric, quattro giornate di squalifica per lo spagnolo</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/sport/calcio/" class="td-post-category">CALCIO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T16:21:33+00:00" >8 Luglio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/belgrado-nuovo-lockdown-proteste-e-guerriglia-urbana/" rel="bookmark" class="td-image-wrap" title="Belgrado, nuovo lockdown: proteste e guerriglia urbana"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-300x225.jpeg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-1024x768.jpeg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-768x576.jpeg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-1536x1152.jpeg 1536w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-560x420.jpeg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-238x178.jpeg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-640x480.jpeg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-681x511.jpeg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1.jpeg 1600w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Belgrado, nuovo lockdown: proteste e guerriglia urbana" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-100x75.jpeg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-100x75.jpeg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-300x225.jpeg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-1024x768.jpeg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-768x576.jpeg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-1536x1152.jpeg 1536w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-560x420.jpeg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-238x178.jpeg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-640x480.jpeg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1-681x511.jpeg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-15.27.40-1.jpeg 1600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Belgrado, nuovo lockdown: proteste e guerriglia urbana" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/belgrado-nuovo-lockdown-proteste-e-guerriglia-urbana/" rel="bookmark" title="Belgrado, nuovo lockdown: proteste e guerriglia urbana">Belgrado, nuovo lockdown: proteste e guerriglia urbana</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/politica/politica-estera/" class="td-post-category">ESTERI</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T16:18:58+00:00" >8 Luglio 2020</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20575");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20593");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-16"><a href="#" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/gariTV.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/gariTV.jpg"></noscript> </a></div></div><div class="g g-1"><div class="g-single a-3"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/2emmemobili.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/2emmemobili.jpg"></noscript></div></div><div class="g g-1"><div class="g-single a-25"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/prosystem.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/prosystem.jpg"></noscript></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_30_5f05f0475d849_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_30_5f05f0475d849" ><script>var block_td_uid_30_5f05f0475d849 = new tdBlock();
block_td_uid_30_5f05f0475d849.id = "td_uid_30_5f05f0475d849";
block_td_uid_30_5f05f0475d849.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_30_5f05f0475d849_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_30_5f05f0475d849_rand","tdc_css_class_style":"td_uid_30_5f05f0475d849_rand_style"}';
block_td_uid_30_5f05f0475d849.td_column_number = "1";
block_td_uid_30_5f05f0475d849.block_type = "td_block_7";
block_td_uid_30_5f05f0475d849.post_count = "5";
block_td_uid_30_5f05f0475d849.found_posts = "9";
block_td_uid_30_5f05f0475d849.header_color = "#";
block_td_uid_30_5f05f0475d849.ajax_pagination_infinite_stop = "";
block_td_uid_30_5f05f0475d849.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_30_5f05f0475d849);</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_30_5f05f0475d849 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/simbolotto-oggi-7-luglio-2020-risultati-e-simboli-vincenti/" rel="bookmark" class="td-image-wrap" title="Simbolotto oggi 7 luglio 2020: risultati e simboli vincenti"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/simbolotto-simboli-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/simbolotto-simboli-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/simbolotto-simboli-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/simbolotto-simboli-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Simbolotto tutti i simboli" title="Simbolotto oggi 7 luglio 2020: risultati e simboli vincenti" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/simbolotto-simboli-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/simbolotto-simboli-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/simbolotto-simboli-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/simbolotto-simboli-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/simbolotto-simboli-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/simbolotto-simboli-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Simbolotto tutti i simboli" title="Simbolotto oggi 7 luglio 2020: risultati e simboli vincenti" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/simbolotto-oggi-7-luglio-2020-risultati-e-simboli-vincenti/" rel="bookmark" title="Simbolotto oggi 7 luglio 2020: risultati e simboli vincenti">Simbolotto oggi 7 luglio 2020: risultati e simboli vincenti</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T19:42:42+00:00" >7 Luglio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/bonus-vacanze-2020-strutture-aderenti-in-puglia-sicilia-sardegna-calabria-e-campania-come-cercarle/" rel="bookmark" class="td-image-wrap" title="Bonus vacanze 2020: strutture aderenti in Puglia, Sicilia, Sardegna, Calabria e Campania. Come cercarle"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/soldi4-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/soldi4-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/soldi4-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/soldi4-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bonus vacanze 2020: strutture aderenti in Puglia, Sicilia, Sardegna, Calabria e Campania. Come cercarle" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/soldi4-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/soldi4-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/soldi4-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/soldi4-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/soldi4-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/soldi4-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bonus vacanze 2020: strutture aderenti in Puglia, Sicilia, Sardegna, Calabria e Campania. Come cercarle" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/bonus-vacanze-2020-strutture-aderenti-in-puglia-sicilia-sardegna-calabria-e-campania-come-cercarle/" rel="bookmark" title="Bonus vacanze 2020: strutture aderenti in Puglia, Sicilia, Sardegna, Calabria e Campania. Come cercarle">Bonus vacanze 2020: strutture aderenti in Puglia, Sicilia, Sardegna, Calabria e Campania. Come cercarle</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T12:40:10+00:00" >6 Luglio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-branko-oggi-8-luglio-2020-le-previsioni-del-giorno/" rel="bookmark" class="td-image-wrap" title="Oroscopo Branko oggi, 8 luglio 2020: le previsioni del giorno"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-oggi" title="Oroscopo Branko oggi, 8 luglio 2020: le previsioni del giorno" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-oggi" title="Oroscopo Branko oggi, 8 luglio 2020: le previsioni del giorno" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-branko-oggi-8-luglio-2020-le-previsioni-del-giorno/" rel="bookmark" title="Oroscopo Branko oggi, 8 luglio 2020: le previsioni del giorno">Oroscopo Branko oggi, 8 luglio 2020: le previsioni del giorno</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T05:37:32+00:00" >8 Luglio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/bonus-baby-sitter-anche-per-i-nonni-cose-come-funziona-valore-bonus-inps-chi-e-pro-e-chi-e-contro/" rel="bookmark" class="td-image-wrap" title="Bonus baby sitter anche per i nonni: cos&#8217;è, come funziona, valore bonus, Inps, chi è pro e chi è contro"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/soldi1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/soldi1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/soldi1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/soldi1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bonus baby sitter anche per i nonni: cos&#8217;è, come funziona, valore bonus, Inps, chi è pro e chi è contro" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/soldi1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/soldi1-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/soldi1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/soldi1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/soldi1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/soldi1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bonus baby sitter anche per i nonni: cos&#8217;è, come funziona, valore bonus, Inps, chi è pro e chi è contro" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/bonus-baby-sitter-anche-per-i-nonni-cose-come-funziona-valore-bonus-inps-chi-e-pro-e-chi-e-contro/" rel="bookmark" title="Bonus baby sitter anche per i nonni: cos&#8217;è, come funziona, valore bonus, Inps, chi è pro e chi è contro">Bonus baby sitter anche per i nonni: cos&#8217;è, come funziona, valore bonus, Inps, chi è pro e chi è contro</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/politica/economia/" class="td-post-category">ECONOMIA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T10:43:01+00:00" >7 Luglio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-branko-oggi-7-luglio-2020-le-previsioni-del-giorno/" rel="bookmark" class="td-image-wrap" title="Oroscopo Branko oggi, 7 luglio 2020: le previsioni del giorno"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-oggi" title="Oroscopo Branko oggi, 7 luglio 2020: le previsioni del giorno" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-oggi" title="Oroscopo Branko oggi, 7 luglio 2020: le previsioni del giorno" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-branko-oggi-7-luglio-2020-le-previsioni-del-giorno/" rel="bookmark" title="Oroscopo Branko oggi, 7 luglio 2020: le previsioni del giorno">Oroscopo Branko oggi, 7 luglio 2020: le previsioni del giorno</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T05:24:52+00:00" >7 Luglio 2020</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20595");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-12"><a href="#" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/europaTV.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/europaTV.jpg"></noscript> </a></div></div><div class="g g-1"><div class="g-single a-50"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/gioie-gioielli-ardea.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/gioie-gioielli-ardea.jpg"></noscript></div></div><div class="g g-1"><div class="g-single a-31"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/seminara.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/seminara.jpg"></noscript></div></div></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.italiasera.it/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%200'%3E%3C/svg%3E" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" /><noscript><img class="td-retina-data" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" /></noscript></a></div><div class="footer-text-wrap">Giornalisti & Poligrafici Associati Soc. Coop. <br> Via Gustavo Bianchi 11, 00153, Roma P.IVA 04783011002 <br><br> Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@italiasera.it">redazione@italiasera.it</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_32_5f05f0476507c_rand td_block_template_1" data-td-block-uid="td_uid_32_5f05f0476507c" ><script>var block_td_uid_32_5f05f0476507c = new tdBlock();
block_td_uid_32_5f05f0476507c.id = "td_uid_32_5f05f0476507c";
block_td_uid_32_5f05f0476507c.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_32_5f05f0476507c_rand","tdc_css_class":"td_uid_32_5f05f0476507c_rand","tdc_css_class_style":"td_uid_32_5f05f0476507c_rand_style"}';
block_td_uid_32_5f05f0476507c.td_column_number = "1";
block_td_uid_32_5f05f0476507c.block_type = "td_block_7";
block_td_uid_32_5f05f0476507c.post_count = "3";
block_td_uid_32_5f05f0476507c.found_posts = "52769";
block_td_uid_32_5f05f0476507c.header_color = "";
block_td_uid_32_5f05f0476507c.ajax_pagination_infinite_stop = "";
block_td_uid_32_5f05f0476507c.max_num_pages = "17590";
tdBlocksArray.push(block_td_uid_32_5f05f0476507c);</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_32_5f05f0476507c class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/cinecitta-world-vivere-da-legionario-romano-allinterno-del-parco-di-divertimenti-tematico/" rel="bookmark" class="td-image-wrap" title="‘Cinecittà World’: vivere da legionario romano all’interno del parco di divertimenti tematico  "><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/roma-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="‘Cinecittà World’: vivere da legionario romano all’interno del parco di divertimenti tematico  " data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/roma-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/roma-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/roma-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="‘Cinecittà World’: vivere da legionario romano all’interno del parco di divertimenti tematico  " /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/cinecitta-world-vivere-da-legionario-romano-allinterno-del-parco-di-divertimenti-tematico/" rel="bookmark" title="‘Cinecittà World’: vivere da legionario romano all’interno del parco di divertimenti tematico  ">‘Cinecittà World’: vivere da legionario romano all’interno del parco di divertimenti...</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T17:28:44+00:00" >8 Luglio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/case-popolari-occupate-al-via-le-regolarizzazioni-trombetti-pd-ecco-come-funzionera/" rel="bookmark" class="td-image-wrap" title="Case popolari  occupate: al via le regolarizzazioni. Trombetti (Pd): &#8220;ecco come funzionerà”"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-341x258.jpg 341w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Case popolari  occupate: al via le regolarizzazioni. Trombetti (Pd): &#8220;ecco come funzionerà”" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/yuri.trombetti-341x258.jpg 341w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Case popolari  occupate: al via le regolarizzazioni. Trombetti (Pd): &#8220;ecco come funzionerà”" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/case-popolari-occupate-al-via-le-regolarizzazioni-trombetti-pd-ecco-come-funzionera/" rel="bookmark" title="Case popolari  occupate: al via le regolarizzazioni. Trombetti (Pd): &#8220;ecco come funzionerà”">Case popolari  occupate: al via le regolarizzazioni. Trombetti (Pd): &#8220;ecco come...</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T17:19:08+00:00" >8 Luglio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/" rel="bookmark" class="td-image-wrap" title="Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’”"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’”" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Perle-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’”" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/dodi-battaglia-emozioni-e-lacrime-che-ho-condiviso-con-il-pubblico-attraverso-queste-perle/" rel="bookmark" title="Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico attraverso queste ‘Perle’”">Dodi Battaglia: “Emozioni e lacrime che ho condiviso con il pubblico...</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T17:08:11+00:00" >8 Luglio 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_33_5f05f04766c34_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_33_5f05f04766c34" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.italiasera.it/attualita/ultime-notizie/">ULTIME NOTIZIE<span class="td-cat-no">4127</span></a></li><li><a href="https://www.italiasera.it/spettacolo/tv/">TV<span class="td-cat-no">3542</span></a></li><li><a href="https://www.italiasera.it/attualita/primo-piano/">PRIMO PIANO<span class="td-cat-no">3096</span></a></li><li><a href="https://www.italiasera.it/attualita/breaking-news/">BREAKING NEWS<span class="td-cat-no">2916</span></a></li><li><a href="https://www.italiasera.it/attualita/">ATTUALITÀ<span class="td-cat-no">2254</span></a></li><li><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO<span class="td-cat-no">1824</span></a></li><li><a href="https://www.italiasera.it/sport/">SPORT<span class="td-cat-no">1431</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-5526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5526"><a href="https://www.italiasera.it/sitemap/">MAPPA DEL SITO</a></li><li id="menu-item-2939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2939"><a href="https://www.italiasera.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-2938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2938"><a href="https://www.italiasera.it/contatti/">CONTATTI</a></li><li id="menu-item-42129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42129"><a href="https://www.italiasera.it/archivio/">ARCHIVIO</a></li><li id="menu-item-42160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42160"><a href="https://www.italiasera.it/archivio-pdf/">ARCHIVIO PDF</a></li><li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5519"><a href="https://www.italiasera.it/abbonati/">ABBONATI</a></li><li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51383"><a href="https://www.italiasera.it/wp-content/uploads/2019/08/bilancio-31-12-18.pdf">BILANCIO</a></li><li id="menu-item-2949" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2949"><a href="https://www.italiasera.it/cookie-policy/">COOKIE POLICY</a></li><li id="menu-item-2948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-2948"><a href="https://www.italiasera.it/privacy-policy/">PRIVACY POLICY</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2020 ITALIA SERA | P.IVA 04783011002</div></div></div></div></div></div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20602");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20601");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20599");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20597");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20589");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script></div> <style type="text/css" media="screen">.td-post-content .td-item p{font-size:14px}.td-post-content .td-sml3-description{font-size:14px}</style> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.italiasera.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>        <script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'162051457',post:'96765',tz:'2',srv:'www.italiasera.it'} ]);
	_stq.push([ 'clickTrackerInit', '162051457', '96765' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">  <textarea class="tdw-css-writer-editor td_live_css_uid_1_5f05f047695d5"></textarea><div id="td_live_css_uid_1_5f05f047695d5" class="td-code-editor"></div>  </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.italiasera.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://www.italiasera.it/wp-content/cache/min/1/94c6253e18046a074960897d03738f8c.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-italiasera/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f05f047695d5');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f05f047695d5");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1594224711 -->