<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.italiasera.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.italiasera.it/wp-content/uploads/2020/01/favicon-IS.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/> <!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ --><title>Elezioni 2022, Renzi e il proverbio per Pd-Di Maio - Video</title><link rel="stylesheet" id="siteground-optimizer-combined-css-011d4d12a1d8659e4f804f8d0ce920b1" href="https://www.italiasera.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-011d4d12a1d8659e4f804f8d0ce920b1.css" media="all" /><link rel="canonical" href="https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Elezioni 2022, Renzi e il proverbio per Pd-Di Maio - Video" /><meta property="og:description" content="(Adnkronos) &#8211; &#8220;Amici del Pd, come fate a votare per costui?&#8221;. Matteo Renzi, ospite della Versiliana, si rivolge così alla platea facendo riferimento a Luigi Di Maio, rappresentato da un cartonato. Il leader di Italia Viva chiosa con un proverbio toscano: &#8220;Il mal voluto unn&#8217;è mai troppo&#8221;, vale a dire &#8216;chi è causa del suo [&hellip;]" /><meta property="og:url" content="https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/" /><meta property="og:site_name" content="Italia Sera" /><meta property="article:publisher" content="https://www.facebook.com/italiasera/" /><meta property="article:published_time" content="2022-08-11T20:40:05+00:00" /><meta property="og:image" content="https://www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Adnkronos" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@italiaserait" /><meta name="twitter:site" content="@italiaserait" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/#article","isPartOf":{"@id":"https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/"},"author":{"name":"Adnkronos","@id":"https://www.italiasera.it/#/schema/person/e697e3ca0af287b81d67573cfb116566"},"headline":"Elezioni 2022, Renzi e il proverbio per Pd-Di Maio &#8211; Video","datePublished":"2022-08-11T20:40:05+00:00","dateModified":"2022-08-11T20:40:05+00:00","mainEntityOfPage":{"@id":"https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/"},"wordCount":66,"publisher":{"@id":"https://www.italiasera.it/#organization"},"articleSection":["ATTUALITÀ","BREAKING NEWS"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/","url":"https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/","name":"Elezioni 2022, Renzi e il proverbio per Pd-Di Maio - Video","isPartOf":{"@id":"https://www.italiasera.it/#website"},"datePublished":"2022-08-11T20:40:05+00:00","dateModified":"2022-08-11T20:40:05+00:00","breadcrumb":{"@id":"https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/"]}]},{"@type":"BreadcrumbList","@id":"https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.italiasera.it/"},{"@type":"ListItem","position":2,"name":"Elezioni 2022, Renzi e il proverbio per Pd-Di Maio &#8211; Video"}]},{"@type":"WebSite","@id":"https://www.italiasera.it/#website","url":"https://www.italiasera.it/","name":"Italia Sera","description":"Notizie dall&#039;Italia e dal mondo 24 ore su 24","publisher":{"@id":"https://www.italiasera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.italiasera.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.italiasera.it/#organization","name":"Italia Sera","url":"https://www.italiasera.it/","sameAs":["https://www.instagram.com/italiasera/","https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA","https://www.facebook.com/italiasera/","https://twitter.com/italiaserait"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.italiasera.it/#/schema/logo/image/","url":"https://www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","contentUrl":"https://www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","width":1200,"height":630,"caption":"Italia Sera"},"image":{"@id":"https://www.italiasera.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.italiasera.it/#/schema/person/e697e3ca0af287b81d67573cfb116566","name":"Adnkronos","url":"https://www.italiasera.it/author/adnkronos/"}]}</script> <!-- / Yoast SEO plugin. --><link rel="amphtml" href="https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/amp/" /><meta name="generator" content="AMP for WP 1.0.77.47"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed" href="https://www.italiasera.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed dei commenti" href="https://www.italiasera.it/comments/feed/" /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' /> <script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://www.italiasera.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.italiasera.it/wp-json/wp/v2/posts/216411" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italiasera.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italiasera.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://www.italiasera.it/?p=216411' /><link rel="alternate" type="application/json+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Felezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Felezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video%2F&#038;format=xml" /> <!-- This site is using AdRotate v5.8.26 to display their advertisements - https://ajdg.solutions/ --> <!-- AdRotate CSS --> <style type="text/css" media="screen"> .g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
 .g img { height:auto; }
 .g-col { position:relative; float:left; }
 .g-col:first-child { margin-left: 0; }
 .g-col:last-child { margin-right: 0; }
 .g-1 {  margin: 0 auto; }
 @media only screen and (max-width: 480px) {
 .g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
 } </style> <!-- /AdRotate CSS --> <style>img#wpstats{display:none}</style> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.italiasera.it\/wp-admin\/","wpRestNonce":"f87c2ad1a0","wpRestUrl":"https:\/\/www.italiasera.it\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.italiasera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.7";
var td_get_template_directory_uri="https:\/\/www.italiasera.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#81d742";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <script> localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2'); </script> <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <script type="text/javascript" async=true> (function() {
 var host = window.location.hostname;
 var element = document.createElement('script');
 var firstScript = document.getElementsByTagName('script')[0];
 var url = 'https://quantcast.mgr.consensu.org'
 .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
 var uspTries = 0;
 var uspTriesLimit = 3;
 element.async = true;
 element.type = 'text/javascript';
 element.src = url;
 firstScript.parentNode.insertBefore(element, firstScript);
 function makeStub() {
 var TCF_LOCATOR_NAME = '__tcfapiLocator';
 var queue = [];
 var win = window;
 var cmpFrame;
 function addFrame() {
 var doc = win.document;
 var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
 if (!otherCMP) {
 if (doc.body) {
 var iframe = doc.createElement('iframe');
 iframe.style.cssText = 'display:none';
 iframe.name = TCF_LOCATOR_NAME;
 doc.body.appendChild(iframe);
 } else {
 setTimeout(addFrame, 5);
 }
 }
 return !otherCMP;
 }
 function tcfAPIHandler() {
 var gdprApplies;
 var args = arguments;
 if (!args.length) {
 return queue;
 } else if (args[0] === 'setGdprApplies') {
 if (
 args.length > 3 &&
 args[2] === 2 &&
 typeof args[3] === 'boolean'
 ) {
 gdprApplies = args[3];
 if (typeof args[2] === 'function') {
 args[2]('set', true);
 }
 }
 } else if (args[0] === 'ping') {
 var retr = {
 gdprApplies: gdprApplies,
 cmpLoaded: false,
 cmpStatus: 'stub'
 };
 if (typeof args[2] === 'function') {
 args[2](retr);
 }
 } else {
 queue.push(args);
 }
 }
 function postMessageEventHandler(event) {
 var msgIsString = typeof event.data === 'string';
 var json = {};
 try {
 if (msgIsString) {
 json = JSON.parse(event.data);
 } else {
 json = event.data;
 }
 } catch (ignore) {}
 var payload = json.__tcfapiCall;
 if (payload) {
 window.__tcfapi(
 payload.command,
 payload.version,
 function(retValue, success) {
 var returnMsg = {
 __tcfapiReturn: {
 returnValue: retValue,
 success: success,
 callId: payload.callId
 }
 };
 if (msgIsString) {
 returnMsg = JSON.stringify(returnMsg);
 }
 event.source.postMessage(returnMsg, '*');
 },
 payload.parameter
 );
 }
 }
 while (win) {
 try {
 if (win.frames[TCF_LOCATOR_NAME]) {
 cmpFrame = win;
 break;
 }
 } catch (ignore) {}
 if (win === window.top) {
 break;
 }
 win = win.parent;
 }
 if (!cmpFrame) {
 addFrame();
 win.__tcfapi = tcfAPIHandler;
 win.addEventListener('message', postMessageEventHandler, false);
 }
 };
 makeStub();
 var uspStubFunction = function() {
 var arg = arguments;
 if (typeof window.__uspapi !== uspStubFunction) {
 setTimeout(function() {
 if (typeof window.__uspapi !== 'undefined') {
 window.__uspapi.apply(window.__uspapi, arg);
 }
 }, 500);
 }
 };
 var checkIfUspIsReady = function() {
 uspTries++;
 if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
 console.warn('USP is not accessible');
 } else {
 clearInterval(uspInterval);
 }
 };
 if (typeof window.__uspapi === 'undefined') {
 window.__uspapi = uspStubFunction;
 var uspInterval = setInterval(checkIfUspIsReady, 6000);
 }
})();
</script> <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-102189113-1'); </script> <script type="text/javascript"> window._taboola = window._taboola || [];
 _taboola.push({article:'auto'});
 !function (e, f, u, i) {
 if (!document.getElementById(i)){
 e.async = 1;
 e.src = u;
 e.id = i;
 f.parentNode.insertBefore(e, f);
 }
 }(document.createElement('script'),
 document.getElementsByTagName('script')[0],
 '//cdn.taboola.com/libtrc/acitelli-italiasera/loader.js',
 'tb_loader_script');
 if(window.performance && typeof window.performance.mark == 'function')
 {window.performance.mark('tbl_ic');} </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.italiasera.it/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.italiasera.it/attualita/",
 "name": "ATTUALITÀ"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/",
 "name": "Elezioni 2022, Renzi e il proverbio per Pd-Di Maio &#8211; Video" 
 }
 } 
 ]
 } </script> <style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-216411 single-format-standard elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video global-block-template-1 td-newsmag-magazine white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/quotidiano-italiasera" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/italiaserait" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-italia/">CRONACA ITALIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></li></ul></li><li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/politica/economia/">ECONOMIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></li></ul></li><li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2868"><a href="https://www.italiasera.it/spettacoli/">SPETTACOLI<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/spettacoli/cinema/">CINEMA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacoli/gossip/">GOSSIP</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacoli/musica/">MUSICA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacoli/tv/">TV</a></li></ul></li><li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></li></ul></li><li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/sport/calcio/">CALCIO</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/sport/motori/">MOTORI</a></li></ul></li><li id="menu-item-53635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53635"><a>ALTRO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-53637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li id="menu-item-5510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li id="menu-item-53636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"> <!--
Header style 5
--><div class="td-header-wrap td-header-style-5"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > 11 Agosto 2022</div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-2951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2951"><a href="https://www.italiasera.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-97065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97065"><a href="https://www.italiasera.it/carriere/">CARRIERE</a></li><li id="menu-item-2950" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2950"><a href="https://www.italiasera.it/contatti/">CONTATTI</a></li><li id="menu-item-127775" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127775"><a href="https://www.radioroma.it/">RADIO ROMA</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/quotidiano-italiasera" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/italiaserait" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/> <span class="td-visual-hidden">Italia Sera</span> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_62f5692c6b31f = new tdBlock();
block_td_uid_1_62f5692c6b31f.id = "td_uid_1_62f5692c6b31f";
block_td_uid_1_62f5692c6b31f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_62f5692c6b31f_rand","tdc_css_class":"td_uid_1_62f5692c6b31f_rand","tdc_css_class_style":"td_uid_1_62f5692c6b31f_rand_style"}';
block_td_uid_1_62f5692c6b31f.td_column_number = "3";
block_td_uid_1_62f5692c6b31f.block_type = "td_block_mega_menu";
block_td_uid_1_62f5692c6b31f.post_count = "5";
block_td_uid_1_62f5692c6b31f.found_posts = "2949";
block_td_uid_1_62f5692c6b31f.header_color = "";
block_td_uid_1_62f5692c6b31f.ajax_pagination_infinite_stop = "";
block_td_uid_1_62f5692c6b31f.max_num_pages = "590";
tdBlocksArray.push(block_td_uid_1_62f5692c6b31f); </script> <script>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</script><div class="td_block_wrap td_block_mega_menu td_uid_1_62f5692c6b31f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_62f5692c6b31f" ><div id=td_uid_1_62f5692c6b31f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/usa-il-direttore-fbi-minacce-sono-sempre-preoccupanti/" rel="bookmark" class="td-image-wrap" title="Usa, il direttore Fbi: minacce sono sempre preoccupanti"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2019/07/fbi-mafia-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2019/07/fbi-mafia-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2019/07/fbi-mafia-300x224.jpg 300w, https://www.italiasera.it/wp-content/uploads/2019/07/fbi-mafia-562x420.jpg 562w, https://www.italiasera.it/wp-content/uploads/2019/07/fbi-mafia-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2019/07/fbi-mafia-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2019/07/fbi-mafia-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2019/07/fbi-mafia.jpg 620w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Usa, il direttore Fbi: minacce sono sempre preoccupanti" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/usa-il-direttore-fbi-minacce-sono-sempre-preoccupanti/" rel="bookmark" title="Usa, il direttore Fbi: minacce sono sempre preoccupanti">Usa, il direttore Fbi: minacce sono sempre preoccupanti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/usa-se-liran-attacca-i-cittadini-gravi-conseguenze/" rel="bookmark" class="td-image-wrap" title="Usa: se l&#8217;Iran attacca i cittadini gravi conseguenze"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/06/usa_corte_suprema_afp-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/06/usa_corte_suprema_afp-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/06/usa_corte_suprema_afp-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/06/usa_corte_suprema_afp-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/06/usa_corte_suprema_afp-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Usa: se l&#8217;Iran attacca i cittadini gravi conseguenze" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/usa-se-liran-attacca-i-cittadini-gravi-conseguenze/" rel="bookmark" title="Usa: se l&#8217;Iran attacca i cittadini gravi conseguenze">Usa: se l&#8217;Iran attacca i cittadini gravi conseguenze</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/ucraina-in-arrivo-consiglio-di-sicurezza-onu-su-zaporizhzhia/" rel="bookmark" class="td-image-wrap" title="Ucraina: in arrivo Consiglio di sicurezza Onu su Zaporizhzhia"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/04/zelensky_onu_0504_afp-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/04/zelensky_onu_0504_afp-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/04/zelensky_onu_0504_afp-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/04/zelensky_onu_0504_afp-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/04/zelensky_onu_0504_afp-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ucraina: in arrivo Consiglio di sicurezza Onu su Zaporizhzhia" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ucraina-in-arrivo-consiglio-di-sicurezza-onu-su-zaporizhzhia/" rel="bookmark" title="Ucraina: in arrivo Consiglio di sicurezza Onu su Zaporizhzhia">Ucraina: in arrivo Consiglio di sicurezza Onu su Zaporizhzhia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/usa-la-residenza-di-trump-perquisita-dallfbi/" rel="bookmark" class="td-image-wrap" title="Usa, la residenza di Trump perquisita dall&#8217;Fbi"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/04/trump_afp-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/04/trump_afp-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/04/trump_afp-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/04/trump_afp-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/04/trump_afp-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Usa, la residenza di Trump perquisita dall&#8217;Fbi" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/usa-la-residenza-di-trump-perquisita-dallfbi/" rel="bookmark" title="Usa, la residenza di Trump perquisita dall&#8217;Fbi">Usa, la residenza di Trump perquisita dall&#8217;Fbi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/mosca-ha-accusato-lucraina-di-bombardamento-a-centrale-zaporizhzhia/" rel="bookmark" class="td-image-wrap" title="Mosca ha accusato l&#8217;Ucraina di bombardamento a centrale Zaporizhzhia"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/06/tank_russia_bruciati_afp-3-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/06/tank_russia_bruciati_afp-3-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/06/tank_russia_bruciati_afp-3-300x225.jpg 300w, https://www.italiasera.it/wp-content/uploads/2022/06/tank_russia_bruciati_afp-3-1024x768.jpg 1024w, https://www.italiasera.it/wp-content/uploads/2022/06/tank_russia_bruciati_afp-3-768x576.jpg 768w, https://www.italiasera.it/wp-content/uploads/2022/06/tank_russia_bruciati_afp-3-560x420.jpg 560w, https://www.italiasera.it/wp-content/uploads/2022/06/tank_russia_bruciati_afp-3-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/06/tank_russia_bruciati_afp-3-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/06/tank_russia_bruciati_afp-3-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/06/tank_russia_bruciati_afp-3-640x480.jpg 640w, https://www.italiasera.it/wp-content/uploads/2022/06/tank_russia_bruciati_afp-3-681x511.jpg 681w, https://www.italiasera.it/wp-content/uploads/2022/06/tank_russia_bruciati_afp-3.jpg 1200w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mosca ha accusato l&#8217;Ucraina di bombardamento a centrale Zaporizhzhia" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/mosca-ha-accusato-lucraina-di-bombardamento-a-centrale-zaporizhzhia/" rel="bookmark" title="Mosca ha accusato l&#8217;Ucraina di bombardamento a centrale Zaporizhzhia">Mosca ha accusato l&#8217;Ucraina di bombardamento a centrale Zaporizhzhia</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_62f5692c6b31f" id="td_uid_2_62f5692c6bcfd" data-td_block_id="td_uid_1_62f5692c6b31f" data-td_filter_value="" href="https://www.italiasera.it/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_62f5692c6b31f"  id="td_uid_3_62f5692c6bd3d" data-td_block_id="td_uid_1_62f5692c6b31f" data-td_filter_value="511" href="https://www.italiasera.it/cronaca/cronaca-italia/">CRONACA ITALIA</a><a class="mega-menu-sub-cat-td_uid_1_62f5692c6b31f"  id="td_uid_4_62f5692c6bd6a" data-td_block_id="td_uid_1_62f5692c6b31f" data-td_filter_value="512" href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_62f5692c6b31f" data-td_block_id="td_uid_1_62f5692c6b31f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_62f5692c6b31f" data-td_block_id="td_uid_1_62f5692c6b31f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_62f5692c76833 = new tdBlock();
block_td_uid_5_62f5692c76833.id = "td_uid_5_62f5692c76833";
block_td_uid_5_62f5692c76833.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_62f5692c76833_rand","tdc_css_class":"td_uid_5_62f5692c76833_rand","tdc_css_class_style":"td_uid_5_62f5692c76833_rand_style"}';
block_td_uid_5_62f5692c76833.td_column_number = "3";
block_td_uid_5_62f5692c76833.block_type = "td_block_mega_menu";
block_td_uid_5_62f5692c76833.post_count = "5";
block_td_uid_5_62f5692c76833.found_posts = "8070";
block_td_uid_5_62f5692c76833.header_color = "";
block_td_uid_5_62f5692c76833.ajax_pagination_infinite_stop = "";
block_td_uid_5_62f5692c76833.max_num_pages = "1614";
tdBlocksArray.push(block_td_uid_5_62f5692c76833); </script> <script>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</script><div class="td_block_wrap td_block_mega_menu td_uid_5_62f5692c76833_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_5_62f5692c76833" ><div id=td_uid_5_62f5692c76833 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/vaccino-anticancro-efficace-e-sicuro-italiani-svelano-meccanismo/" rel="bookmark" class="td-image-wrap" title="&#8220;Vaccino anticancro efficace e sicuro&#8221;, italiani svelano meccanismo"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/08/presentazione_di_humanitas_university_la_nuova_universita_dell_istituto_clinico_humanitas-180x135.jpeg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/08/presentazione_di_humanitas_university_la_nuova_universita_dell_istituto_clinico_humanitas-180x135.jpeg 180w, https://www.italiasera.it/wp-content/uploads/2022/08/presentazione_di_humanitas_university_la_nuova_universita_dell_istituto_clinico_humanitas-80x60.jpeg 80w, https://www.italiasera.it/wp-content/uploads/2022/08/presentazione_di_humanitas_university_la_nuova_universita_dell_istituto_clinico_humanitas-100x75.jpeg 100w, https://www.italiasera.it/wp-content/uploads/2022/08/presentazione_di_humanitas_university_la_nuova_universita_dell_istituto_clinico_humanitas-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Vaccino anticancro efficace e sicuro&#8221;, italiani svelano meccanismo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/vaccino-anticancro-efficace-e-sicuro-italiani-svelano-meccanismo/" rel="bookmark" title="&#8220;Vaccino anticancro efficace e sicuro&#8221;, italiani svelano meccanismo">&#8220;Vaccino anticancro efficace e sicuro&#8221;, italiani svelano meccanismo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/ryanair-stop-voli-super-scontati-per-il-caro-energia/" rel="bookmark" class="td-image-wrap" title="Ryanair: stop voli super scontati per il caro-energia "><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/07/aereoporto_linate-180x135.jpeg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/07/aereoporto_linate-180x135.jpeg 180w, https://www.italiasera.it/wp-content/uploads/2022/07/aereoporto_linate-80x60.jpeg 80w, https://www.italiasera.it/wp-content/uploads/2022/07/aereoporto_linate-100x75.jpeg 100w, https://www.italiasera.it/wp-content/uploads/2022/07/aereoporto_linate-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ryanair: stop voli super scontati per il caro-energia " /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ryanair-stop-voli-super-scontati-per-il-caro-energia/" rel="bookmark" title="Ryanair: stop voli super scontati per il caro-energia ">Ryanair: stop voli super scontati per il caro-energia </a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/elezioni-toti-la-lista-unica-dei-moderati-del-centrodestra/" rel="bookmark" class="td-image-wrap" title="Elezioni: Toti, la lista unica dei moderati del centrodestra"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/05/parlamento_-_celebrazione_del_60esimo_anniversario_dell_adesione_italiana_all_onu-180x135.jpeg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/05/parlamento_-_celebrazione_del_60esimo_anniversario_dell_adesione_italiana_all_onu-180x135.jpeg 180w, https://www.italiasera.it/wp-content/uploads/2022/05/parlamento_-_celebrazione_del_60esimo_anniversario_dell_adesione_italiana_all_onu-80x60.jpeg 80w, https://www.italiasera.it/wp-content/uploads/2022/05/parlamento_-_celebrazione_del_60esimo_anniversario_dell_adesione_italiana_all_onu-100x75.jpeg 100w, https://www.italiasera.it/wp-content/uploads/2022/05/parlamento_-_celebrazione_del_60esimo_anniversario_dell_adesione_italiana_all_onu-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Elezioni: Toti, la lista unica dei moderati del centrodestra" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/elezioni-toti-la-lista-unica-dei-moderati-del-centrodestra/" rel="bookmark" title="Elezioni: Toti, la lista unica dei moderati del centrodestra">Elezioni: Toti, la lista unica dei moderati del centrodestra</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/spread-oggi-11-agosto-2022-come-il-differenziale-tra-bund-e-btp/" rel="bookmark" class="td-image-wrap" title="Spread oggi 11 agosto 2022, com&#8217;è il differenziale tra Bund e Btp"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2019/06/Spread-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2019/06/Spread-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2019/06/Spread-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2019/06/Spread-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2019/06/Spread-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spread oggi 11 agosto 2022, com&#8217;è il differenziale tra Bund e Btp" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/spread-oggi-11-agosto-2022-come-il-differenziale-tra-bund-e-btp/" rel="bookmark" title="Spread oggi 11 agosto 2022, com&#8217;è il differenziale tra Bund e Btp">Spread oggi 11 agosto 2022, com&#8217;è il differenziale tra Bund e Btp</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/palu-piu-esposti-ai-virus-per-la-sovrappopolazione-e-i-danni-al-pianeta/" rel="bookmark" class="td-image-wrap" title="Palù: &#8220;più esposti ai virus per la sovrappopolazione e i danni al pianeta&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/08/pianeta_terra_ftlia-kpeg-u1029688315086vg-750x500_produzione-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/08/pianeta_terra_ftlia-kpeg-u1029688315086vg-750x500_produzione-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/08/pianeta_terra_ftlia-kpeg-u1029688315086vg-750x500_produzione-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/08/pianeta_terra_ftlia-kpeg-u1029688315086vg-750x500_produzione-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/08/pianeta_terra_ftlia-kpeg-u1029688315086vg-750x500_produzione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Palù: &#8220;più esposti ai virus per la sovrappopolazione e i danni al pianeta&#8221;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/palu-piu-esposti-ai-virus-per-la-sovrappopolazione-e-i-danni-al-pianeta/" rel="bookmark" title="Palù: &#8220;più esposti ai virus per la sovrappopolazione e i danni al pianeta&#8221;">Palù: &#8220;più esposti ai virus per la sovrappopolazione e i danni al pianeta&#8221;</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_62f5692c76833" id="td_uid_6_62f5692c770a7" data-td_block_id="td_uid_5_62f5692c76833" data-td_filter_value="" href="https://www.italiasera.it/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_62f5692c76833"  id="td_uid_7_62f5692c770f4" data-td_block_id="td_uid_5_62f5692c76833" data-td_filter_value="14" href="https://www.italiasera.it/politica/economia/">ECONOMIA</a><a class="mega-menu-sub-cat-td_uid_5_62f5692c76833"  id="td_uid_8_62f5692c77135" data-td_block_id="td_uid_5_62f5692c76833" data-td_filter_value="514" href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a><a class="mega-menu-sub-cat-td_uid_5_62f5692c76833"  id="td_uid_9_62f5692c7715c" data-td_block_id="td_uid_5_62f5692c76833" data-td_filter_value="513" href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_62f5692c76833" data-td_block_id="td_uid_5_62f5692c76833"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_62f5692c76833" data-td_block_id="td_uid_5_62f5692c76833"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2868"><a href="https://www.italiasera.it/spettacoli/">SPETTACOLI</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_62f5692c869ef = new tdBlock();
block_td_uid_10_62f5692c869ef.id = "td_uid_10_62f5692c869ef";
block_td_uid_10_62f5692c869ef.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_62f5692c869ef_rand","tdc_css_class":"td_uid_10_62f5692c869ef_rand","tdc_css_class_style":"td_uid_10_62f5692c869ef_rand_style"}';
block_td_uid_10_62f5692c869ef.td_column_number = "3";
block_td_uid_10_62f5692c869ef.block_type = "td_block_mega_menu";
block_td_uid_10_62f5692c869ef.post_count = "5";
block_td_uid_10_62f5692c869ef.found_posts = "7404";
block_td_uid_10_62f5692c869ef.header_color = "";
block_td_uid_10_62f5692c869ef.ajax_pagination_infinite_stop = "";
block_td_uid_10_62f5692c869ef.max_num_pages = "1481";
tdBlocksArray.push(block_td_uid_10_62f5692c869ef); </script> <script>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</script><div class="td_block_wrap td_block_mega_menu td_uid_10_62f5692c869ef_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_10_62f5692c869ef" ><div id=td_uid_10_62f5692c869ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-10-agosto-2022-daytime-seconda-serata-mattina-pomeriggio/" rel="bookmark" class="td-image-wrap" title="Ascolti Tv di ieri 10 agosto 2022: daytime, seconda serata, mattina, pomeriggio"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/06/digitale_tv_telecomando_fg-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/06/digitale_tv_telecomando_fg-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/06/digitale_tv_telecomando_fg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/06/digitale_tv_telecomando_fg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/06/digitale_tv_telecomando_fg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 10 agosto 2022: daytime, seconda serata, mattina, pomeriggio" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-10-agosto-2022-daytime-seconda-serata-mattina-pomeriggio/" rel="bookmark" title="Ascolti Tv di ieri 10 agosto 2022: daytime, seconda serata, mattina, pomeriggio">Ascolti Tv di ieri 10 agosto 2022: daytime, seconda serata, mattina, pomeriggio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-10-agosto-2022-access-prime-time-e-preserale/" rel="bookmark" class="td-image-wrap" title="Ascolti Tv di ieri 10 agosto 2022: Access Prime Time e Preserale"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2020/06/tv-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2020/06/tv-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2020/06/tv-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2020/06/tv-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2020/06/tv-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 10 agosto 2022: Access Prime Time e Preserale" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-10-agosto-2022-access-prime-time-e-preserale/" rel="bookmark" title="Ascolti Tv di ieri 10 agosto 2022: Access Prime Time e Preserale">Ascolti Tv di ieri 10 agosto 2022: Access Prime Time e Preserale</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-10-agosto-2022-chi-ha-vinto-in-prime-time/" rel="bookmark" class="td-image-wrap" title="Ascolti Tv di ieri 10 agosto 2022: chi ha vinto in prime time"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-533x400.jpg 533w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 10 agosto 2022: chi ha vinto in prime time" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-10-agosto-2022-chi-ha-vinto-in-prime-time/" rel="bookmark" title="Ascolti Tv di ieri 10 agosto 2022: chi ha vinto in prime time">Ascolti Tv di ieri 10 agosto 2022: chi ha vinto in prime time</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-9-agosto-2022-daytime-seconda-serata-mattina-pomeriggio/" rel="bookmark" class="td-image-wrap" title="Ascolti Tv di ieri 9 agosto 2022: daytime, seconda serata, mattina, pomeriggio"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 9 agosto 2022: daytime, seconda serata, mattina, pomeriggio" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-9-agosto-2022-daytime-seconda-serata-mattina-pomeriggio/" rel="bookmark" title="Ascolti Tv di ieri 9 agosto 2022: daytime, seconda serata, mattina, pomeriggio">Ascolti Tv di ieri 9 agosto 2022: daytime, seconda serata, mattina, pomeriggio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-9-agosto-2022-access-prime-time-e-preserale/" rel="bookmark" class="td-image-wrap" title="Ascolti Tv di ieri 9 agosto 2022: Access Prime Time e Preserale"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 9 agosto 2022: Access Prime Time e Preserale" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-9-agosto-2022-access-prime-time-e-preserale/" rel="bookmark" title="Ascolti Tv di ieri 9 agosto 2022: Access Prime Time e Preserale">Ascolti Tv di ieri 9 agosto 2022: Access Prime Time e Preserale</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_62f5692c869ef" id="td_uid_11_62f5692c87292" data-td_block_id="td_uid_10_62f5692c869ef" data-td_filter_value="" href="https://www.italiasera.it/spettacoli/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_62f5692c869ef"  id="td_uid_12_62f5692c872d0" data-td_block_id="td_uid_10_62f5692c869ef" data-td_filter_value="515" href="https://www.italiasera.it/spettacoli/cinema/">CINEMA</a><a class="mega-menu-sub-cat-td_uid_10_62f5692c869ef"  id="td_uid_13_62f5692c872fb" data-td_block_id="td_uid_10_62f5692c869ef" data-td_filter_value="518" href="https://www.italiasera.it/spettacoli/gossip/">GOSSIP</a><a class="mega-menu-sub-cat-td_uid_10_62f5692c869ef"  id="td_uid_14_62f5692c87323" data-td_block_id="td_uid_10_62f5692c869ef" data-td_filter_value="517" href="https://www.italiasera.it/spettacoli/musica/">MUSICA</a><a class="mega-menu-sub-cat-td_uid_10_62f5692c869ef"  id="td_uid_15_62f5692c87347" data-td_block_id="td_uid_10_62f5692c869ef" data-td_filter_value="516" href="https://www.italiasera.it/spettacoli/tv/">TV</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_62f5692c869ef" data-td_block_id="td_uid_10_62f5692c869ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_62f5692c869ef" data-td_block_id="td_uid_10_62f5692c869ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_62f5692c983c9 = new tdBlock();
block_td_uid_16_62f5692c983c9.id = "td_uid_16_62f5692c983c9";
block_td_uid_16_62f5692c983c9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"519","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_62f5692c983c9_rand","tdc_css_class":"td_uid_16_62f5692c983c9_rand","tdc_css_class_style":"td_uid_16_62f5692c983c9_rand_style"}';
block_td_uid_16_62f5692c983c9.td_column_number = "3";
block_td_uid_16_62f5692c983c9.block_type = "td_block_mega_menu";
block_td_uid_16_62f5692c983c9.post_count = "5";
block_td_uid_16_62f5692c983c9.found_posts = "1183";
block_td_uid_16_62f5692c983c9.header_color = "";
block_td_uid_16_62f5692c983c9.ajax_pagination_infinite_stop = "";
block_td_uid_16_62f5692c983c9.max_num_pages = "237";
tdBlocksArray.push(block_td_uid_16_62f5692c983c9); </script> <script>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</script><div class="td_block_wrap td_block_mega_menu td_uid_16_62f5692c983c9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_16_62f5692c983c9" ><div id=td_uid_16_62f5692c983c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/casa-delle-tecnologie-emergenti-bando-pubblico-per-start-up-verranno-premiate-app-di-nuove-tecnologie-e-delle-reti-5g/" rel="bookmark" class="td-image-wrap" title="Casa delle Tecnologie Emergenti: bando pubblico per start-up, verranno premiate app di nuove tecnologie e delle reti 5g"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2019/06/TECNOLOGIA-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2019/06/TECNOLOGIA-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2019/06/TECNOLOGIA-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2019/06/TECNOLOGIA-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Casa delle Tecnologie Emergenti: bando pubblico per start-up, verranno premiate app di nuove tecnologie e delle reti 5g" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/casa-delle-tecnologie-emergenti-bando-pubblico-per-start-up-verranno-premiate-app-di-nuove-tecnologie-e-delle-reti-5g/" rel="bookmark" title="Casa delle Tecnologie Emergenti: bando pubblico per start-up, verranno premiate app di nuove tecnologie e delle reti 5g">Casa delle Tecnologie Emergenti: bando pubblico per start-up, verranno premiate app di nuove tecnologie e delle reti 5g</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/fornitura-di-energia-e-gas-il-codici-gli-utenti-della-bluenergy-devono-essere-risarciti/" rel="bookmark" class="td-image-wrap" title="Fornitura di energia e gas &#8211; Il Codici: gli utenti della &#8216;Bluenergy&#8217; devono essere risarciti"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/07/gas_afp-1-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/07/gas_afp-1-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/07/gas_afp-1-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/07/gas_afp-1-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/07/gas_afp-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fornitura di energia e gas &#8211; Il Codici: gli utenti della &#8216;Bluenergy&#8217; devono essere risarciti" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/fornitura-di-energia-e-gas-il-codici-gli-utenti-della-bluenergy-devono-essere-risarciti/" rel="bookmark" title="Fornitura di energia e gas &#8211; Il Codici: gli utenti della &#8216;Bluenergy&#8217; devono essere risarciti">Fornitura di energia e gas &#8211; Il Codici: gli utenti della &#8216;Bluenergy&#8217; devono essere risarciti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/olimpiadi-internazionali-della-fisica-una-medaglia-di-bronzo-per-la-squadra-italiana/" rel="bookmark" class="td-image-wrap" title="Olimpiadi Internazionali della Fisica, una medaglia di bronzo  per la squadra italiana "><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/01/laboratorio_pc_oncologia_fg_3-3-746739687-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/01/laboratorio_pc_oncologia_fg_3-3-746739687-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/01/laboratorio_pc_oncologia_fg_3-3-746739687-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/01/laboratorio_pc_oncologia_fg_3-3-746739687-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/01/laboratorio_pc_oncologia_fg_3-3-746739687-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Olimpiadi Internazionali della Fisica, una medaglia di bronzo  per la squadra italiana " /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/olimpiadi-internazionali-della-fisica-una-medaglia-di-bronzo-per-la-squadra-italiana/" rel="bookmark" title="Olimpiadi Internazionali della Fisica, una medaglia di bronzo  per la squadra italiana ">Olimpiadi Internazionali della Fisica, una medaglia di bronzo  per la squadra italiana </a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/a-volte-i-siti-dei-media-sono-diventati-luoghi-di-tossicita-discorsi-dodio-e-fake-news-denuncia-il-papa/" rel="bookmark" class="td-image-wrap" title="“A volte, i siti dei media sono diventati luoghi di tossicità, discorsi d’odio e fake news”, denuncia il Papa"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/06/papa_afp_2704-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/06/papa_afp_2704-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/06/papa_afp_2704-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/06/papa_afp_2704-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/06/papa_afp_2704-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“A volte, i siti dei media sono diventati luoghi di tossicità, discorsi d’odio e fake news”, denuncia il Papa" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/a-volte-i-siti-dei-media-sono-diventati-luoghi-di-tossicita-discorsi-dodio-e-fake-news-denuncia-il-papa/" rel="bookmark" title="“A volte, i siti dei media sono diventati luoghi di tossicità, discorsi d’odio e fake news”, denuncia il Papa">“A volte, i siti dei media sono diventati luoghi di tossicità, discorsi d’odio e fake news”, denuncia il Papa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/lorologio-piu-sottile-al-mondo-l-rm-up-01-di-ferrari-e-mille-spesso-175-millimetri-costa-17-milioni-di-dollari-2/" rel="bookmark" class="td-image-wrap" title="L’orologio più sottile al mondo? L’ RM UP-01 di Ferrari e Mille: spesso 1,75 millimetri, costa 1,7 milioni di dollari"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png"  alt="" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/lorologio-piu-sottile-al-mondo-l-rm-up-01-di-ferrari-e-mille-spesso-175-millimetri-costa-17-milioni-di-dollari-2/" rel="bookmark" title="L’orologio più sottile al mondo? L’ RM UP-01 di Ferrari e Mille: spesso 1,75 millimetri, costa 1,7 milioni di dollari">L’orologio più sottile al mondo? L’ RM UP-01 di Ferrari e Mille: spesso 1,75 millimetri, costa 1,7 milioni di dollari</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_62f5692c983c9" id="td_uid_17_62f5692c98e95" data-td_block_id="td_uid_16_62f5692c983c9" data-td_filter_value="" href="https://www.italiasera.it/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_62f5692c983c9"  id="td_uid_18_62f5692c98ed3" data-td_block_id="td_uid_16_62f5692c983c9" data-td_filter_value="521" href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a><a class="mega-menu-sub-cat-td_uid_16_62f5692c983c9"  id="td_uid_19_62f5692c98f22" data-td_block_id="td_uid_16_62f5692c983c9" data-td_filter_value="520" href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_62f5692c983c9" data-td_block_id="td_uid_16_62f5692c983c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_62f5692c983c9" data-td_block_id="td_uid_16_62f5692c983c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_62f5692ca3f50 = new tdBlock();
block_td_uid_20_62f5692ca3f50.id = "td_uid_20_62f5692ca3f50";
block_td_uid_20_62f5692ca3f50.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_62f5692ca3f50_rand","tdc_css_class":"td_uid_20_62f5692ca3f50_rand","tdc_css_class_style":"td_uid_20_62f5692ca3f50_rand_style"}';
block_td_uid_20_62f5692ca3f50.td_column_number = "3";
block_td_uid_20_62f5692ca3f50.block_type = "td_block_mega_menu";
block_td_uid_20_62f5692ca3f50.post_count = "5";
block_td_uid_20_62f5692ca3f50.found_posts = "3167";
block_td_uid_20_62f5692ca3f50.header_color = "";
block_td_uid_20_62f5692ca3f50.ajax_pagination_infinite_stop = "";
block_td_uid_20_62f5692ca3f50.max_num_pages = "634";
tdBlocksArray.push(block_td_uid_20_62f5692ca3f50); </script> <script>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</script><div class="td_block_wrap td_block_mega_menu td_uid_20_62f5692ca3f50_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_62f5692ca3f50" ><div id=td_uid_20_62f5692ca3f50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/calcio-roma-quattro-nomi-per-la-difesa/" rel="bookmark" class="td-image-wrap" title="Calcio, Roma, quattro nomi per la difesa"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2021/11/mourinho_fg-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2021/11/mourinho_fg-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2021/11/mourinho_fg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2021/11/mourinho_fg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2021/11/mourinho_fg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio, Roma, quattro nomi per la difesa" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/calcio-roma-quattro-nomi-per-la-difesa/" rel="bookmark" title="Calcio, Roma, quattro nomi per la difesa">Calcio, Roma, quattro nomi per la difesa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/lazio-dopo-il-bologna-torna-la-campagna-abbonamenti/" rel="bookmark" class="td-image-wrap" title="Lazio, dopo il Bologna torna la campagna abbonamenti"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2021/09/lotito_ftg.jpg-180x135.jpeg"  srcset="https://www.italiasera.it/wp-content/uploads/2021/09/lotito_ftg.jpg-180x135.jpeg 180w, https://www.italiasera.it/wp-content/uploads/2021/09/lotito_ftg.jpg-80x60.jpeg 80w, https://www.italiasera.it/wp-content/uploads/2021/09/lotito_ftg.jpg-100x75.jpeg 100w, https://www.italiasera.it/wp-content/uploads/2021/09/lotito_ftg.jpg-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lazio, dopo il Bologna torna la campagna abbonamenti" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/lazio-dopo-il-bologna-torna-la-campagna-abbonamenti/" rel="bookmark" title="Lazio, dopo il Bologna torna la campagna abbonamenti">Lazio, dopo il Bologna torna la campagna abbonamenti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/calcio-inter-lukaku-punta-al-titolo/" rel="bookmark" class="td-image-wrap" title="Calcio, Inter: Lukaku punta al titolo"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/06/lukaku_afp3-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/06/lukaku_afp3-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/06/lukaku_afp3-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/06/lukaku_afp3-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/06/lukaku_afp3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio, Inter: Lukaku punta al titolo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/calcio-inter-lukaku-punta-al-titolo/" rel="bookmark" title="Calcio, Inter: Lukaku punta al titolo">Calcio, Inter: Lukaku punta al titolo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-zaniolo-tottenham-no-di-mourinho/" rel="bookmark" class="td-image-wrap" title="Roma: Zaniolo-Tottenham, no di Mourinho"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2020/12/zaniolo.screenshot-180x135.png"  srcset="https://www.italiasera.it/wp-content/uploads/2020/12/zaniolo.screenshot-180x135.png 180w, https://www.italiasera.it/wp-content/uploads/2020/12/zaniolo.screenshot-80x60.png 80w, https://www.italiasera.it/wp-content/uploads/2020/12/zaniolo.screenshot-100x75.png 100w, https://www.italiasera.it/wp-content/uploads/2020/12/zaniolo.screenshot-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma: Zaniolo-Tottenham, no di Mourinho" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-zaniolo-tottenham-no-di-mourinho/" rel="bookmark" title="Roma: Zaniolo-Tottenham, no di Mourinho">Roma: Zaniolo-Tottenham, no di Mourinho</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/calcio-roma-tutti-i-nomi-caldi-per-la-difesa/" rel="bookmark" class="td-image-wrap" title="Calcio, Roma: tutti i nomi caldi per la difesa"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2021/11/mourinho_fg_2110-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2021/11/mourinho_fg_2110-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2021/11/mourinho_fg_2110-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2021/11/mourinho_fg_2110-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2021/11/mourinho_fg_2110-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio, Roma: tutti i nomi caldi per la difesa" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/calcio-roma-tutti-i-nomi-caldi-per-la-difesa/" rel="bookmark" title="Calcio, Roma: tutti i nomi caldi per la difesa">Calcio, Roma: tutti i nomi caldi per la difesa</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_62f5692ca3f50" id="td_uid_21_62f5692ca4b49" data-td_block_id="td_uid_20_62f5692ca3f50" data-td_filter_value="" href="https://www.italiasera.it/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_20_62f5692ca3f50"  id="td_uid_22_62f5692ca4bcc" data-td_block_id="td_uid_20_62f5692ca3f50" data-td_filter_value="522" href="https://www.italiasera.it/sport/calcio/">CALCIO</a><a class="mega-menu-sub-cat-td_uid_20_62f5692ca3f50"  id="td_uid_23_62f5692ca4c21" data-td_block_id="td_uid_20_62f5692ca3f50" data-td_filter_value="523" href="https://www.italiasera.it/sport/motori/">MOTORI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_62f5692ca3f50" data-td_block_id="td_uid_20_62f5692ca3f50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_62f5692ca3f50" data-td_block_id="td_uid_20_62f5692ca3f50"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53635"><a>ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad"></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-216411" class="post-216411 post type-post status-publish format-standard hentry category-attualita category-breaking-news" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in ATTUALITÀ" class="entry-crumb" href="https://www.italiasera.it/attualita/">ATTUALITÀ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Elezioni 2022, Renzi e il proverbio per Pd-Di Maio &#8211; Video</span></div><ul class="td-category"></ul><header><h1 class="entry-title">Elezioni 2022, Renzi e il proverbio per Pd-Di Maio &#8211; Video</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.italiasera.it/author/adnkronos/">Adnkronos</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-08-11T22:40:05+00:00" >11 Agosto 2022</time></span></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Felezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Elezioni+2022%2C+Renzi+e+il+proverbio+per+Pd-Di+Maio+%E2%80%93+Video&url=https%3A%2F%2Fwww.italiasera.it%2Felezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Elezioni 2022, Renzi e il proverbio per Pd-Di Maio &#8211; Video %0A%0A https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/&text=Elezioni 2022, Renzi e il proverbio per Pd-Di Maio &#8211; Video"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div><p> (Adnkronos) &#8211; &#8220;Amici del Pd, come fate a votare per costui?&#8221;. Matteo Renzi, ospite della Versiliana, si rivolge così alla platea facendo riferimento a Luigi Di Maio, rappresentato da un cartonato. Il leader di Italia Viva chiosa con un proverbio toscano: &#8220;Il mal voluto unn&#8217;è mai troppo&#8221;, vale a dire &#8216;chi è causa del suo mal&#8230;&#8217;. </p></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Felezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Elezioni+2022%2C+Renzi+e+il+proverbio+per+Pd-Di+Maio+%E2%80%93+Video&url=https%3A%2F%2Fwww.italiasera.it%2Felezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Elezioni 2022, Renzi e il proverbio per Pd-Di Maio &#8211; Video %0A%0A https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/&text=Elezioni 2022, Renzi e il proverbio per Pd-Di Maio &#8211; Video"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.italiasera.it/author/adnkronos/">Adnkronos</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adnkronos"></span><meta itemprop="datePublished" content="2022-08-11T22:40:05+00:00"><meta itemprop="dateModified" content="2022-08-11T22:40:05+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"></span><meta itemprop="name" content="Italia Sera"></span><meta itemprop="headline " content="Elezioni 2022, Renzi e il proverbio per Pd-Di Maio - Video"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.italiasera.it/wp-content/themes/Newsmag/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span></footer></article> <!-- /.post --> <script>var block_td_uid_26_62f5692cb697e = new tdBlock();
block_td_uid_26_62f5692cb697e.id = "td_uid_26_62f5692cb697e";
block_td_uid_26_62f5692cb697e.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_26_62f5692cb697e_rand","td_column_number":3,"live_filter_cur_post_id":216411,"live_filter_cur_post_author":"4629","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_62f5692cb697e_rand","tdc_css_class_style":"td_uid_26_62f5692cb697e_rand_style"}';
block_td_uid_26_62f5692cb697e.td_column_number = "3";
block_td_uid_26_62f5692cb697e.block_type = "td_block_related_posts";
block_td_uid_26_62f5692cb697e.post_count = "6";
block_td_uid_26_62f5692cb697e.found_posts = "107167";
block_td_uid_26_62f5692cb697e.header_color = "";
block_td_uid_26_62f5692cb697e.ajax_pagination_infinite_stop = "";
block_td_uid_26_62f5692cb697e.max_num_pages = "17862";
tdBlocksArray.push(block_td_uid_26_62f5692cb697e); </script><div class="td_block_wrap td_block_related_posts td_uid_26_62f5692cb697e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_62f5692cb697e" ><h4 class="td-related-title"><a id="td_uid_27_62f5692cb7936" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_62f5692cb697e" href="#">ARTICOLI CORRELATI</a><a id="td_uid_28_62f5692cb793d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_62f5692cb697e" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_26_62f5692cb697e class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/" rel="bookmark" class="td-image-wrap" title="Elezioni 2022, Renzi e il proverbio per Pd-Di Maio &#8211; Video"><img width="238" height="178" class="entry-thumb" src="https://www.italiasera.it/wp-content/themes/Newsmag/images/no-thumb/td_238x178.png"  alt="" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/" rel="bookmark" title="Elezioni 2022, Renzi e il proverbio per Pd-Di Maio &#8211; Video">Elezioni 2022, Renzi e il proverbio per Pd-Di Maio &#8211; Video</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/elezioni-2022-calenda-io-leader-me-lo-ha-proposto-renzi-video/" rel="bookmark" class="td-image-wrap" title="Elezioni 2022, Calenda: &#8220;Io leader? Me lo ha proposto Renzi&#8221; &#8211; Video"><img width="238" height="178" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/08/rete4_calenda_renzi_fi-238x178.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/08/rete4_calenda_renzi_fi-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/08/rete4_calenda_renzi_fi-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/08/rete4_calenda_renzi_fi-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/08/rete4_calenda_renzi_fi-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Elezioni 2022, Calenda: &#8220;Io leader? Me lo ha proposto Renzi&#8221; &#8211; Video" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/elezioni-2022-calenda-io-leader-me-lo-ha-proposto-renzi-video/" rel="bookmark" title="Elezioni 2022, Calenda: &#8220;Io leader? Me lo ha proposto Renzi&#8221; &#8211; Video">Elezioni 2022, Calenda: &#8220;Io leader? Me lo ha proposto Renzi&#8221; &#8211; Video</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/superenalotto-estrazione-oggi-numeri-11-agosto-2022/" rel="bookmark" class="td-image-wrap" title="Superenalotto estrazione oggi: numeri 11 agosto 2022"><img width="238" height="178" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/08/superenalotto_verde_fg-238x178.jpeg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/08/superenalotto_verde_fg-238x178.jpeg 238w, https://www.italiasera.it/wp-content/uploads/2022/08/superenalotto_verde_fg-80x60.jpeg 80w, https://www.italiasera.it/wp-content/uploads/2022/08/superenalotto_verde_fg-100x75.jpeg 100w, https://www.italiasera.it/wp-content/uploads/2022/08/superenalotto_verde_fg-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Superenalotto estrazione oggi: numeri 11 agosto 2022" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/superenalotto-estrazione-oggi-numeri-11-agosto-2022/" rel="bookmark" title="Superenalotto estrazione oggi: numeri 11 agosto 2022">Superenalotto estrazione oggi: numeri 11 agosto 2022</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/europei-ginnastica-artistica-damato-oro-nel-concorso-generale/" rel="bookmark" class="td-image-wrap" title="Europei ginnastica artistica, D&#8217;Amato oro nel concorso generale"><img width="238" height="178" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/08/d_amato_europei_afp-238x178.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/08/d_amato_europei_afp-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/08/d_amato_europei_afp-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/08/d_amato_europei_afp-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/08/d_amato_europei_afp-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Europei ginnastica artistica, D&#8217;Amato oro nel concorso generale" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/europei-ginnastica-artistica-damato-oro-nel-concorso-generale/" rel="bookmark" title="Europei ginnastica artistica, D&#8217;Amato oro nel concorso generale">Europei ginnastica artistica, D&#8217;Amato oro nel concorso generale</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/elezioni-2022-conte-raggi-non-candidabile-in-parlamento/" rel="bookmark" class="td-image-wrap" title="Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-238x178.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-300x224.jpg 300w, https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-1024x763.jpg 1024w, https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-768x572.jpg 768w, https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-564x420.jpg 564w, https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-640x477.jpg 640w, https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-681x507.jpg 681w, https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1.jpg 1200w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/elezioni-2022-conte-raggi-non-candidabile-in-parlamento/" rel="bookmark" title="Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;">Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-tunnel-abusivo-scavato-da-negozio-sfitto-ipotesi-banda-del-buco/" rel="bookmark" class="td-image-wrap" title="Roma, tunnel abusivo scavato da negozio sfitto: ipotesi banda del buco"><img width="238" height="178" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/08/roma_bandabuco_vvff-238x178.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/08/roma_bandabuco_vvff-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/08/roma_bandabuco_vvff-300x225.jpg 300w, https://www.italiasera.it/wp-content/uploads/2022/08/roma_bandabuco_vvff-1024x768.jpg 1024w, https://www.italiasera.it/wp-content/uploads/2022/08/roma_bandabuco_vvff-768x576.jpg 768w, https://www.italiasera.it/wp-content/uploads/2022/08/roma_bandabuco_vvff-560x420.jpg 560w, https://www.italiasera.it/wp-content/uploads/2022/08/roma_bandabuco_vvff-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/08/roma_bandabuco_vvff-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/08/roma_bandabuco_vvff-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/08/roma_bandabuco_vvff-640x480.jpg 640w, https://www.italiasera.it/wp-content/uploads/2022/08/roma_bandabuco_vvff-681x511.jpg 681w, https://www.italiasera.it/wp-content/uploads/2022/08/roma_bandabuco_vvff.jpg 1200w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Roma, tunnel abusivo scavato da negozio sfitto: ipotesi banda del buco" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-tunnel-abusivo-scavato-da-negozio-sfitto-ipotesi-banda-del-buco/" rel="bookmark" title="Roma, tunnel abusivo scavato da negozio sfitto: ipotesi banda del buco">Roma, tunnel abusivo scavato da negozio sfitto: ipotesi banda del buco</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_62f5692cb697e" data-td_block_id="td_uid_26_62f5692cb697e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_62f5692cb697e" data-td_block_id="td_uid_26_62f5692cb697e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <a href="https://www.urbanland.it/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioroma.it/wp-content/uploads/2022/08/urbanland-tattoo-expo-2022-roma.jpg"><noscript><img class="lazyload" src="https://www.radioroma.it/wp-content/uploads/2022/08/urbanland-tattoo-expo-2022-roma.jpg"></noscript> </a> <br> <a href="https://www.cinecittaworld.it/it" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2021/07/CCW-Banner-CCW-300x250-1.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2021/07/CCW-Banner-CCW-300x250-1.jpg"></noscript> </a> <br> <a href="http://www.auroradagostino.org/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2021/07/aurora-dagostino-offerta.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2021/07/aurora-dagostino-offerta.jpg"></noscript> </a> <br> <a href="https://www.soradis.net/it/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/10/soradis.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/10/soradis.jpg"></noscript> </a> <br> <a href="https://www.area-digitale.it/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2021/03/areadigitale.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2021/03/areadigitale.jpg"></noscript> </a> <br> <a href="https://www.kuchendesign.it/new/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/04/kuchen-design.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/04/kuchen-design.jpg"></noscript> </a> <br> <a href="#" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2021/02/bluepower.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2021/02/bluepower.jpg"></noscript> </a> <br> <a href="https://www.dogperformance.it/" target="_blank" rel="noopener ”nofollow” noreferrer"> <img class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2019/11/crocchette-cani.jpeg" /><noscript><img class="aligncenter lazyload" src="https://www.italiasera.it/wp-content/uploads/2019/11/crocchette-cani.jpeg" /></noscript> </a> <br> <a href="https://www.lecasedipaola.com/" rel="nofollow noopener" target="_blank">   <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/logo-le-case-di-paola.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/logo-le-case-di-paola.jpg"></noscript> </a> <br> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/gioie-gioielli-ardea.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/gioie-gioielli-ardea.jpg"></noscript> <br> <a href="https://www.ostiaholidaysrl.com/it" rel="nofollow noopener" target="_blank">   <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/05/ostia-holiday.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/05/ostia-holiday.jpg"></noscript> </a></center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_29_62f5692cbcb62_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_29_62f5692cbcb62" ><script>var block_td_uid_29_62f5692cbcb62 = new tdBlock();
block_td_uid_29_62f5692cbcb62.id = "td_uid_29_62f5692cbcb62";
block_td_uid_29_62f5692cbcb62.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_29_62f5692cbcb62_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_29_62f5692cbcb62_rand","tdc_css_class_style":"td_uid_29_62f5692cbcb62_rand_style"}';
block_td_uid_29_62f5692cbcb62.td_column_number = "1";
block_td_uid_29_62f5692cbcb62.block_type = "td_block_7";
block_td_uid_29_62f5692cbcb62.post_count = "5";
block_td_uid_29_62f5692cbcb62.found_posts = "107167";
block_td_uid_29_62f5692cbcb62.header_color = "#";
block_td_uid_29_62f5692cbcb62.ajax_pagination_infinite_stop = "";
block_td_uid_29_62f5692cbcb62.max_num_pages = "21434";
tdBlocksArray.push(block_td_uid_29_62f5692cbcb62); </script><h4 class="block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4><div id=td_uid_29_62f5692cbcb62 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/" rel="bookmark" class="td-image-wrap" title="Elezioni 2022, Renzi e il proverbio per Pd-Di Maio &#8211; Video"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/themes/Newsmag/images/no-thumb/td_100x75.png"  alt="" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/" rel="bookmark" title="Elezioni 2022, Renzi e il proverbio per Pd-Di Maio &#8211; Video">Elezioni 2022, Renzi e il proverbio per Pd-Di Maio &#8211; Video</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-11T22:40:05+00:00" >11 Agosto 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/elezioni-2022-calenda-io-leader-me-lo-ha-proposto-renzi-video/" rel="bookmark" class="td-image-wrap" title="Elezioni 2022, Calenda: &#8220;Io leader? Me lo ha proposto Renzi&#8221; &#8211; Video"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/08/rete4_calenda_renzi_fi-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/08/rete4_calenda_renzi_fi-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/08/rete4_calenda_renzi_fi-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/08/rete4_calenda_renzi_fi-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/08/rete4_calenda_renzi_fi-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Elezioni 2022, Calenda: &#8220;Io leader? Me lo ha proposto Renzi&#8221; &#8211; Video" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/elezioni-2022-calenda-io-leader-me-lo-ha-proposto-renzi-video/" rel="bookmark" title="Elezioni 2022, Calenda: &#8220;Io leader? Me lo ha proposto Renzi&#8221; &#8211; Video">Elezioni 2022, Calenda: &#8220;Io leader? Me lo ha proposto Renzi&#8221; &#8211; Video</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-11T21:50:03+00:00" >11 Agosto 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/superenalotto-estrazione-oggi-numeri-11-agosto-2022/" rel="bookmark" class="td-image-wrap" title="Superenalotto estrazione oggi: numeri 11 agosto 2022"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/08/superenalotto_verde_fg-100x75.jpeg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/08/superenalotto_verde_fg-100x75.jpeg 100w, https://www.italiasera.it/wp-content/uploads/2022/08/superenalotto_verde_fg-80x60.jpeg 80w, https://www.italiasera.it/wp-content/uploads/2022/08/superenalotto_verde_fg-180x135.jpeg 180w, https://www.italiasera.it/wp-content/uploads/2022/08/superenalotto_verde_fg-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Superenalotto estrazione oggi: numeri 11 agosto 2022" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/superenalotto-estrazione-oggi-numeri-11-agosto-2022/" rel="bookmark" title="Superenalotto estrazione oggi: numeri 11 agosto 2022">Superenalotto estrazione oggi: numeri 11 agosto 2022</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-11T21:10:03+00:00" >11 Agosto 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/europei-ginnastica-artistica-damato-oro-nel-concorso-generale/" rel="bookmark" class="td-image-wrap" title="Europei ginnastica artistica, D&#8217;Amato oro nel concorso generale"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/08/d_amato_europei_afp-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/08/d_amato_europei_afp-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/08/d_amato_europei_afp-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/08/d_amato_europei_afp-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/08/d_amato_europei_afp-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Europei ginnastica artistica, D&#8217;Amato oro nel concorso generale" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/europei-ginnastica-artistica-damato-oro-nel-concorso-generale/" rel="bookmark" title="Europei ginnastica artistica, D&#8217;Amato oro nel concorso generale">Europei ginnastica artistica, D&#8217;Amato oro nel concorso generale</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-11T20:50:05+00:00" >11 Agosto 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/elezioni-2022-conte-raggi-non-candidabile-in-parlamento/" rel="bookmark" class="td-image-wrap" title="Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-300x224.jpg 300w, https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-1024x763.jpg 1024w, https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-768x572.jpg 768w, https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-564x420.jpg 564w, https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-640x477.jpg 640w, https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1-681x507.jpg 681w, https://www.italiasera.it/wp-content/uploads/2022/08/conte_camiciaftg-1.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/elezioni-2022-conte-raggi-non-candidabile-in-parlamento/" rel="bookmark" title="Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;">Elezioni 2022, Conte: &#8220;Raggi non candidabile in Parlamento&#8221;</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-11T20:40:09+00:00" >11 Agosto 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.parenti.it/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/parenti-ascensori.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/parenti-ascensori.jpg"></noscript> </a> <br> <a href="https://www.donpepeostia.it/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2021/04/don-pepe.jpeg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2021/04/don-pepe.jpeg"></noscript> </a> <br> <a href="https://fatturaora.it/" rel="nofollow noopener" target="_blank">   <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/fatturaora.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/fatturaora.jpg"></noscript> </a> <br> <a href="http://www.pelliccealviano.it/it/" rel="”nofollow” noopener" target="_blank">   <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/alviano-pellicce.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/alviano-pellicce.jpg"></noscript> </a> <br> <a href="http://www.parking-service.it/" rel="nofollow noopener" target="_blank">   <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2019/06/parking-service.gif"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2019/06/parking-service.gif"></noscript> </a></center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_30_62f5692cc0bbf_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_30_62f5692cc0bbf" ><script>var block_td_uid_30_62f5692cc0bbf = new tdBlock();
block_td_uid_30_62f5692cc0bbf.id = "td_uid_30_62f5692cc0bbf";
block_td_uid_30_62f5692cc0bbf.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_30_62f5692cc0bbf_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_30_62f5692cc0bbf_rand","tdc_css_class_style":"td_uid_30_62f5692cc0bbf_rand_style"}';
block_td_uid_30_62f5692cc0bbf.td_column_number = "1";
block_td_uid_30_62f5692cc0bbf.block_type = "td_block_7";
block_td_uid_30_62f5692cc0bbf.post_count = "5";
block_td_uid_30_62f5692cc0bbf.found_posts = "8";
block_td_uid_30_62f5692cc0bbf.header_color = "#";
block_td_uid_30_62f5692cc0bbf.ajax_pagination_infinite_stop = "";
block_td_uid_30_62f5692cc0bbf.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_30_62f5692cc0bbf); </script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_30_62f5692cc0bbf class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/pornostar-ecco-le-10-piu-cliccate-al-mondo-unica-outsider-kim-kardashian-e-comunque-tra-le-piu-ambite/" rel="bookmark" class="td-image-wrap" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite.."><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2020/05/kardashian-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2020/05/kardashian-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2020/05/kardashian-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite.." /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/pornostar-ecco-le-10-piu-cliccate-al-mondo-unica-outsider-kim-kardashian-e-comunque-tra-le-piu-ambite/" rel="bookmark" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite..">Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite..</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/spettacoli/gossip/" class="td-post-category">GOSSIP</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T20:22:52+00:00" >3 Maggio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-furto-su-un-taxi-ladri-bloccati-in-piazza-di-spagna/" rel="bookmark" class="td-image-wrap" title="Roma, furto su un taxi, ladri bloccati in piazza di Spagna"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/08/polizia_agente4_fg-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/08/polizia_agente4_fg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/08/polizia_agente4_fg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/08/polizia_agente4_fg-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/08/polizia_agente4_fg-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roma, furto su un taxi, ladri bloccati in piazza di Spagna" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-furto-su-un-taxi-ladri-bloccati-in-piazza-di-spagna/" rel="bookmark" title="Roma, furto su un taxi, ladri bloccati in piazza di Spagna">Roma, furto su un taxi, ladri bloccati in piazza di Spagna</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/notizie-locali/" class="td-post-category">NOTIZIE LOCALI</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T11:30:30+00:00" >10 Agosto 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/angela-brambati-chi-e-la-brunetta-dei-ricchi-e-poveri/" rel="bookmark" class="td-image-wrap" title="Angela Brambati: chi è la &#8220;brunetta&#8221; dei Ricchi e Poveri"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2020/02/angela-brambati-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2020/02/angela-brambati-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2020/02/angela-brambati-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2020/02/angela-brambati-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2020/02/angela-brambati-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Angela Brambati: chi è la &#8220;brunetta&#8221; dei Ricchi e Poveri" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/angela-brambati-chi-e-la-brunetta-dei-ricchi-e-poveri/" rel="bookmark" title="Angela Brambati: chi è la &#8220;brunetta&#8221; dei Ricchi e Poveri">Angela Brambati: chi è la &#8220;brunetta&#8221; dei Ricchi e Poveri</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/spettacoli/gossip/" class="td-post-category">GOSSIP</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T12:02:34+00:00" >5 Febbraio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/marina-occhiena-chi-e-e-cosa-fa-oggi-lex-cantante-dei-ricchi-e-poveri/" rel="bookmark" class="td-image-wrap" title="Marina Occhiena: chi è e cosa fa oggi l&#8217;ex cantante dei Ricchi e Poveri"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2020/02/marina-occhiena-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2020/02/marina-occhiena-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2020/02/marina-occhiena-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2020/02/marina-occhiena-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2020/02/marina-occhiena-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2020/02/marina-occhiena-511x378.jpg 511w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Marina Occhiena: chi è e cosa fa oggi l&#8217;ex cantante dei Ricchi e Poveri" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/marina-occhiena-chi-e-e-cosa-fa-oggi-lex-cantante-dei-ricchi-e-poveri/" rel="bookmark" title="Marina Occhiena: chi è e cosa fa oggi l&#8217;ex cantante dei Ricchi e Poveri">Marina Occhiena: chi è e cosa fa oggi l&#8217;ex cantante dei Ricchi e Poveri</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/spettacoli/gossip/" class="td-post-category">GOSSIP</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T11:35:08+00:00" >5 Febbraio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/calcio-roma-quattro-nomi-per-la-difesa/" rel="bookmark" class="td-image-wrap" title="Calcio, Roma, quattro nomi per la difesa"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2021/11/mourinho_fg-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2021/11/mourinho_fg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2021/11/mourinho_fg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2021/11/mourinho_fg-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2021/11/mourinho_fg-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Calcio, Roma, quattro nomi per la difesa" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/calcio-roma-quattro-nomi-per-la-difesa/" rel="bookmark" title="Calcio, Roma, quattro nomi per la difesa">Calcio, Roma, quattro nomi per la difesa</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/sport/calcio/" class="td-post-category">CALCIO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-11T17:44:48+00:00" >11 Agosto 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.formeecolorisrl.it/" rel="”nofollow” noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/10/forme-e-colori.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/10/forme-e-colori.jpg"></noscript> </a> <br> <a href="#" rel="”nofollow” noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2021/04/safegi-logo-2021.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2021/04/safegi-logo-2021.jpg"></noscript> </a> <br> <a href="http://www.faustivini.com/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2021/04/fausti-vini-1.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2021/04/fausti-vini-1.jpg"></noscript> </a> <br> <a href="http://www.studiomassafra.com/" rel="”nofollow” noopener" target="_blank">   <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/studio-legale-massafra-1.jpeg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/studio-legale-massafra-1.jpeg"></noscript> </a> <br> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/nervagna.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/nervagna.jpg"></noscript> <br> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/pontina-carrelli.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/pontina-carrelli.jpg"></noscript></center></div></aside></div></div></div> <!-- /.td-pb-row --></div></div> <!-- /.td-container --> <!-- Instagram --> <!-- Footer --><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.italiasera.it/"><img class="td-retina-data" src="https://www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" data-retina="https://www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" /></a></div><div class="footer-text-wrap">Giornalisti & Poligrafici Associati Soc. Coop. <br> Via Gustavo Bianchi 11, 00153, Roma
P.IVA 04783011002 <br><br> Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@italiasera.it">redazione@italiasera.it</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/quotidiano-italiasera" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/italiaserait" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_32_62f5692cc5b9d_rand td_block_template_1"  data-td-block-uid="td_uid_32_62f5692cc5b9d" ><script>var block_td_uid_32_62f5692cc5b9d = new tdBlock();
block_td_uid_32_62f5692cc5b9d.id = "td_uid_32_62f5692cc5b9d";
block_td_uid_32_62f5692cc5b9d.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_32_62f5692cc5b9d_rand","tdc_css_class":"td_uid_32_62f5692cc5b9d_rand","tdc_css_class_style":"td_uid_32_62f5692cc5b9d_rand_style"}';
block_td_uid_32_62f5692cc5b9d.td_column_number = "1";
block_td_uid_32_62f5692cc5b9d.block_type = "td_block_7";
block_td_uid_32_62f5692cc5b9d.post_count = "3";
block_td_uid_32_62f5692cc5b9d.found_posts = "107167";
block_td_uid_32_62f5692cc5b9d.header_color = "";
block_td_uid_32_62f5692cc5b9d.ajax_pagination_infinite_stop = "";
block_td_uid_32_62f5692cc5b9d.max_num_pages = "35723";
tdBlocksArray.push(block_td_uid_32_62f5692cc5b9d); </script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_32_62f5692cc5b9d class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/" rel="bookmark" class="td-image-wrap" title="Elezioni 2022, Renzi e il proverbio per Pd-Di Maio &#8211; Video"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/themes/Newsmag/images/no-thumb/td_100x75.png"  alt="" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/elezioni-2022-renzi-e-il-proverbio-per-pd-di-maio-video/" rel="bookmark" title="Elezioni 2022, Renzi e il proverbio per Pd-Di Maio &#8211; Video">Elezioni 2022, Renzi e il proverbio per Pd-Di Maio &#8211; Video</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-11T22:40:05+00:00" >11 Agosto 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/elezioni-2022-calenda-io-leader-me-lo-ha-proposto-renzi-video/" rel="bookmark" class="td-image-wrap" title="Elezioni 2022, Calenda: &#8220;Io leader? Me lo ha proposto Renzi&#8221; &#8211; Video"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/08/rete4_calenda_renzi_fi-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/08/rete4_calenda_renzi_fi-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/08/rete4_calenda_renzi_fi-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/08/rete4_calenda_renzi_fi-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/08/rete4_calenda_renzi_fi-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Elezioni 2022, Calenda: &#8220;Io leader? Me lo ha proposto Renzi&#8221; &#8211; Video" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/elezioni-2022-calenda-io-leader-me-lo-ha-proposto-renzi-video/" rel="bookmark" title="Elezioni 2022, Calenda: &#8220;Io leader? Me lo ha proposto Renzi&#8221; &#8211; Video">Elezioni 2022, Calenda: &#8220;Io leader? Me lo ha proposto Renzi&#8221; &#8211;...</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-11T21:50:03+00:00" >11 Agosto 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/superenalotto-estrazione-oggi-numeri-11-agosto-2022/" rel="bookmark" class="td-image-wrap" title="Superenalotto estrazione oggi: numeri 11 agosto 2022"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/08/superenalotto_verde_fg-100x75.jpeg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/08/superenalotto_verde_fg-100x75.jpeg 100w, https://www.italiasera.it/wp-content/uploads/2022/08/superenalotto_verde_fg-80x60.jpeg 80w, https://www.italiasera.it/wp-content/uploads/2022/08/superenalotto_verde_fg-180x135.jpeg 180w, https://www.italiasera.it/wp-content/uploads/2022/08/superenalotto_verde_fg-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Superenalotto estrazione oggi: numeri 11 agosto 2022" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/superenalotto-estrazione-oggi-numeri-11-agosto-2022/" rel="bookmark" title="Superenalotto estrazione oggi: numeri 11 agosto 2022">Superenalotto estrazione oggi: numeri 11 agosto 2022</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-11T21:10:03+00:00" >11 Agosto 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_33_62f5692cc7646_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_62f5692cc7646" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.italiasera.it/attualita/breaking-news/">BREAKING NEWS<span class="td-cat-no">41282</span></a></li><li><a href="https://www.italiasera.it/attualita/">ATTUALITÀ<span class="td-cat-no">38882</span></a></li><li><a href="https://www.italiasera.it/attualita/primo-piano/">PRIMO PIANO<span class="td-cat-no">6979</span></a></li><li><a href="https://www.italiasera.it/attualita/ultime-notizie/">ULTIME NOTIZIE<span class="td-cat-no">6437</span></a></li><li><a href="https://www.italiasera.it/spettacoli/tv/">TV<span class="td-cat-no">5605</span></a></li><li><a href="https://www.italiasera.it/oroscopo/">OROSCOPO<span class="td-cat-no">4222</span></a></li><li><a href="https://www.italiasera.it/politica/economia/">ECONOMIA<span class="td-cat-no">3999</span></a></li></ul></div> <!-- ./block --></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-5526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5526"><a href="https://www.italiasera.it/sitemap/">MAPPA DEL SITO</a></li><li id="menu-item-2939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2939"><a href="https://www.italiasera.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-113627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-113627"><a href="https://www.italiasera.it/carriere/">CARRIERE</a></li><li id="menu-item-2938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2938"><a href="https://www.italiasera.it/contatti/">CONTATTI</a></li><li id="menu-item-42129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42129"><a href="https://www.italiasera.it/archivio/">ARCHIVIO</a></li><li id="menu-item-42160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42160"><a href="https://www.italiasera.it/archivio-pdf/">ARCHIVIO PDF</a></li><li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5519"><a href="https://www.italiasera.it/abbonati/">ABBONATI</a></li><li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51383"><a href="https://www.italiasera.it/wp-content/uploads/2022/08/bilancio-2021.xls">BILANCIO</a></li><li id="menu-item-2949" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2949"><a href="https://www.italiasera.it/cookie-policy/">COOKIE POLICY</a></li><li id="menu-item-2948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-2948"><a href="https://www.italiasera.it/privacy-policy/">PRIVACY POLICY</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2021 ITALIA SERA | P.IVA 04783011002</div></div></div></div></div><!--close td-outer-container--></div><!--close td-outer-wrap--> <!--
 Theme: Newsmag by tagDiv.com 2017
 Version: 4.7 (rara)
 Deploy mode: deploy 
 uid: 62f5692cca8a2
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td-post-content .td-item p {
font-size: 14px;
}
.td-post-content .td-sml3-description {
font-size: 14px;
} </style> <script defer type='text/javascript' src='https://www.italiasera.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.italiasera.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.italiasera.it/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js' id='contact-form-7-js'></script> <script defer type='text/javascript' src='https://www.italiasera.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer type='text/javascript' src='https://www.italiasera.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script defer type='text/javascript' src='https://www.italiasera.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type="text/javascript"> window._taboola = window._taboola || [];
 _taboola.push({flush: true}); </script> <!-- JS generated by theme --> <script> (function(){
 var html_jquery_obj = jQuery('html');
 if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
 var path = 'https://www.italiasera.it/wp-content/themes/Newsmag/style.css';
 jQuery.get(path, function(data) {
 var str_split_separator = '#td_css_split_separator';
 var arr_splits = data.split(str_split_separator);
 var arr_length = arr_splits.length;
 if (arr_length > 1) {
 var dir_path = 'https://www.italiasera.it/wp-content/themes/Newsmag';
 var splited_css = '';
 for (var i = 0; i < arr_length; i++) {
 if (i > 0) {
 arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
 }
 //jQuery('head').append('<style>' + arr_splits[i] + '</style>');
 var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
 return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
 });
 splited_css += "<style>" + formated_str + "</style>";
 }
 var td_theme_css = jQuery('link#td-theme-css');
 if (td_theme_css.length) {
 td_theme_css.after(splited_css);
 }
 }
 });
 }
 })(); </script> <script src='https://stats.wp.com/e-202232.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'162051457',post:'216411',tz:'2',srv:'www.italiasera.it'} ]);
 _stq.push([ 'clickTrackerInit', '162051457', '216411' ]); </script><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script> (function(jQuery, undefined) {
 jQuery(window).ready(function() {
 if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
 var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
 if ( $liveIframe.length ) {
 $liveIframe.load(function() {
 $liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
 });
 }
 }
 });
 })(jQuery); </script><textarea class="tdw-css-writer-editor td_live_css_uid_1_62f5692ccaeda"></textarea><div id="td_live_css_uid_1_62f5692ccaeda" class="td-code-editor"></div> <script> jQuery(window).load(function (){
 if ( 'undefined' !== typeof tdLiveCssInject ) {
 tdLiveCssInject.init();  var editor_textarea = jQuery('.td_live_css_uid_1_62f5692ccaeda');
 var languageTools = ace.require("ace/ext/language_tools");
 var tdcCompleter = {
 getCompletions: function (editor, session, pos, prefix, callback) {
 if (prefix.length === 0) {
 callback(null, []);
 return
 }
 if ('undefined' !== typeof tdcAdminIFrameUI) {
 var data = {
 error: undefined,
 getShortcode: ''
 };
 tdcIFrameData.getShortcodeFromData(data);
 if (!_.isUndefined(data.error)) {
 tdcDebug.log(data.error);
 }
 if (!_.isUndefined(data.getShortcode)) {
 var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
 results = data.getShortcode.match(regex);
 var elClasses = {};
 for (var i = 0; i < results.length; i++) {
 var currentClasses = results[i]
 .replace('el_class="', '')
 .replace('"', '')
 .split(' ');
 for (var j = 0; j < currentClasses.length; j++) {
 if (_.isUndefined(elClasses[currentClasses[j]])) {
 elClasses[currentClasses[j]] = '';
 }
 }
 }
 var arrElClasses = [];
 for (var prop in elClasses) {
 arrElClasses.push(prop);
 }
 callback(null, arrElClasses.map(function (item) {
 return {
 name: item,
 value: item,
 meta: 'in_page'
 }
 }));
 }
 }
 }
 };
 languageTools.addCompleter(tdcCompleter);
 window.editor = ace.edit("td_live_css_uid_1_62f5692ccaeda");
 window.editor.$blockScrolling = Infinity;
 // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
 // We did it to reattach the existing compiled css to the new content received from server.
 window.editorChangeHandler = function () {
 //tdwState.lessWasEdited = true;
 window.onbeforeunload = function () {
 if (tdwState.lessWasEdited) {
 return "You have attempted to leave this page. Are you sure?";
 }
 return false;
 };
 var editorValue = editor.getSession().getValue();
 editor_textarea.val(editorValue);
 if ('undefined' !== typeof tdcAdminIFrameUI) {
 tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
 // Mark the content as modified
 // This is important for showing info when composer closes
 tdcMain.setContentModified();
 }
 tdLiveCssInject.less();
 };
 editor.getSession().setValue(editor_textarea.val());
 editor.getSession().on('change', editorChangeHandler);
 editor.setTheme("ace/theme/textmate");
 editor.setShowPrintMargin(false);
 editor.getSession().setMode("ace/mode/less");
 editor.getSession().setUseWrapMode(true);
 editor.setOptions({
 enableBasicAutocompletion: true,
 enableSnippets: true,
 enableLiveAutocompletion: false
 });
 }
 });
 </script></div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>