<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.italiasera.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:image" content="https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone.jpg" /><link rel="icon" type="image/png" href="https://www.italiasera.it/wp-content/uploads/2020/01/favicon-IS.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/> <!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ --><title>Manolas e il leone, le foto da brividi - Video</title><link rel="stylesheet" id="siteground-optimizer-combined-css-011d4d12a1d8659e4f804f8d0ce920b1" href="https://www.italiasera.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-011d4d12a1d8659e4f804f8d0ce920b1.css" media="all" /><link rel="canonical" href="https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Manolas e il leone, le foto da brividi - Video" /><meta property="og:description" content="(Adnkronos) &#8211; Un leone alla presentazione di Kostas Manolas. Cosà potrà mai andare storto? Il difensore greco, 31 anni, inizia l&#8217;avventura con lo Sharjah, club degli Emirati Arabi Uniti. L&#8217;ex giocatore di Roma e Napoli posa per le foto di rito su un set suggestivo. A fare da spalla c&#8217;è un leone, apparentemente poco interessato. [&hellip;]" /><meta property="og:url" content="https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/" /><meta property="og:site_name" content="Italia Sera" /><meta property="article:publisher" content="https://www.facebook.com/italiasera/" /><meta property="article:published_time" content="2022-09-27T17:40:07+00:00" /><meta property="og:image" content="https://www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Adnkronos" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@italiaserait" /><meta name="twitter:site" content="@italiaserait" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/#article","isPartOf":{"@id":"https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/"},"author":{"name":"Adnkronos","@id":"https://www.italiasera.it/#/schema/person/e697e3ca0af287b81d67573cfb116566"},"headline":"Manolas e il leone, le foto da brividi &#8211; Video","datePublished":"2022-09-27T17:40:07+00:00","dateModified":"2022-09-27T17:40:07+00:00","mainEntityOfPage":{"@id":"https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/"},"wordCount":91,"publisher":{"@id":"https://www.italiasera.it/#organization"},"image":{"@id":"https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/#primaryimage"},"thumbnailUrl":"https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone.jpg","articleSection":["ATTUALITÀ","BREAKING NEWS"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/","url":"https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/","name":"Manolas e il leone, le foto da brividi - Video","isPartOf":{"@id":"https://www.italiasera.it/#website"},"primaryImageOfPage":{"@id":"https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/#primaryimage"},"image":{"@id":"https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/#primaryimage"},"thumbnailUrl":"https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone.jpg","datePublished":"2022-09-27T17:40:07+00:00","dateModified":"2022-09-27T17:40:07+00:00","breadcrumb":{"@id":"https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/#primaryimage","url":"https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone.jpg","contentUrl":"https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone.jpg","width":1200,"height":1009},{"@type":"BreadcrumbList","@id":"https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.italiasera.it/"},{"@type":"ListItem","position":2,"name":"Manolas e il leone, le foto da brividi &#8211; Video"}]},{"@type":"WebSite","@id":"https://www.italiasera.it/#website","url":"https://www.italiasera.it/","name":"Italia Sera","description":"Notizie dall&#039;Italia e dal mondo 24 ore su 24","publisher":{"@id":"https://www.italiasera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.italiasera.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.italiasera.it/#organization","name":"Italia Sera","url":"https://www.italiasera.it/","sameAs":["https://www.instagram.com/italiasera/","https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA","https://www.facebook.com/italiasera/","https://twitter.com/italiaserait"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.italiasera.it/#/schema/logo/image/","url":"https://www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","contentUrl":"https://www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","width":1200,"height":630,"caption":"Italia Sera"},"image":{"@id":"https://www.italiasera.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.italiasera.it/#/schema/person/e697e3ca0af287b81d67573cfb116566","name":"Adnkronos","url":"https://www.italiasera.it/author/adnkronos/"}]}</script> <!-- / Yoast SEO plugin. --><link rel="amphtml" href="https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/amp/" /><meta name="generator" content="AMP for WP 1.0.77.51"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed" href="https://www.italiasera.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed dei commenti" href="https://www.italiasera.it/comments/feed/" /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' /> <script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://www.italiasera.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.italiasera.it/wp-json/wp/v2/posts/225418" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italiasera.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italiasera.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel='shortlink' href='https://www.italiasera.it/?p=225418' /><link rel="alternate" type="application/json+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fmanolas-e-il-leone-le-foto-da-brividi-video%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fmanolas-e-il-leone-le-foto-da-brividi-video%2F&#038;format=xml" /> <!-- This site is using AdRotate v5.8.26 to display their advertisements - https://ajdg.solutions/ --> <!-- AdRotate CSS --> <style type="text/css" media="screen"> .g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
 .g img { height:auto; }
 .g-col { position:relative; float:left; }
 .g-col:first-child { margin-left: 0; }
 .g-col:last-child { margin-right: 0; }
 .g-1 {  margin: 0 auto; }
 @media only screen and (max-width: 480px) {
 .g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
 } </style> <!-- /AdRotate CSS --> <style>img#wpstats{display:none}</style> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.italiasera.it\/wp-admin\/","wpRestNonce":"4065454fdc","wpRestUrl":"https:\/\/www.italiasera.it\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.italiasera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.7";
var td_get_template_directory_uri="https:\/\/www.italiasera.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#81d742";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <script> localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2'); </script> <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <script type="text/javascript" async=true> (function() {
 var host = window.location.hostname;
 var element = document.createElement('script');
 var firstScript = document.getElementsByTagName('script')[0];
 var url = 'https://quantcast.mgr.consensu.org'
 .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
 var uspTries = 0;
 var uspTriesLimit = 3;
 element.async = true;
 element.type = 'text/javascript';
 element.src = url;
 firstScript.parentNode.insertBefore(element, firstScript);
 function makeStub() {
 var TCF_LOCATOR_NAME = '__tcfapiLocator';
 var queue = [];
 var win = window;
 var cmpFrame;
 function addFrame() {
 var doc = win.document;
 var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
 if (!otherCMP) {
 if (doc.body) {
 var iframe = doc.createElement('iframe');
 iframe.style.cssText = 'display:none';
 iframe.name = TCF_LOCATOR_NAME;
 doc.body.appendChild(iframe);
 } else {
 setTimeout(addFrame, 5);
 }
 }
 return !otherCMP;
 }
 function tcfAPIHandler() {
 var gdprApplies;
 var args = arguments;
 if (!args.length) {
 return queue;
 } else if (args[0] === 'setGdprApplies') {
 if (
 args.length > 3 &&
 args[2] === 2 &&
 typeof args[3] === 'boolean'
 ) {
 gdprApplies = args[3];
 if (typeof args[2] === 'function') {
 args[2]('set', true);
 }
 }
 } else if (args[0] === 'ping') {
 var retr = {
 gdprApplies: gdprApplies,
 cmpLoaded: false,
 cmpStatus: 'stub'
 };
 if (typeof args[2] === 'function') {
 args[2](retr);
 }
 } else {
 queue.push(args);
 }
 }
 function postMessageEventHandler(event) {
 var msgIsString = typeof event.data === 'string';
 var json = {};
 try {
 if (msgIsString) {
 json = JSON.parse(event.data);
 } else {
 json = event.data;
 }
 } catch (ignore) {}
 var payload = json.__tcfapiCall;
 if (payload) {
 window.__tcfapi(
 payload.command,
 payload.version,
 function(retValue, success) {
 var returnMsg = {
 __tcfapiReturn: {
 returnValue: retValue,
 success: success,
 callId: payload.callId
 }
 };
 if (msgIsString) {
 returnMsg = JSON.stringify(returnMsg);
 }
 event.source.postMessage(returnMsg, '*');
 },
 payload.parameter
 );
 }
 }
 while (win) {
 try {
 if (win.frames[TCF_LOCATOR_NAME]) {
 cmpFrame = win;
 break;
 }
 } catch (ignore) {}
 if (win === window.top) {
 break;
 }
 win = win.parent;
 }
 if (!cmpFrame) {
 addFrame();
 win.__tcfapi = tcfAPIHandler;
 win.addEventListener('message', postMessageEventHandler, false);
 }
 };
 makeStub();
 var uspStubFunction = function() {
 var arg = arguments;
 if (typeof window.__uspapi !== uspStubFunction) {
 setTimeout(function() {
 if (typeof window.__uspapi !== 'undefined') {
 window.__uspapi.apply(window.__uspapi, arg);
 }
 }, 500);
 }
 };
 var checkIfUspIsReady = function() {
 uspTries++;
 if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
 console.warn('USP is not accessible');
 } else {
 clearInterval(uspInterval);
 }
 };
 if (typeof window.__uspapi === 'undefined') {
 window.__uspapi = uspStubFunction;
 var uspInterval = setInterval(checkIfUspIsReady, 6000);
 }
})();
</script> <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-102189113-1'); </script> <script type="text/javascript"> window._taboola = window._taboola || [];
 _taboola.push({article:'auto'});
 !function (e, f, u, i) {
 if (!document.getElementById(i)){
 e.async = 1;
 e.src = u;
 e.id = i;
 f.parentNode.insertBefore(e, f);
 }
 }(document.createElement('script'),
 document.getElementsByTagName('script')[0],
 '//cdn.taboola.com/libtrc/acitelli-italiasera/loader.js',
 'tb_loader_script');
 if(window.performance && typeof window.performance.mark == 'function')
 {window.performance.mark('tbl_ic');} </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.italiasera.it/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.italiasera.it/attualita/",
 "name": "ATTUALITÀ"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/",
 "name": "Manolas e il leone, le foto da brividi &#8211; Video" 
 }
 } 
 ]
 } </script> <style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-225418 single-format-standard manolas-e-il-leone-le-foto-da-brividi-video global-block-template-1 td-newsmag-magazine white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/quotidiano-italiasera" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/italiaserait" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-italia/">CRONACA ITALIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></li></ul></li><li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/politica/economia/">ECONOMIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></li></ul></li><li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2868"><a href="https://www.italiasera.it/spettacoli/">SPETTACOLI<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/spettacoli/cinema/">CINEMA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacoli/gossip/">GOSSIP</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacoli/musica/">MUSICA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacoli/tv/">TV</a></li></ul></li><li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></li></ul></li><li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/sport/calcio/">CALCIO</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/sport/motori/">MOTORI</a></li></ul></li><li id="menu-item-53635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53635"><a>ALTRO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-53637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li id="menu-item-5510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li id="menu-item-53636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"> <!--
Header style 5
--><div class="td-header-wrap td-header-style-5"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > 27 Settembre 2022</div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-2951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2951"><a href="https://www.italiasera.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-97065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97065"><a href="https://www.italiasera.it/carriere/">CARRIERE</a></li><li id="menu-item-2950" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2950"><a href="https://www.italiasera.it/contatti/">CONTATTI</a></li><li id="menu-item-127775" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127775"><a href="https://www.radioroma.it/">RADIO ROMA</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/quotidiano-italiasera" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/italiaserait" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/> <span class="td-visual-hidden">Italia Sera</span> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_6333358959f7e = new tdBlock();
block_td_uid_1_6333358959f7e.id = "td_uid_1_6333358959f7e";
block_td_uid_1_6333358959f7e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6333358959f7e_rand","tdc_css_class":"td_uid_1_6333358959f7e_rand","tdc_css_class_style":"td_uid_1_6333358959f7e_rand_style"}';
block_td_uid_1_6333358959f7e.td_column_number = "3";
block_td_uid_1_6333358959f7e.block_type = "td_block_mega_menu";
block_td_uid_1_6333358959f7e.post_count = "5";
block_td_uid_1_6333358959f7e.found_posts = "3097";
block_td_uid_1_6333358959f7e.header_color = "";
block_td_uid_1_6333358959f7e.ajax_pagination_infinite_stop = "";
block_td_uid_1_6333358959f7e.max_num_pages = "620";
tdBlocksArray.push(block_td_uid_1_6333358959f7e); </script> <script>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</script><div class="td_block_wrap td_block_mega_menu td_uid_1_6333358959f7e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_6333358959f7e" ><div id=td_uid_1_6333358959f7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/animali-oipa-abbandonati-in-casa-tre-gatti-sopravvissuti-e-uno-morto-scattato-il-sequestro-indagata-unaa-donna/" rel="bookmark" class="td-image-wrap" title="Animali – Oipa: abbandonati in casa, tre gatti sopravvissuti e uno morto. Scattato il sequestro, indagata unaa donna"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/gatto-sequestro-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/gatto-sequestro-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/gatto-sequestro-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/gatto-sequestro-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/gatto-sequestro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Animali – Oipa: abbandonati in casa, tre gatti sopravvissuti e uno morto. Scattato il sequestro, indagata unaa donna" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/animali-oipa-abbandonati-in-casa-tre-gatti-sopravvissuti-e-uno-morto-scattato-il-sequestro-indagata-unaa-donna/" rel="bookmark" title="Animali – Oipa: abbandonati in casa, tre gatti sopravvissuti e uno morto. Scattato il sequestro, indagata unaa donna">Animali – Oipa: abbandonati in casa, tre gatti sopravvissuti e uno morto. Scattato il sequestro, indagata unaa donna</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/trading-online-lallarme-del-codici-attenzione-alle-truffe-che-sono-sempre-piu-diffuse/" rel="bookmark" class="td-image-wrap" title="Trading online, l’allarme del Codici: “Attenzione alle truffe che sono sempre più diffuse”"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2021/11/greenpass_pc_fg_ipa-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2021/11/greenpass_pc_fg_ipa-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2021/11/greenpass_pc_fg_ipa-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2021/11/greenpass_pc_fg_ipa-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2021/11/greenpass_pc_fg_ipa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trading online, l’allarme del Codici: “Attenzione alle truffe che sono sempre più diffuse”" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/trading-online-lallarme-del-codici-attenzione-alle-truffe-che-sono-sempre-piu-diffuse/" rel="bookmark" title="Trading online, l’allarme del Codici: “Attenzione alle truffe che sono sempre più diffuse”">Trading online, l’allarme del Codici: “Attenzione alle truffe che sono sempre più diffuse”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/caloriferi-le-forze-dellordine-noi-deputati-al-controllo-delle-temperature-una-notizia-bislacca-e-ridicola/" rel="bookmark" class="td-image-wrap" title="Caloriferi, le forze dell’ordine: “Noi deputati al controllo delle temperature? Una notizia bislacca e ridicola”"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/riscaldamento_energia_termostato_123rf-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/riscaldamento_energia_termostato_123rf-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/riscaldamento_energia_termostato_123rf-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/riscaldamento_energia_termostato_123rf-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/riscaldamento_energia_termostato_123rf-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Caloriferi, le forze dell’ordine: “Noi deputati al controllo delle temperature? Una notizia bislacca e ridicola”" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/caloriferi-le-forze-dellordine-noi-deputati-al-controllo-delle-temperature-una-notizia-bislacca-e-ridicola/" rel="bookmark" title="Caloriferi, le forze dell’ordine: “Noi deputati al controllo delle temperature? Una notizia bislacca e ridicola”">Caloriferi, le forze dell’ordine: “Noi deputati al controllo delle temperature? Una notizia bislacca e ridicola”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/i-collaboratori-di-giustizia-confidano-nel-nuovo-governo-una-speranza-nei-propositi-della-lotta-alle-mafie/" rel="bookmark" class="td-image-wrap" title="I Collaboratori di giustizia confidano nel nuovo governo: “Una speranza nei propositi della lotta alle mafie&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/Tirrito-e-Meloni-180x135.jpeg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/Tirrito-e-Meloni-180x135.jpeg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/Tirrito-e-Meloni-80x60.jpeg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/Tirrito-e-Meloni-100x75.jpeg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/Tirrito-e-Meloni-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I Collaboratori di giustizia confidano nel nuovo governo: “Una speranza nei propositi della lotta alle mafie&#8221;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/i-collaboratori-di-giustizia-confidano-nel-nuovo-governo-una-speranza-nei-propositi-della-lotta-alle-mafie/" rel="bookmark" title="I Collaboratori di giustizia confidano nel nuovo governo: “Una speranza nei propositi della lotta alle mafie&#8221;">I Collaboratori di giustizia confidano nel nuovo governo: “Una speranza nei propositi della lotta alle mafie&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/il-bosco-puo-rinascere-durante-un-incendio-spiega-la-gen-z-technologies-di-valdagno/" rel="bookmark" class="td-image-wrap" title="Il bosco può rinascere durante un incendio, spiega la Gen-Z Technologies di Valdagno"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/08/incendio_francia_fg-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/08/incendio_francia_fg-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/08/incendio_francia_fg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/08/incendio_francia_fg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/08/incendio_francia_fg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il bosco può rinascere durante un incendio, spiega la Gen-Z Technologies di Valdagno" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/il-bosco-puo-rinascere-durante-un-incendio-spiega-la-gen-z-technologies-di-valdagno/" rel="bookmark" title="Il bosco può rinascere durante un incendio, spiega la Gen-Z Technologies di Valdagno">Il bosco può rinascere durante un incendio, spiega la Gen-Z Technologies di Valdagno</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_6333358959f7e" id="td_uid_2_633335895afd3" data-td_block_id="td_uid_1_6333358959f7e" data-td_filter_value="" href="https://www.italiasera.it/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_6333358959f7e"  id="td_uid_3_633335895b035" data-td_block_id="td_uid_1_6333358959f7e" data-td_filter_value="511" href="https://www.italiasera.it/cronaca/cronaca-italia/">CRONACA ITALIA</a><a class="mega-menu-sub-cat-td_uid_1_6333358959f7e"  id="td_uid_4_633335895b061" data-td_block_id="td_uid_1_6333358959f7e" data-td_filter_value="512" href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6333358959f7e" data-td_block_id="td_uid_1_6333358959f7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6333358959f7e" data-td_block_id="td_uid_1_6333358959f7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_633335896bdc5 = new tdBlock();
block_td_uid_5_633335896bdc5.id = "td_uid_5_633335896bdc5";
block_td_uid_5_633335896bdc5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_633335896bdc5_rand","tdc_css_class":"td_uid_5_633335896bdc5_rand","tdc_css_class_style":"td_uid_5_633335896bdc5_rand_style"}';
block_td_uid_5_633335896bdc5.td_column_number = "3";
block_td_uid_5_633335896bdc5.block_type = "td_block_mega_menu";
block_td_uid_5_633335896bdc5.post_count = "5";
block_td_uid_5_633335896bdc5.found_posts = "8595";
block_td_uid_5_633335896bdc5.header_color = "";
block_td_uid_5_633335896bdc5.ajax_pagination_infinite_stop = "";
block_td_uid_5_633335896bdc5.max_num_pages = "1719";
tdBlocksArray.push(block_td_uid_5_633335896bdc5); </script> <script>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</script><div class="td_block_wrap td_block_mega_menu td_uid_5_633335896bdc5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_5_633335896bdc5" ><div id=td_uid_5_633335896bdc5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/vaccino-anti-covid-tracce-di-mrna-moerna-e-pfizer-rilevate-nel-latte-materno-rivela-uno-studio-statunitense/" rel="bookmark" class="td-image-wrap" title="Vaccino anti Covid: tracce di mRna (Moderna e Pfizer), rilevate nel latte materno, rivela uno studio Usa"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2021/11/allattamento-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2021/11/allattamento-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2021/11/allattamento-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2021/11/allattamento-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2021/11/allattamento-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vaccino anti Covid: tracce di mRna (Moderna e Pfizer), rilevate nel latte materno, rivela uno studio Usa" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/vaccino-anti-covid-tracce-di-mrna-moerna-e-pfizer-rilevate-nel-latte-materno-rivela-uno-studio-statunitense/" rel="bookmark" title="Vaccino anti Covid: tracce di mRna (Moderna e Pfizer), rilevate nel latte materno, rivela uno studio Usa">Vaccino anti Covid: tracce di mRna (Moderna e Pfizer), rilevate nel latte materno, rivela uno studio Usa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/prima-puntata-della-serie-proteggi-il-tuo-cervello-affidati-al-neurologo/" rel="bookmark" class="td-image-wrap" title="Prima puntata della serie &#8216;Proteggi il tuo cervello, affidati al neurologo&#8217;"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png"  alt="" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/prima-puntata-della-serie-proteggi-il-tuo-cervello-affidati-al-neurologo/" rel="bookmark" title="Prima puntata della serie &#8216;Proteggi il tuo cervello, affidati al neurologo&#8217;">Prima puntata della serie &#8216;Proteggi il tuo cervello, affidati al neurologo&#8217;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/proteggi-il-tuo-cervello-affidati-al-neurologo-al-via-la-serie-a-puntate/" rel="bookmark" class="td-image-wrap" title="Proteggi il tuo cervello, affidati al neurologo&#8217;, al via la serie a puntate"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/cervello_mano_storyblocks-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/cervello_mano_storyblocks-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/cervello_mano_storyblocks-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/cervello_mano_storyblocks-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/cervello_mano_storyblocks-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Proteggi il tuo cervello, affidati al neurologo&#8217;, al via la serie a puntate" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/proteggi-il-tuo-cervello-affidati-al-neurologo-al-via-la-serie-a-puntate/" rel="bookmark" title="Proteggi il tuo cervello, affidati al neurologo&#8217;, al via la serie a puntate">Proteggi il tuo cervello, affidati al neurologo&#8217;, al via la serie a puntate</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/covid-tracce-di-mrna-vaccino-nel-latte-materno-lo-studio/" rel="bookmark" class="td-image-wrap" title="Covid, tracce di mRna vaccino nel latte materno: lo studio"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/allattamento_fg-1-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/allattamento_fg-1-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/allattamento_fg-1-300x225.jpg 300w, https://www.italiasera.it/wp-content/uploads/2022/09/allattamento_fg-1-1024x768.jpg 1024w, https://www.italiasera.it/wp-content/uploads/2022/09/allattamento_fg-1-768x576.jpg 768w, https://www.italiasera.it/wp-content/uploads/2022/09/allattamento_fg-1-560x420.jpg 560w, https://www.italiasera.it/wp-content/uploads/2022/09/allattamento_fg-1-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/allattamento_fg-1-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/allattamento_fg-1-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/09/allattamento_fg-1-640x480.jpg 640w, https://www.italiasera.it/wp-content/uploads/2022/09/allattamento_fg-1-681x511.jpg 681w, https://www.italiasera.it/wp-content/uploads/2022/09/allattamento_fg-1.jpg 1200w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid, tracce di mRna vaccino nel latte materno: lo studio" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/covid-tracce-di-mrna-vaccino-nel-latte-materno-lo-studio/" rel="bookmark" title="Covid, tracce di mRna vaccino nel latte materno: lo studio">Covid, tracce di mRna vaccino nel latte materno: lo studio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/ucraina-dal-referendum-oltre-il-97-favorevole-allannessione-losservatrice-italiana-hanno-votato-felici/" rel="bookmark" class="td-image-wrap" title="Ucraina, dal referendum oltre il 97% i sì all’annessione. L’osservatrice italiana: &#8220;Hanno votato felici”"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/ucraina_russia_referendum_fg-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/ucraina_russia_referendum_fg-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/ucraina_russia_referendum_fg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/ucraina_russia_referendum_fg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/ucraina_russia_referendum_fg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ucraina, dal referendum oltre il 97% i sì all’annessione. L’osservatrice italiana: &#8220;Hanno votato felici”" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ucraina-dal-referendum-oltre-il-97-favorevole-allannessione-losservatrice-italiana-hanno-votato-felici/" rel="bookmark" title="Ucraina, dal referendum oltre il 97% i sì all’annessione. L’osservatrice italiana: &#8220;Hanno votato felici”">Ucraina, dal referendum oltre il 97% i sì all’annessione. L’osservatrice italiana: &#8220;Hanno votato felici”</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_633335896bdc5" id="td_uid_6_633335896c668" data-td_block_id="td_uid_5_633335896bdc5" data-td_filter_value="" href="https://www.italiasera.it/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_633335896bdc5"  id="td_uid_7_633335896c6b5" data-td_block_id="td_uid_5_633335896bdc5" data-td_filter_value="14" href="https://www.italiasera.it/politica/economia/">ECONOMIA</a><a class="mega-menu-sub-cat-td_uid_5_633335896bdc5"  id="td_uid_8_633335896c6e0" data-td_block_id="td_uid_5_633335896bdc5" data-td_filter_value="514" href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a><a class="mega-menu-sub-cat-td_uid_5_633335896bdc5"  id="td_uid_9_633335896c708" data-td_block_id="td_uid_5_633335896bdc5" data-td_filter_value="513" href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_633335896bdc5" data-td_block_id="td_uid_5_633335896bdc5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_633335896bdc5" data-td_block_id="td_uid_5_633335896bdc5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2868"><a href="https://www.italiasera.it/spettacoli/">SPETTACOLI</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_633335898a492 = new tdBlock();
block_td_uid_10_633335898a492.id = "td_uid_10_633335898a492";
block_td_uid_10_633335898a492.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_633335898a492_rand","tdc_css_class":"td_uid_10_633335898a492_rand","tdc_css_class_style":"td_uid_10_633335898a492_rand_style"}';
block_td_uid_10_633335898a492.td_column_number = "3";
block_td_uid_10_633335898a492.block_type = "td_block_mega_menu";
block_td_uid_10_633335898a492.post_count = "5";
block_td_uid_10_633335898a492.found_posts = "7471";
block_td_uid_10_633335898a492.header_color = "";
block_td_uid_10_633335898a492.ajax_pagination_infinite_stop = "";
block_td_uid_10_633335898a492.max_num_pages = "1495";
tdBlocksArray.push(block_td_uid_10_633335898a492); </script> <script>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</script><div class="td_block_wrap td_block_mega_menu td_uid_10_633335898a492_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_10_633335898a492" ><div id=td_uid_10_633335898a492 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/tale-e-quale-show-raiuno-al-via-da-venerdi-la-xii-edizione-ecco-chi-sono-11-protagonisti-in-gara/" rel="bookmark" class="td-image-wrap" title="Tale e quale show &#8211;  RaiUno: al via da venerdì la XII edizione. Ecco chi sono gli 11 protagonisti della gara"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/tale-e-quale-2022-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/tale-e-quale-2022-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/tale-e-quale-2022-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/tale-e-quale-2022-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/tale-e-quale-2022-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tale e quale show &#8211;  RaiUno: al via da venerdì la XII edizione. Ecco chi sono gli 11 protagonisti della gara" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/tale-e-quale-show-raiuno-al-via-da-venerdi-la-xii-edizione-ecco-chi-sono-11-protagonisti-in-gara/" rel="bookmark" title="Tale e quale show &#8211;  RaiUno: al via da venerdì la XII edizione. Ecco chi sono gli 11 protagonisti della gara">Tale e quale show &#8211;  RaiUno: al via da venerdì la XII edizione. Ecco chi sono gli 11 protagonisti della gara</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/santa-severa-al-castello-festa-dei-nonni-e-visite-guidate-nel-primo-fine-settimana-di-ottobre/" rel="bookmark" class="td-image-wrap" title="Santa Severa: al Castello  Festa dei Nonni e visite guidate nel primo fine settimana di ottobre"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/nonni-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/nonni-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/nonni-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/nonni-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/nonni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Santa Severa: al Castello  Festa dei Nonni e visite guidate nel primo fine settimana di ottobre" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/santa-severa-al-castello-festa-dei-nonni-e-visite-guidate-nel-primo-fine-settimana-di-ottobre/" rel="bookmark" title="Santa Severa: al Castello  Festa dei Nonni e visite guidate nel primo fine settimana di ottobre">Santa Severa: al Castello  Festa dei Nonni e visite guidate nel primo fine settimana di ottobre</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/minori-alla-biblioteca-vacheria-nardi-di-roma-appuntamento-con-il-laboratorio-teatro-magia-per-bambini/" rel="bookmark" class="td-image-wrap" title="Minori – Alla biblioteca Vacheria Nardi di Roma, appuntamento con il laboratorio teatro &#038; magia per bambini"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2021/11/mascherine_bambini_fg_0205-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2021/11/mascherine_bambini_fg_0205-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2021/11/mascherine_bambini_fg_0205-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2021/11/mascherine_bambini_fg_0205-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2021/11/mascherine_bambini_fg_0205-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Minori – Alla biblioteca Vacheria Nardi di Roma, appuntamento con il laboratorio teatro &#038; magia per bambini" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/minori-alla-biblioteca-vacheria-nardi-di-roma-appuntamento-con-il-laboratorio-teatro-magia-per-bambini/" rel="bookmark" title="Minori – Alla biblioteca Vacheria Nardi di Roma, appuntamento con il laboratorio teatro &#038; magia per bambini">Minori – Alla biblioteca Vacheria Nardi di Roma, appuntamento con il laboratorio teatro &#038; magia per bambini</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/eventi-roma-al-maxxi-talk-e-performance-con-il-corpo-eretico-la-danza-buto-dalla-nascita-a-oggi/" rel="bookmark" class="td-image-wrap" title="Eventi Roma &#8211; Al MAXXI talk e performance con ‘Il corpo eretico. La danza butō dalla nascita a oggi’"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/arte-giapponese-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/arte-giapponese-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/arte-giapponese-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/arte-giapponese-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/arte-giapponese-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Eventi Roma &#8211; Al MAXXI talk e performance con ‘Il corpo eretico. La danza butō dalla nascita a oggi’" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/eventi-roma-al-maxxi-talk-e-performance-con-il-corpo-eretico-la-danza-buto-dalla-nascita-a-oggi/" rel="bookmark" title="Eventi Roma &#8211; Al MAXXI talk e performance con ‘Il corpo eretico. La danza butō dalla nascita a oggi’">Eventi Roma &#8211; Al MAXXI talk e performance con ‘Il corpo eretico. La danza butō dalla nascita a oggi’</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/auditorium-conciliazione-di-roma-la-rivoluzione-di-visioni-e-forme-espressive-dellarte-a-milano-tra-i-60-ed-i-70/" rel="bookmark" class="td-image-wrap" title="Auditorium Conciliazione di Roma, la rivoluzione di visioni e forme espressive dell’arte a Milano tra i ‘60 ed i ‘70"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/mostra-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/mostra-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/mostra-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/mostra-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/mostra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Auditorium Conciliazione di Roma, la rivoluzione di visioni e forme espressive dell’arte a Milano tra i ‘60 ed i ‘70" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/auditorium-conciliazione-di-roma-la-rivoluzione-di-visioni-e-forme-espressive-dellarte-a-milano-tra-i-60-ed-i-70/" rel="bookmark" title="Auditorium Conciliazione di Roma, la rivoluzione di visioni e forme espressive dell’arte a Milano tra i ‘60 ed i ‘70">Auditorium Conciliazione di Roma, la rivoluzione di visioni e forme espressive dell’arte a Milano tra i ‘60 ed i ‘70</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_633335898a492" id="td_uid_11_633335898b21c" data-td_block_id="td_uid_10_633335898a492" data-td_filter_value="" href="https://www.italiasera.it/spettacoli/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_633335898a492"  id="td_uid_12_633335898b29b" data-td_block_id="td_uid_10_633335898a492" data-td_filter_value="515" href="https://www.italiasera.it/spettacoli/cinema/">CINEMA</a><a class="mega-menu-sub-cat-td_uid_10_633335898a492"  id="td_uid_13_633335898b2e4" data-td_block_id="td_uid_10_633335898a492" data-td_filter_value="518" href="https://www.italiasera.it/spettacoli/gossip/">GOSSIP</a><a class="mega-menu-sub-cat-td_uid_10_633335898a492"  id="td_uid_14_633335898b325" data-td_block_id="td_uid_10_633335898a492" data-td_filter_value="517" href="https://www.italiasera.it/spettacoli/musica/">MUSICA</a><a class="mega-menu-sub-cat-td_uid_10_633335898a492"  id="td_uid_15_633335898b36a" data-td_block_id="td_uid_10_633335898a492" data-td_filter_value="516" href="https://www.italiasera.it/spettacoli/tv/">TV</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_633335898a492" data-td_block_id="td_uid_10_633335898a492"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_633335898a492" data-td_block_id="td_uid_10_633335898a492"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_63333589a84ac = new tdBlock();
block_td_uid_16_63333589a84ac.id = "td_uid_16_63333589a84ac";
block_td_uid_16_63333589a84ac.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"519","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_63333589a84ac_rand","tdc_css_class":"td_uid_16_63333589a84ac_rand","tdc_css_class_style":"td_uid_16_63333589a84ac_rand_style"}';
block_td_uid_16_63333589a84ac.td_column_number = "3";
block_td_uid_16_63333589a84ac.block_type = "td_block_mega_menu";
block_td_uid_16_63333589a84ac.post_count = "5";
block_td_uid_16_63333589a84ac.found_posts = "1189";
block_td_uid_16_63333589a84ac.header_color = "";
block_td_uid_16_63333589a84ac.ajax_pagination_infinite_stop = "";
block_td_uid_16_63333589a84ac.max_num_pages = "238";
tdBlocksArray.push(block_td_uid_16_63333589a84ac); </script> <script>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</script><div class="td_block_wrap td_block_mega_menu td_uid_16_63333589a84ac_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_16_63333589a84ac" ><div id=td_uid_16_63333589a84ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/telefono-azzurro-insieme-al-garante-per-la-protezione-dei-minori-nelluniverso-digitale/" rel="bookmark" class="td-image-wrap" title="Telefono Azzurro insieme al Garante per la Protezione dei Minori nell’universo digitale"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2021/05/ragazza_cellulare_smartphone_fg-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2021/05/ragazza_cellulare_smartphone_fg-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2021/05/ragazza_cellulare_smartphone_fg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2021/05/ragazza_cellulare_smartphone_fg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2021/05/ragazza_cellulare_smartphone_fg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Telefono Azzurro insieme al Garante per la Protezione dei Minori nell’universo digitale" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/telefono-azzurro-insieme-al-garante-per-la-protezione-dei-minori-nelluniverso-digitale/" rel="bookmark" title="Telefono Azzurro insieme al Garante per la Protezione dei Minori nell’universo digitale">Telefono Azzurro insieme al Garante per la Protezione dei Minori nell’universo digitale</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/mondo-social-ecco-la-posizione-di-meta-sulla-richiesta-chiarimenti-a-facebook-da-parte-del-garante-della-privacy/" rel="bookmark" class="td-image-wrap" title="Mondo social – Ecco la posizione di Meta sulla richiesta chiarimenti a Facebook da parte del Garante della privacy"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/facebook_meta_generica_fg_ipa-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/facebook_meta_generica_fg_ipa-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/facebook_meta_generica_fg_ipa-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/facebook_meta_generica_fg_ipa-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/facebook_meta_generica_fg_ipa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mondo social – Ecco la posizione di Meta sulla richiesta chiarimenti a Facebook da parte del Garante della privacy" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/mondo-social-ecco-la-posizione-di-meta-sulla-richiesta-chiarimenti-a-facebook-da-parte-del-garante-della-privacy/" rel="bookmark" title="Mondo social – Ecco la posizione di Meta sulla richiesta chiarimenti a Facebook da parte del Garante della privacy">Mondo social – Ecco la posizione di Meta sulla richiesta chiarimenti a Facebook da parte del Garante della privacy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/marte-non-ospita-gli-omini-grigi-ma-la-nasa-annuncia-la-scoperta-di-molecole-organiche-forse-tracce-di-vita/" rel="bookmark" class="td-image-wrap" title="Marte non ospita gli ‘omini grigi’, ma la Nasa annuncia la scoperta di molecole organiche: &#8220;Forse tracce di vita&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/marte_fg_pperseverance-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/marte_fg_pperseverance-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/marte_fg_pperseverance-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/marte_fg_pperseverance-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/marte_fg_pperseverance-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Marte non ospita gli ‘omini grigi’, ma la Nasa annuncia la scoperta di molecole organiche: &#8220;Forse tracce di vita&#8221;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/marte-non-ospita-gli-omini-grigi-ma-la-nasa-annuncia-la-scoperta-di-molecole-organiche-forse-tracce-di-vita/" rel="bookmark" title="Marte non ospita gli ‘omini grigi’, ma la Nasa annuncia la scoperta di molecole organiche: &#8220;Forse tracce di vita&#8221;">Marte non ospita gli ‘omini grigi’, ma la Nasa annuncia la scoperta di molecole organiche: &#8220;Forse tracce di vita&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/infedelta-e-boom-di-corna-virtuali-ma-per-il-35-degli-italiani-il-sexting-non-e-tradimento/" rel="bookmark" class="td-image-wrap" title="Infedeltà: è boom di ‘corna virtuali’, ma per il 35% degli italiani il sexting non è tradimento"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2021/11/smart.working.Imago_-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2021/11/smart.working.Imago_-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2021/11/smart.working.Imago_-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2021/11/smart.working.Imago_-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2021/11/smart.working.Imago_-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Infedeltà: è boom di ‘corna virtuali’, ma per il 35% degli italiani il sexting non è tradimento" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/infedelta-e-boom-di-corna-virtuali-ma-per-il-35-degli-italiani-il-sexting-non-e-tradimento/" rel="bookmark" title="Infedeltà: è boom di ‘corna virtuali’, ma per il 35% degli italiani il sexting non è tradimento">Infedeltà: è boom di ‘corna virtuali’, ma per il 35% degli italiani il sexting non è tradimento</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/whatsapp-e-la-chat-prescelta-da-33-milioni-italiani/" rel="bookmark" class="td-image-wrap" title="WhatsApp è la chat prescelta da 33 milioni italiani"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/08/whatsapp_fg-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/08/whatsapp_fg-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/08/whatsapp_fg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/08/whatsapp_fg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/08/whatsapp_fg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="WhatsApp è la chat prescelta da 33 milioni italiani" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/whatsapp-e-la-chat-prescelta-da-33-milioni-italiani/" rel="bookmark" title="WhatsApp è la chat prescelta da 33 milioni italiani">WhatsApp è la chat prescelta da 33 milioni italiani</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_63333589a84ac" id="td_uid_17_63333589a9029" data-td_block_id="td_uid_16_63333589a84ac" data-td_filter_value="" href="https://www.italiasera.it/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_63333589a84ac"  id="td_uid_18_63333589a908e" data-td_block_id="td_uid_16_63333589a84ac" data-td_filter_value="521" href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a><a class="mega-menu-sub-cat-td_uid_16_63333589a84ac"  id="td_uid_19_63333589a90ce" data-td_block_id="td_uid_16_63333589a84ac" data-td_filter_value="520" href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_63333589a84ac" data-td_block_id="td_uid_16_63333589a84ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_63333589a84ac" data-td_block_id="td_uid_16_63333589a84ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_63333589bee53 = new tdBlock();
block_td_uid_20_63333589bee53.id = "td_uid_20_63333589bee53";
block_td_uid_20_63333589bee53.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_63333589bee53_rand","tdc_css_class":"td_uid_20_63333589bee53_rand","tdc_css_class_style":"td_uid_20_63333589bee53_rand_style"}';
block_td_uid_20_63333589bee53.td_column_number = "3";
block_td_uid_20_63333589bee53.block_type = "td_block_mega_menu";
block_td_uid_20_63333589bee53.post_count = "5";
block_td_uid_20_63333589bee53.found_posts = "3242";
block_td_uid_20_63333589bee53.header_color = "";
block_td_uid_20_63333589bee53.ajax_pagination_infinite_stop = "";
block_td_uid_20_63333589bee53.max_num_pages = "649";
tdBlocksArray.push(block_td_uid_20_63333589bee53); </script> <script>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</script><div class="td_block_wrap td_block_mega_menu td_uid_20_63333589bee53_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_63333589bee53" ><div id=td_uid_20_63333589bee53 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/calcio-lazio-immobile-freme-per-rientrare/" rel="bookmark" class="td-image-wrap" title="Calcio, Lazio, Immobile freme per rientrare"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/08/lazio_1408_immobile_fg_ipa-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/08/lazio_1408_immobile_fg_ipa-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/08/lazio_1408_immobile_fg_ipa-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/08/lazio_1408_immobile_fg_ipa-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/08/lazio_1408_immobile_fg_ipa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio, Lazio, Immobile freme per rientrare" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/calcio-lazio-immobile-freme-per-rientrare/" rel="bookmark" title="Calcio, Lazio, Immobile freme per rientrare">Calcio, Lazio, Immobile freme per rientrare</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/calcio-roma-dybala-pronto-per-linter/" rel="bookmark" class="td-image-wrap" title="Calcio, Roma, Dybala pronto per l&#8217;Inter."><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/dybala_fg_1209-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/dybala_fg_1209-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/dybala_fg_1209-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/dybala_fg_1209-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/dybala_fg_1209-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio, Roma, Dybala pronto per l&#8217;Inter." /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/calcio-roma-dybala-pronto-per-linter/" rel="bookmark" title="Calcio, Roma, Dybala pronto per l&#8217;Inter.">Calcio, Roma, Dybala pronto per l&#8217;Inter.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-intitolate-a-simonetta-cesaroni-liedholm-lenzini-e-nicolini-ecco-le-nuove-aree-verdi/" rel="bookmark" class="td-image-wrap" title="Roma: intitolate a Simonetta Cesaroni, Liedholm, Lenzini e Nicolini, ecco le nuove aree verdi"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/simonetta-cesaroni-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/simonetta-cesaroni-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/simonetta-cesaroni-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/simonetta-cesaroni-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/simonetta-cesaroni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma: intitolate a Simonetta Cesaroni, Liedholm, Lenzini e Nicolini, ecco le nuove aree verdi" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-intitolate-a-simonetta-cesaroni-liedholm-lenzini-e-nicolini-ecco-le-nuove-aree-verdi/" rel="bookmark" title="Roma: intitolate a Simonetta Cesaroni, Liedholm, Lenzini e Nicolini, ecco le nuove aree verdi">Roma: intitolate a Simonetta Cesaroni, Liedholm, Lenzini e Nicolini, ecco le nuove aree verdi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/calcio-roma-nuovi-rumors-di-mercato/" rel="bookmark" class="td-image-wrap" title="Calcio, Roma, nuovi rumors di mercato"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/08/mourinho_afp-1-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/08/mourinho_afp-1-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/08/mourinho_afp-1-300x225.jpg 300w, https://www.italiasera.it/wp-content/uploads/2022/08/mourinho_afp-1-1024x768.jpg 1024w, https://www.italiasera.it/wp-content/uploads/2022/08/mourinho_afp-1-768x576.jpg 768w, https://www.italiasera.it/wp-content/uploads/2022/08/mourinho_afp-1-560x420.jpg 560w, https://www.italiasera.it/wp-content/uploads/2022/08/mourinho_afp-1-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/08/mourinho_afp-1-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/08/mourinho_afp-1-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/08/mourinho_afp-1-640x480.jpg 640w, https://www.italiasera.it/wp-content/uploads/2022/08/mourinho_afp-1-681x511.jpg 681w, https://www.italiasera.it/wp-content/uploads/2022/08/mourinho_afp-1.jpg 1200w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio, Roma, nuovi rumors di mercato" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/calcio-roma-nuovi-rumors-di-mercato/" rel="bookmark" title="Calcio, Roma, nuovi rumors di mercato">Calcio, Roma, nuovi rumors di mercato</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/calcio-lazio-abbonamenti-a-gonfie-vele/" rel="bookmark" class="td-image-wrap" title="Calcio, Lazio, abbonamenti a gonfie vele"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2021/06/lotitoftgipa-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2021/06/lotitoftgipa-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2021/06/lotitoftgipa-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2021/06/lotitoftgipa-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2021/06/lotitoftgipa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio, Lazio, abbonamenti a gonfie vele" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/calcio-lazio-abbonamenti-a-gonfie-vele/" rel="bookmark" title="Calcio, Lazio, abbonamenti a gonfie vele">Calcio, Lazio, abbonamenti a gonfie vele</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_63333589bee53" id="td_uid_21_63333589bfbe1" data-td_block_id="td_uid_20_63333589bee53" data-td_filter_value="" href="https://www.italiasera.it/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_20_63333589bee53"  id="td_uid_22_63333589bfc98" data-td_block_id="td_uid_20_63333589bee53" data-td_filter_value="522" href="https://www.italiasera.it/sport/calcio/">CALCIO</a><a class="mega-menu-sub-cat-td_uid_20_63333589bee53"  id="td_uid_23_63333589bfcea" data-td_block_id="td_uid_20_63333589bee53" data-td_filter_value="523" href="https://www.italiasera.it/sport/motori/">MOTORI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_63333589bee53" data-td_block_id="td_uid_20_63333589bee53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_63333589bee53" data-td_block_id="td_uid_20_63333589bee53"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53635"><a>ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad"></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-225418" class="post-225418 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-breaking-news" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in ATTUALITÀ" class="entry-crumb" href="https://www.italiasera.it/attualita/">ATTUALITÀ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Manolas e il leone, le foto da brividi &#8211; Video</span></div><ul class="td-category"></ul><header><h1 class="entry-title">Manolas e il leone, le foto da brividi &#8211; Video</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.italiasera.it/author/adnkronos/">Adnkronos</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-09-27T19:40:07+00:00" >27 Settembre 2022</time></span></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fmanolas-e-il-leone-le-foto-da-brividi-video%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Manolas+e+il+leone%2C+le+foto+da+brividi+%E2%80%93+Video&url=https%3A%2F%2Fwww.italiasera.it%2Fmanolas-e-il-leone-le-foto-da-brividi-video%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Manolas e il leone, le foto da brividi &#8211; Video %0A%0A https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/&text=Manolas e il leone, le foto da brividi &#8211; Video"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><img width="640" height="538" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-640x538.jpg" srcset="https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-640x538.jpg 640w, https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-300x252.jpg 300w, https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-1024x861.jpg 1024w, https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-768x646.jpg 768w, https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-500x420.jpg 500w, https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-681x573.jpg 681w, https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="manolas_leone"/></div><div><p> (Adnkronos) &#8211; Un leone alla presentazione di Kostas Manolas. Cosà potrà mai andare storto? Il difensore greco, 31 anni, inizia l&#8217;avventura con lo Sharjah, club degli Emirati Arabi Uniti. L&#8217;ex giocatore di Roma e Napoli posa per le foto di rito su un set suggestivo. A fare da spalla c&#8217;è un leone, apparentemente poco interessato. Un accenno di ruggito del felino, però, è più che sufficiente per far saltare il povero Manolas: il leone fa sentire la sua voce e il difensore scappa.</p><p> </p><p> </p></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fmanolas-e-il-leone-le-foto-da-brividi-video%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Manolas+e+il+leone%2C+le+foto+da+brividi+%E2%80%93+Video&url=https%3A%2F%2Fwww.italiasera.it%2Fmanolas-e-il-leone-le-foto-da-brividi-video%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Manolas e il leone, le foto da brividi &#8211; Video %0A%0A https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/&text=Manolas e il leone, le foto da brividi &#8211; Video"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.italiasera.it/author/adnkronos/">Adnkronos</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adnkronos"></span><meta itemprop="datePublished" content="2022-09-27T19:40:07+00:00"><meta itemprop="dateModified" content="2022-09-27T19:40:07+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"></span><meta itemprop="name" content="Italia Sera"></span><meta itemprop="headline " content="Manolas e il leone, le foto da brividi - Video"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="1009"></span></footer></article> <!-- /.post --> <script>var block_td_uid_26_63333589d9886 = new tdBlock();
block_td_uid_26_63333589d9886.id = "td_uid_26_63333589d9886";
block_td_uid_26_63333589d9886.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_26_63333589d9886_rand","td_column_number":3,"live_filter_cur_post_id":225418,"live_filter_cur_post_author":"4629","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_63333589d9886_rand","tdc_css_class_style":"td_uid_26_63333589d9886_rand_style"}';
block_td_uid_26_63333589d9886.td_column_number = "3";
block_td_uid_26_63333589d9886.block_type = "td_block_related_posts";
block_td_uid_26_63333589d9886.post_count = "6";
block_td_uid_26_63333589d9886.found_posts = "111500";
block_td_uid_26_63333589d9886.header_color = "";
block_td_uid_26_63333589d9886.ajax_pagination_infinite_stop = "";
block_td_uid_26_63333589d9886.max_num_pages = "18584";
tdBlocksArray.push(block_td_uid_26_63333589d9886); </script><div class="td_block_wrap td_block_related_posts td_uid_26_63333589d9886_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_63333589d9886" ><h4 class="td-related-title"><a id="td_uid_27_63333589da198" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_63333589d9886" href="#">ARTICOLI CORRELATI</a><a id="td_uid_28_63333589da19f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_63333589d9886" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_26_63333589d9886 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/" rel="bookmark" class="td-image-wrap" title="Manolas e il leone, le foto da brividi &#8211; Video"><img width="238" height="178" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-238x178.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Manolas e il leone, le foto da brividi &#8211; Video" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/" rel="bookmark" title="Manolas e il leone, le foto da brividi &#8211; Video">Manolas e il leone, le foto da brividi &#8211; Video</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/ucraina-stoltenberg-retorica-nucleare-russia-va-presa-sul-serio/" rel="bookmark" class="td-image-wrap" title="Ucraina, Stoltenberg: &#8220;Retorica nucleare Russia va presa sul serio&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/stoltenberg_madrid_nato_afp-238x178.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/stoltenberg_madrid_nato_afp-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/09/stoltenberg_madrid_nato_afp-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/stoltenberg_madrid_nato_afp-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/stoltenberg_madrid_nato_afp-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ucraina, Stoltenberg: &#8220;Retorica nucleare Russia va presa sul serio&#8221;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ucraina-stoltenberg-retorica-nucleare-russia-va-presa-sul-serio/" rel="bookmark" title="Ucraina, Stoltenberg: &#8220;Retorica nucleare Russia va presa sul serio&#8221;">Ucraina, Stoltenberg: &#8220;Retorica nucleare Russia va presa sul serio&#8221;</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/misha-collins-e-il-tweet-sulle-elezioni-ho-paura-italia-che-hai-fatto/" rel="bookmark" class="td-image-wrap" title="Misha Collins e il tweet sulle elezioni: &#8220;Ho paura. Italia, che hai fatto?&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/collins_fg_2709-238x178.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/collins_fg_2709-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/09/collins_fg_2709-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/collins_fg_2709-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/collins_fg_2709-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Misha Collins e il tweet sulle elezioni: &#8220;Ho paura. Italia, che hai fatto?&#8221;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/misha-collins-e-il-tweet-sulle-elezioni-ho-paura-italia-che-hai-fatto/" rel="bookmark" title="Misha Collins e il tweet sulle elezioni: &#8220;Ho paura. Italia, che hai fatto?&#8221;">Misha Collins e il tweet sulle elezioni: &#8220;Ho paura. Italia, che hai fatto?&#8221;</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/reddito-di-cittadinanza-centrodestra-punta-a-intervento-in-manovra/" rel="bookmark" class="td-image-wrap" title="Reddito di cittadinanza, centrodestra punta a intervento in manovra"><img width="238" height="178" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-238x178.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-300x225.jpg 300w, https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-1024x768.jpg 1024w, https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-768x576.jpg 768w, https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-560x420.jpg 560w, https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-640x480.jpg 640w, https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-681x511.jpg 681w, https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg.jpg 1200w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Reddito di cittadinanza, centrodestra punta a intervento in manovra" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/reddito-di-cittadinanza-centrodestra-punta-a-intervento-in-manovra/" rel="bookmark" title="Reddito di cittadinanza, centrodestra punta a intervento in manovra">Reddito di cittadinanza, centrodestra punta a intervento in manovra</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/elezioni-2022-politico-casa-bianca-guarda-con-ansia-allascesa-di-meloni/" rel="bookmark" class="td-image-wrap" title="Elezioni 2022, Politico: &#8220;Casa Bianca guarda con ansia all&#8217;ascesa di Meloni&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-238x178.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-300x225.jpg 300w, https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-1024x768.jpg 1024w, https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-768x576.jpg 768w, https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-560x420.jpg 560w, https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-640x480.jpg 640w, https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-681x511.jpg 681w, https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp.jpg 1200w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Elezioni 2022, Politico: &#8220;Casa Bianca guarda con ansia all&#8217;ascesa di Meloni&#8221;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/elezioni-2022-politico-casa-bianca-guarda-con-ansia-allascesa-di-meloni/" rel="bookmark" title="Elezioni 2022, Politico: &#8220;Casa Bianca guarda con ansia all&#8217;ascesa di Meloni&#8221;">Elezioni 2022, Politico: &#8220;Casa Bianca guarda con ansia all&#8217;ascesa di Meloni&#8221;</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/ucraina-esperti-alla-cnn-osservatori-referendum-no-attivisti/" rel="bookmark" class="td-image-wrap" title="Ucraina, esperti alla Cnn: &#8220;Osservatori referendum? No, attivisti&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/ucraina_russia_referendum_fg-1-238x178.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/ucraina_russia_referendum_fg-1-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/09/ucraina_russia_referendum_fg-1-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/ucraina_russia_referendum_fg-1-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/ucraina_russia_referendum_fg-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ucraina, esperti alla Cnn: &#8220;Osservatori referendum? No, attivisti&#8221;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ucraina-esperti-alla-cnn-osservatori-referendum-no-attivisti/" rel="bookmark" title="Ucraina, esperti alla Cnn: &#8220;Osservatori referendum? No, attivisti&#8221;">Ucraina, esperti alla Cnn: &#8220;Osservatori referendum? No, attivisti&#8221;</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_63333589d9886" data-td_block_id="td_uid_26_63333589d9886"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_63333589d9886" data-td_block_id="td_uid_26_63333589d9886"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <a href="https://www.urbanland.it/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioroma.it/wp-content/uploads/2022/08/urbanland-tattoo-expo-2022-roma.jpg"><noscript><img class="lazyload" src="https://www.radioroma.it/wp-content/uploads/2022/08/urbanland-tattoo-expo-2022-roma.jpg"></noscript> </a> <br> <a href="https://www.cinecittaworld.it/it" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2021/07/CCW-Banner-CCW-300x250-1.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2021/07/CCW-Banner-CCW-300x250-1.jpg"></noscript> </a> <br> <a href="http://www.auroradagostino.org/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2021/07/aurora-dagostino-offerta.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2021/07/aurora-dagostino-offerta.jpg"></noscript> </a> <br> <a href="https://www.soradis.net/it/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/10/soradis.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/10/soradis.jpg"></noscript> </a> <br> <a href="https://www.area-digitale.it/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2021/03/areadigitale.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2021/03/areadigitale.jpg"></noscript> </a> <br> <a href="https://www.kuchendesign.it/new/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/04/kuchen-design.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/04/kuchen-design.jpg"></noscript> </a> <br> <a href="#" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2021/02/bluepower.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2021/02/bluepower.jpg"></noscript> </a> <br> <a href="https://www.dogperformance.it/" target="_blank" rel="noopener ”nofollow” noreferrer"> <img class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2019/11/crocchette-cani.jpeg" /><noscript><img class="aligncenter lazyload" src="https://www.italiasera.it/wp-content/uploads/2019/11/crocchette-cani.jpeg" /></noscript> </a> <br> <a href="https://www.lecasedipaola.com/" rel="nofollow noopener" target="_blank">   <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/logo-le-case-di-paola.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/logo-le-case-di-paola.jpg"></noscript> </a> <br> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/gioie-gioielli-ardea.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/gioie-gioielli-ardea.jpg"></noscript> <br> <a href="https://www.ostiaholidaysrl.com/it" rel="nofollow noopener" target="_blank">   <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/05/ostia-holiday.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/05/ostia-holiday.jpg"></noscript> </a></center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_29_63333589df749_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_29_63333589df749" ><script>var block_td_uid_29_63333589df749 = new tdBlock();
block_td_uid_29_63333589df749.id = "td_uid_29_63333589df749";
block_td_uid_29_63333589df749.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_29_63333589df749_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_29_63333589df749_rand","tdc_css_class_style":"td_uid_29_63333589df749_rand_style"}';
block_td_uid_29_63333589df749.td_column_number = "1";
block_td_uid_29_63333589df749.block_type = "td_block_7";
block_td_uid_29_63333589df749.post_count = "5";
block_td_uid_29_63333589df749.found_posts = "111500";
block_td_uid_29_63333589df749.header_color = "#";
block_td_uid_29_63333589df749.ajax_pagination_infinite_stop = "";
block_td_uid_29_63333589df749.max_num_pages = "22300";
tdBlocksArray.push(block_td_uid_29_63333589df749); </script><h4 class="block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4><div id=td_uid_29_63333589df749 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/" rel="bookmark" class="td-image-wrap" title="Manolas e il leone, le foto da brividi &#8211; Video"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Manolas e il leone, le foto da brividi &#8211; Video" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/" rel="bookmark" title="Manolas e il leone, le foto da brividi &#8211; Video">Manolas e il leone, le foto da brividi &#8211; Video</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T19:40:07+00:00" >27 Settembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/ucraina-stoltenberg-retorica-nucleare-russia-va-presa-sul-serio/" rel="bookmark" class="td-image-wrap" title="Ucraina, Stoltenberg: &#8220;Retorica nucleare Russia va presa sul serio&#8221;"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/stoltenberg_madrid_nato_afp-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/stoltenberg_madrid_nato_afp-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/stoltenberg_madrid_nato_afp-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/stoltenberg_madrid_nato_afp-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/stoltenberg_madrid_nato_afp-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ucraina, Stoltenberg: &#8220;Retorica nucleare Russia va presa sul serio&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ucraina-stoltenberg-retorica-nucleare-russia-va-presa-sul-serio/" rel="bookmark" title="Ucraina, Stoltenberg: &#8220;Retorica nucleare Russia va presa sul serio&#8221;">Ucraina, Stoltenberg: &#8220;Retorica nucleare Russia va presa sul serio&#8221;</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T19:30:15+00:00" >27 Settembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/misha-collins-e-il-tweet-sulle-elezioni-ho-paura-italia-che-hai-fatto/" rel="bookmark" class="td-image-wrap" title="Misha Collins e il tweet sulle elezioni: &#8220;Ho paura. Italia, che hai fatto?&#8221;"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/collins_fg_2709-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/collins_fg_2709-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/collins_fg_2709-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/collins_fg_2709-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/collins_fg_2709-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Misha Collins e il tweet sulle elezioni: &#8220;Ho paura. Italia, che hai fatto?&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/misha-collins-e-il-tweet-sulle-elezioni-ho-paura-italia-che-hai-fatto/" rel="bookmark" title="Misha Collins e il tweet sulle elezioni: &#8220;Ho paura. Italia, che hai fatto?&#8221;">Misha Collins e il tweet sulle elezioni: &#8220;Ho paura. Italia, che hai fatto?&#8221;</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T19:30:05+00:00" >27 Settembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/reddito-di-cittadinanza-centrodestra-punta-a-intervento-in-manovra/" rel="bookmark" class="td-image-wrap" title="Reddito di cittadinanza, centrodestra punta a intervento in manovra"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-300x225.jpg 300w, https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-1024x768.jpg 1024w, https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-768x576.jpg 768w, https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-560x420.jpg 560w, https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-640x480.jpg 640w, https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg-681x511.jpg 681w, https://www.italiasera.it/wp-content/uploads/2022/09/rdc_fg.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reddito di cittadinanza, centrodestra punta a intervento in manovra" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/reddito-di-cittadinanza-centrodestra-punta-a-intervento-in-manovra/" rel="bookmark" title="Reddito di cittadinanza, centrodestra punta a intervento in manovra">Reddito di cittadinanza, centrodestra punta a intervento in manovra</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T19:10:03+00:00" >27 Settembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/elezioni-2022-politico-casa-bianca-guarda-con-ansia-allascesa-di-meloni/" rel="bookmark" class="td-image-wrap" title="Elezioni 2022, Politico: &#8220;Casa Bianca guarda con ansia all&#8217;ascesa di Meloni&#8221;"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-300x225.jpg 300w, https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-1024x768.jpg 1024w, https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-768x576.jpg 768w, https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-560x420.jpg 560w, https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-640x480.jpg 640w, https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp-681x511.jpg 681w, https://www.italiasera.it/wp-content/uploads/2022/09/meloni94_afp.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Elezioni 2022, Politico: &#8220;Casa Bianca guarda con ansia all&#8217;ascesa di Meloni&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/elezioni-2022-politico-casa-bianca-guarda-con-ansia-allascesa-di-meloni/" rel="bookmark" title="Elezioni 2022, Politico: &#8220;Casa Bianca guarda con ansia all&#8217;ascesa di Meloni&#8221;">Elezioni 2022, Politico: &#8220;Casa Bianca guarda con ansia all&#8217;ascesa di Meloni&#8221;</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T18:50:32+00:00" >27 Settembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.parenti.it/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/parenti-ascensori.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/parenti-ascensori.jpg"></noscript> </a> <br> <a href="https://www.donpepeostia.it/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2021/04/don-pepe.jpeg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2021/04/don-pepe.jpeg"></noscript> </a> <br> <a href="https://fatturaora.it/" rel="nofollow noopener" target="_blank">   <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/fatturaora.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/fatturaora.jpg"></noscript> </a> <br> <a href="http://www.pelliccealviano.it/it/" rel="”nofollow” noopener" target="_blank">   <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/alviano-pellicce.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/alviano-pellicce.jpg"></noscript> </a> <br> <a href="http://www.parking-service.it/" rel="nofollow noopener" target="_blank">   <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2019/06/parking-service.gif"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2019/06/parking-service.gif"></noscript> </a></center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_30_63333589e3cfd_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_30_63333589e3cfd" ><script>var block_td_uid_30_63333589e3cfd = new tdBlock();
block_td_uid_30_63333589e3cfd.id = "td_uid_30_63333589e3cfd";
block_td_uid_30_63333589e3cfd.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_30_63333589e3cfd_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_30_63333589e3cfd_rand","tdc_css_class_style":"td_uid_30_63333589e3cfd_rand_style"}';
block_td_uid_30_63333589e3cfd.td_column_number = "1";
block_td_uid_30_63333589e3cfd.block_type = "td_block_7";
block_td_uid_30_63333589e3cfd.post_count = "5";
block_td_uid_30_63333589e3cfd.found_posts = "9";
block_td_uid_30_63333589e3cfd.header_color = "#";
block_td_uid_30_63333589e3cfd.ajax_pagination_infinite_stop = "";
block_td_uid_30_63333589e3cfd.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_30_63333589e3cfd); </script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_30_63333589e3cfd class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/pornostar-ecco-le-10-piu-cliccate-al-mondo-unica-outsider-kim-kardashian-e-comunque-tra-le-piu-ambite/" rel="bookmark" class="td-image-wrap" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite.."><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2020/05/kardashian-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2020/05/kardashian-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2020/05/kardashian-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite.." /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/pornostar-ecco-le-10-piu-cliccate-al-mondo-unica-outsider-kim-kardashian-e-comunque-tra-le-piu-ambite/" rel="bookmark" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite..">Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite..</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/spettacoli/gossip/" class="td-post-category">GOSSIP</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T20:22:52+00:00" >3 Maggio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/di-maio-fuori-dal-parlamento-nella-vita-ci-sono-vittorie-e-sconfitte-si-cade-ed-anche-stavolta-mi-rialzero/" rel="bookmark" class="td-image-wrap" title="Di Maio fuori dal Parlamento: “Nella vita ci sono vittorie e sconfitte. Si cade, ed anche stavolta mi rialzerò”"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/luigi_di_maio_ftg-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/luigi_di_maio_ftg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/luigi_di_maio_ftg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/luigi_di_maio_ftg-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/luigi_di_maio_ftg-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Di Maio fuori dal Parlamento: “Nella vita ci sono vittorie e sconfitte. Si cade, ed anche stavolta mi rialzerò”" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/di-maio-fuori-dal-parlamento-nella-vita-ci-sono-vittorie-e-sconfitte-si-cade-ed-anche-stavolta-mi-rialzero/" rel="bookmark" title="Di Maio fuori dal Parlamento: “Nella vita ci sono vittorie e sconfitte. Si cade, ed anche stavolta mi rialzerò”">Di Maio fuori dal Parlamento: “Nella vita ci sono vittorie e sconfitte. Si cade, ed anche stavolta mi rialzerò”</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T13:38:08+00:00" >26 Settembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/elezioni-2022-speranza-eletto-a-napoli/" rel="bookmark" class="td-image-wrap" title="Elezioni 2022, Speranza eletto a Napoli"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/speranza_giacca_fg-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/speranza_giacca_fg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/speranza_giacca_fg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/speranza_giacca_fg-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/speranza_giacca_fg-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Elezioni 2022, Speranza eletto a Napoli" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/elezioni-2022-speranza-eletto-a-napoli/" rel="bookmark" title="Elezioni 2022, Speranza eletto a Napoli">Elezioni 2022, Speranza eletto a Napoli</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T12:50:05+00:00" >26 Settembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/maculopatie-studi-confermano-efficacia-di-5-iniezioni-lanno-con-anti-vegf/" rel="bookmark" class="td-image-wrap" title="Maculopatie, studi confermano efficacia di 5 iniezioni l&#8217;anno con anti-Vegf"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/occhi_di_ragazza_cristina-100x75.jpeg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/occhi_di_ragazza_cristina-100x75.jpeg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/occhi_di_ragazza_cristina-80x60.jpeg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/occhi_di_ragazza_cristina-180x135.jpeg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/occhi_di_ragazza_cristina-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maculopatie, studi confermano efficacia di 5 iniezioni l&#8217;anno con anti-Vegf" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/maculopatie-studi-confermano-efficacia-di-5-iniezioni-lanno-con-anti-vegf/" rel="bookmark" title="Maculopatie, studi confermano efficacia di 5 iniezioni l&#8217;anno con anti-Vegf">Maculopatie, studi confermano efficacia di 5 iniezioni l&#8217;anno con anti-Vegf</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/politica/economia/" class="td-post-category">ECONOMIA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T13:30:08+00:00" >26 Settembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/ucraina-putin-pronti-a-negoziati-con-kiev-ma-le-condizioni-sono-cambiate-prosegue-lesodo-di-giovani-dalla-russia/" rel="bookmark" class="td-image-wrap" title="Ucraina, Putin: &#8220;Pronti a negoziati con Kiev, ma le condizioni sono cambiate&#8221;. Prosegue &#8216;la fuga&#8217; dalla Russia"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/putin_erdogan_fg-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/putin_erdogan_fg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/putin_erdogan_fg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/putin_erdogan_fg-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/putin_erdogan_fg-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ucraina, Putin: &#8220;Pronti a negoziati con Kiev, ma le condizioni sono cambiate&#8221;. Prosegue &#8216;la fuga&#8217; dalla Russia" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ucraina-putin-pronti-a-negoziati-con-kiev-ma-le-condizioni-sono-cambiate-prosegue-lesodo-di-giovani-dalla-russia/" rel="bookmark" title="Ucraina, Putin: &#8220;Pronti a negoziati con Kiev, ma le condizioni sono cambiate&#8221;. Prosegue &#8216;la fuga&#8217; dalla Russia">Ucraina, Putin: &#8220;Pronti a negoziati con Kiev, ma le condizioni sono cambiate&#8221;. Prosegue &#8216;la fuga&#8217; dalla Russia</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T16:59:46+00:00" >27 Settembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.formeecolorisrl.it/" rel="”nofollow” noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/10/forme-e-colori.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/10/forme-e-colori.jpg"></noscript> </a> <br> <a href="#" rel="”nofollow” noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2021/04/safegi-logo-2021.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2021/04/safegi-logo-2021.jpg"></noscript> </a> <br> <a href="http://www.faustivini.com/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2021/04/fausti-vini-1.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2021/04/fausti-vini-1.jpg"></noscript> </a> <br> <a href="http://www.studiomassafra.com/" rel="”nofollow” noopener" target="_blank">   <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/studio-legale-massafra-1.jpeg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/studio-legale-massafra-1.jpeg"></noscript> </a> <br> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/nervagna.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/nervagna.jpg"></noscript> <br> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/pontina-carrelli.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/pontina-carrelli.jpg"></noscript></center></div></aside></div></div></div> <!-- /.td-pb-row --></div></div> <!-- /.td-container --> <!-- Instagram --> <!-- Footer --><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.italiasera.it/"><img class="td-retina-data" src="https://www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" data-retina="https://www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" /></a></div><div class="footer-text-wrap">Giornalisti & Poligrafici Associati Soc. Coop. <br> Via Gustavo Bianchi 11, 00153, Roma
P.IVA 04783011002 <br><br> Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@italiasera.it">redazione@italiasera.it</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/quotidiano-italiasera" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/italiaserait" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_32_63333589ec656_rand td_block_template_1"  data-td-block-uid="td_uid_32_63333589ec656" ><script>var block_td_uid_32_63333589ec656 = new tdBlock();
block_td_uid_32_63333589ec656.id = "td_uid_32_63333589ec656";
block_td_uid_32_63333589ec656.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_32_63333589ec656_rand","tdc_css_class":"td_uid_32_63333589ec656_rand","tdc_css_class_style":"td_uid_32_63333589ec656_rand_style"}';
block_td_uid_32_63333589ec656.td_column_number = "1";
block_td_uid_32_63333589ec656.block_type = "td_block_7";
block_td_uid_32_63333589ec656.post_count = "3";
block_td_uid_32_63333589ec656.found_posts = "111500";
block_td_uid_32_63333589ec656.header_color = "";
block_td_uid_32_63333589ec656.ajax_pagination_infinite_stop = "";
block_td_uid_32_63333589ec656.max_num_pages = "37167";
tdBlocksArray.push(block_td_uid_32_63333589ec656); </script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_32_63333589ec656 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/" rel="bookmark" class="td-image-wrap" title="Manolas e il leone, le foto da brividi &#8211; Video"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/manolas_leone-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Manolas e il leone, le foto da brividi &#8211; Video" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/manolas-e-il-leone-le-foto-da-brividi-video/" rel="bookmark" title="Manolas e il leone, le foto da brividi &#8211; Video">Manolas e il leone, le foto da brividi &#8211; Video</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T19:40:07+00:00" >27 Settembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/ucraina-stoltenberg-retorica-nucleare-russia-va-presa-sul-serio/" rel="bookmark" class="td-image-wrap" title="Ucraina, Stoltenberg: &#8220;Retorica nucleare Russia va presa sul serio&#8221;"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/stoltenberg_madrid_nato_afp-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/stoltenberg_madrid_nato_afp-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/stoltenberg_madrid_nato_afp-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/stoltenberg_madrid_nato_afp-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/stoltenberg_madrid_nato_afp-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ucraina, Stoltenberg: &#8220;Retorica nucleare Russia va presa sul serio&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ucraina-stoltenberg-retorica-nucleare-russia-va-presa-sul-serio/" rel="bookmark" title="Ucraina, Stoltenberg: &#8220;Retorica nucleare Russia va presa sul serio&#8221;">Ucraina, Stoltenberg: &#8220;Retorica nucleare Russia va presa sul serio&#8221;</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T19:30:15+00:00" >27 Settembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/misha-collins-e-il-tweet-sulle-elezioni-ho-paura-italia-che-hai-fatto/" rel="bookmark" class="td-image-wrap" title="Misha Collins e il tweet sulle elezioni: &#8220;Ho paura. Italia, che hai fatto?&#8221;"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/collins_fg_2709-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/collins_fg_2709-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/collins_fg_2709-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/collins_fg_2709-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/collins_fg_2709-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Misha Collins e il tweet sulle elezioni: &#8220;Ho paura. Italia, che hai fatto?&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/misha-collins-e-il-tweet-sulle-elezioni-ho-paura-italia-che-hai-fatto/" rel="bookmark" title="Misha Collins e il tweet sulle elezioni: &#8220;Ho paura. Italia, che hai fatto?&#8221;">Misha Collins e il tweet sulle elezioni: &#8220;Ho paura. Italia, che...</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T19:30:05+00:00" >27 Settembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_33_63333589ef5f7_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_63333589ef5f7" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.italiasera.it/attualita/breaking-news/">BREAKING NEWS<span class="td-cat-no">45150</span></a></li><li><a href="https://www.italiasera.it/attualita/">ATTUALITÀ<span class="td-cat-no">42347</span></a></li><li><a href="https://www.italiasera.it/attualita/primo-piano/">PRIMO PIANO<span class="td-cat-no">7143</span></a></li><li><a href="https://www.italiasera.it/attualita/ultime-notizie/">ULTIME NOTIZIE<span class="td-cat-no">6686</span></a></li><li><a href="https://www.italiasera.it/spettacoli/tv/">TV<span class="td-cat-no">5633</span></a></li><li><a href="https://www.italiasera.it/politica/economia/">ECONOMIA<span class="td-cat-no">4281</span></a></li><li><a href="https://www.italiasera.it/oroscopo/">OROSCOPO<span class="td-cat-no">4223</span></a></li></ul></div> <!-- ./block --></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-5526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5526"><a href="https://www.italiasera.it/sitemap/">MAPPA DEL SITO</a></li><li id="menu-item-2939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2939"><a href="https://www.italiasera.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-113627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-113627"><a href="https://www.italiasera.it/carriere/">CARRIERE</a></li><li id="menu-item-2938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2938"><a href="https://www.italiasera.it/contatti/">CONTATTI</a></li><li id="menu-item-42129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42129"><a href="https://www.italiasera.it/archivio/">ARCHIVIO</a></li><li id="menu-item-42160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42160"><a href="https://www.italiasera.it/archivio-pdf/">ARCHIVIO PDF</a></li><li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5519"><a href="https://www.italiasera.it/abbonati/">ABBONATI</a></li><li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51383"><a href="https://www.italiasera.it/wp-content/uploads/2022/08/bilancio-2021.xls">BILANCIO</a></li><li id="menu-item-2949" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2949"><a href="https://www.italiasera.it/cookie-policy/">COOKIE POLICY</a></li><li id="menu-item-2948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-2948"><a href="https://www.italiasera.it/privacy-policy/">PRIVACY POLICY</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2021 ITALIA SERA | P.IVA 04783011002</div></div></div></div></div><!--close td-outer-container--></div><!--close td-outer-wrap--> <!--
 Theme: Newsmag by tagDiv.com 2017
 Version: 4.7 (rara)
 Deploy mode: deploy 
 uid: 63333589f320a
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td-post-content .td-item p {
font-size: 14px;
}
.td-post-content .td-sml3-description {
font-size: 14px;
} </style> <script defer type='text/javascript' src='https://www.italiasera.it/wp-content/uploads/siteground-optimizer-assets/swv.min.js' id='swv-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.italiasera.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.italiasera.it/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js' id='contact-form-7-js'></script> <script defer type='text/javascript' src='https://www.italiasera.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer type='text/javascript' src='https://www.italiasera.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script defer type='text/javascript' src='https://www.italiasera.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type="text/javascript"> window._taboola = window._taboola || [];
 _taboola.push({flush: true}); </script> <!-- JS generated by theme --> <script> (function(){
 var html_jquery_obj = jQuery('html');
 if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
 var path = 'https://www.italiasera.it/wp-content/themes/Newsmag/style.css';
 jQuery.get(path, function(data) {
 var str_split_separator = '#td_css_split_separator';
 var arr_splits = data.split(str_split_separator);
 var arr_length = arr_splits.length;
 if (arr_length > 1) {
 var dir_path = 'https://www.italiasera.it/wp-content/themes/Newsmag';
 var splited_css = '';
 for (var i = 0; i < arr_length; i++) {
 if (i > 0) {
 arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
 }
 //jQuery('head').append('<style>' + arr_splits[i] + '</style>');
 var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
 return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
 });
 splited_css += "<style>" + formated_str + "</style>";
 }
 var td_theme_css = jQuery('link#td-theme-css');
 if (td_theme_css.length) {
 td_theme_css.after(splited_css);
 }
 }
 });
 }
 })(); </script> <script src='https://stats.wp.com/e-202239.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'162051457',post:'225418',tz:'2',srv:'www.italiasera.it'} ]);
 _stq.push([ 'clickTrackerInit', '162051457', '225418' ]); </script><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script> (function(jQuery, undefined) {
 jQuery(window).ready(function() {
 if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
 var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
 if ( $liveIframe.length ) {
 $liveIframe.load(function() {
 $liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
 });
 }
 }
 });
 })(jQuery); </script><textarea class="tdw-css-writer-editor td_live_css_uid_1_63333589f3a1e"></textarea><div id="td_live_css_uid_1_63333589f3a1e" class="td-code-editor"></div> <script> jQuery(window).load(function (){
 if ( 'undefined' !== typeof tdLiveCssInject ) {
 tdLiveCssInject.init();  var editor_textarea = jQuery('.td_live_css_uid_1_63333589f3a1e');
 var languageTools = ace.require("ace/ext/language_tools");
 var tdcCompleter = {
 getCompletions: function (editor, session, pos, prefix, callback) {
 if (prefix.length === 0) {
 callback(null, []);
 return
 }
 if ('undefined' !== typeof tdcAdminIFrameUI) {
 var data = {
 error: undefined,
 getShortcode: ''
 };
 tdcIFrameData.getShortcodeFromData(data);
 if (!_.isUndefined(data.error)) {
 tdcDebug.log(data.error);
 }
 if (!_.isUndefined(data.getShortcode)) {
 var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
 results = data.getShortcode.match(regex);
 var elClasses = {};
 for (var i = 0; i < results.length; i++) {
 var currentClasses = results[i]
 .replace('el_class="', '')
 .replace('"', '')
 .split(' ');
 for (var j = 0; j < currentClasses.length; j++) {
 if (_.isUndefined(elClasses[currentClasses[j]])) {
 elClasses[currentClasses[j]] = '';
 }
 }
 }
 var arrElClasses = [];
 for (var prop in elClasses) {
 arrElClasses.push(prop);
 }
 callback(null, arrElClasses.map(function (item) {
 return {
 name: item,
 value: item,
 meta: 'in_page'
 }
 }));
 }
 }
 }
 };
 languageTools.addCompleter(tdcCompleter);
 window.editor = ace.edit("td_live_css_uid_1_63333589f3a1e");
 window.editor.$blockScrolling = Infinity;
 // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
 // We did it to reattach the existing compiled css to the new content received from server.
 window.editorChangeHandler = function () {
 //tdwState.lessWasEdited = true;
 window.onbeforeunload = function () {
 if (tdwState.lessWasEdited) {
 return "You have attempted to leave this page. Are you sure?";
 }
 return false;
 };
 var editorValue = editor.getSession().getValue();
 editor_textarea.val(editorValue);
 if ('undefined' !== typeof tdcAdminIFrameUI) {
 tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
 // Mark the content as modified
 // This is important for showing info when composer closes
 tdcMain.setContentModified();
 }
 tdLiveCssInject.less();
 };
 editor.getSession().setValue(editor_textarea.val());
 editor.getSession().on('change', editorChangeHandler);
 editor.setTheme("ace/theme/textmate");
 editor.setShowPrintMargin(false);
 editor.getSession().setMode("ace/mode/less");
 editor.getSession().setUseWrapMode(true);
 editor.setOptions({
 enableBasicAutocompletion: true,
 enableSnippets: true,
 enableLiveAutocompletion: false
 });
 }
 });
 </script></div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>