<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.italiasera.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander.jpeg" /><link rel="icon" type="image/png" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/favicon-IS.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><title>Moda, Zinola: &quot;Dopo la pandemia c&#039;è da aspettarsi &#039;shopping&#039; straniero&#039; del made in Italy&quot;</title><link rel="stylesheet" href="https://www.italiasera.it/wp-content/cache/min/1/bf4e1e8d89ea8c0aa6650d91718b48f6.css" data-minify="1" /><link rel="canonical" href="https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Moda, Zinola: &quot;Dopo la pandemia c&#039;è da aspettarsi &#039;shopping&#039; straniero&#039; del made in Italy&quot;" /><meta property="og:description" content="Le imprese italiane della moda, fashion e luxury sono da sempre appetite dai grandi gruppi stranieri: negli anni, da Valentino (attualmente di proprietà di una società del Qatar) a Gucci (comprata dai francesi del Gruppo Kering), molti brand storici del made in Italy sono finiti in mani estere. E dopo la pandemia &#8220;c&#8217;è da aspettarsi [&hellip;]" /><meta property="og:url" content="https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/" /><meta property="og:site_name" content="Italia Sera" /><meta property="article:publisher" content="https://www.facebook.com/italiasera/" /><meta property="article:published_time" content="2021-07-06T14:40:16+00:00" /><meta property="og:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@italiaserait" /><meta name="twitter:site" content="@italiaserait" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.italiasera.it/#organization","name":"Italia Sera","url":"https://www.italiasera.it/","sameAs":["https://www.facebook.com/italiasera/","https://www.instagram.com/italiasera/","https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA","https://twitter.com/italiaserait"],"logo":{"@type":"ImageObject","@id":"https://www.italiasera.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","contentUrl":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","width":1200,"height":630,"caption":"Italia Sera"},"image":{"@id":"https://www.italiasera.it/#logo"}},{"@type":"WebSite","@id":"https://www.italiasera.it/#website","url":"https://www.italiasera.it/","name":"Italia Sera","description":"Notizie dall&#039;Italia e dal mondo 24 ore su 24","publisher":{"@id":"https://www.italiasera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.italiasera.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander.jpeg","contentUrl":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander.jpeg","width":345,"height":230},{"@type":"WebPage","@id":"https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/#webpage","url":"https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/","name":"Moda, Zinola: \"Dopo la pandemia c'\u00e8 da aspettarsi 'shopping' straniero' del made in Italy\"","isPartOf":{"@id":"https://www.italiasera.it/#website"},"primaryImageOfPage":{"@id":"https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/#primaryimage"},"datePublished":"2021-07-06T14:40:16+00:00","dateModified":"2021-07-06T14:40:16+00:00","breadcrumb":{"@id":"https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/"]}]},{"@type":"BreadcrumbList","@id":"https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.italiasera.it/","url":"https://www.italiasera.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/#article","isPartOf":{"@id":"https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/#webpage"},"author":{"@id":"https://www.italiasera.it/#/schema/person/e697e3ca0af287b81d67573cfb116566"},"headline":"Moda, Zinola: &#8220;Dopo la pandemia c&#8217;\u00e8 da aspettarsi &#8216;shopping&#8217; straniero&#8217; del made in Italy&#8221;","datePublished":"2021-07-06T14:40:16+00:00","dateModified":"2021-07-06T14:40:16+00:00","mainEntityOfPage":{"@id":"https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/#webpage"},"wordCount":389,"publisher":{"@id":"https://www.italiasera.it/#organization"},"image":{"@id":"https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander.jpeg","articleSection":["ECONOMIA"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.italiasera.it/#/schema/person/e697e3ca0af287b81d67573cfb116566","name":"Adnkronos","url":"https://www.italiasera.it/author/adnkronos/"}]}</script> <link rel="amphtml" href="https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/amp/" /><meta name="generator" content="AMP for WP 1.0.77.10"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed" href="https://www.italiasera.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed dei commenti" href="https://www.italiasera.it/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' /> <script type='text/javascript' src='https://www.italiasera.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery.min-3.5.1.js' id='jquery-core-js'></script>  <link rel="https://api.w.org/" href="https://www.italiasera.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.italiasera.it/wp-json/wp/v2/posts/136726" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italiasera.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italiasera.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://www.italiasera.it/?p=136726' /><link rel="alternate" type="application/json+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fmoda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fmoda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.italiasera.it\/wp-admin\/","wpRestNonce":"25485a9f34","wpRestUrl":"https:\/\/www.italiasera.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.italiasera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.7";
var td_get_template_directory_uri="https:\/\/www.italiasera.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#81d742";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style>       <script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102189113-1');</script>  <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.italiasera.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/politica/",
                    "name": "POLITICA"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/politica/economia/",
                    "name": "ECONOMIA"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/",
                    "name": "Moda, Zinola: &#8220;Dopo la pandemia c&#8217;è da aspettarsi &#8216;shopping&#8217; straniero&#8217; del made..."                                
                }
            }    
        ]
    }</script> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-136726 single-format-standard moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy global-block-template-1 td-newsmag-magazine white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/quotidiano-italiasera" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></li></ul></li><li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/politica/economia/">ECONOMIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></li></ul></li><li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/tv/">TV</a></li></ul></li><li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></li></ul></li><li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/sport/calcio/">CALCIO</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/sport/motori/">MOTORI</a></li></ul></li><li id="menu-item-53635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53635"><a>ALTRO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-53637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li id="menu-item-5510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li id="menu-item-53636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-5"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > 6 Luglio 2021</div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-2951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2951"><a href="https://www.italiasera.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-97065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97065"><a href="https://www.italiasera.it/carriere/">CARRIERE</a></li><li id="menu-item-2950" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2950"><a href="https://www.italiasera.it/contatti/">CONTATTI</a></li><li id="menu-item-127775" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127775"><a href="https://www.radioroma.it/">RADIO ROMA</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/quotidiano-italiasera" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italia Sera" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"/><noscript><img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/></noscript> </a> <a class="td-header-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italia Sera" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"/><noscript><img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/></noscript> <span class="td-visual-hidden">Italia Sera</span> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_60e47b4928306 = new tdBlock();
block_td_uid_1_60e47b4928306.id = "td_uid_1_60e47b4928306";
block_td_uid_1_60e47b4928306.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_60e47b4928306_rand","tdc_css_class":"td_uid_1_60e47b4928306_rand","tdc_css_class_style":"td_uid_1_60e47b4928306_rand_style"}';
block_td_uid_1_60e47b4928306.td_column_number = "3";
block_td_uid_1_60e47b4928306.block_type = "td_block_mega_menu";
block_td_uid_1_60e47b4928306.post_count = "5";
block_td_uid_1_60e47b4928306.found_posts = "2296";
block_td_uid_1_60e47b4928306.header_color = "";
block_td_uid_1_60e47b4928306.ajax_pagination_infinite_stop = "";
block_td_uid_1_60e47b4928306.max_num_pages = "460";
tdBlocksArray.push(block_td_uid_1_60e47b4928306);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_1_60e47b4928306_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_60e47b4928306" ><div id=td_uid_1_60e47b4928306 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/operazione-finfarma-bancarotta-fraudolenta-farmacie-arresti-e-perquisizioni/" rel="bookmark" class="td-image-wrap" title="Operazione FinFarma: bancarotta fraudolenta farmacie, arresti e perquisizioni"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/farmacia_insegna_fg_ipa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/farmacia_insegna_fg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/farmacia_insegna_fg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/farmacia_insegna_fg_ipa-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Operazione FinFarma: bancarotta fraudolenta farmacie, arresti e perquisizioni" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/farmacia_insegna_fg_ipa-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/farmacia_insegna_fg_ipa-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/farmacia_insegna_fg_ipa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/farmacia_insegna_fg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/farmacia_insegna_fg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/farmacia_insegna_fg_ipa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Operazione FinFarma: bancarotta fraudolenta farmacie, arresti e perquisizioni" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/operazione-finfarma-bancarotta-fraudolenta-farmacie-arresti-e-perquisizioni/" rel="bookmark" title="Operazione FinFarma: bancarotta fraudolenta farmacie, arresti e perquisizioni">Operazione FinFarma: bancarotta fraudolenta farmacie, arresti e perquisizioni</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/covid-in-arrivo-nuove-dosi-di-vaccino-paura-per-la-variante-delta/" rel="bookmark" class="td-image-wrap" title="Covid, in arrivo nuove dosi di vaccino. Paura per la variante Delta."><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/Imagoeconomica_1557871-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/Imagoeconomica_1557871-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/Imagoeconomica_1557871-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/Imagoeconomica_1557871-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid, in arrivo nuove dosi di vaccino. Paura per la variante Delta." data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/Imagoeconomica_1557871-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/Imagoeconomica_1557871-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/Imagoeconomica_1557871-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/Imagoeconomica_1557871-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/Imagoeconomica_1557871-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/Imagoeconomica_1557871-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid, in arrivo nuove dosi di vaccino. Paura per la variante Delta." /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/covid-in-arrivo-nuove-dosi-di-vaccino-paura-per-la-variante-delta/" rel="bookmark" title="Covid, in arrivo nuove dosi di vaccino. Paura per la variante Delta.">Covid, in arrivo nuove dosi di vaccino. Paura per la variante Delta.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/rifiuti-roma-albano-contro-la-riapertura-della-discarica-faremo-le-barricate/" rel="bookmark" class="td-image-wrap" title="Rifiuti Roma, Albano contro la riapertura della discarica: &#8220;Faremo le barricate&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/Imagoeconomica_1338485-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/Imagoeconomica_1338485-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/Imagoeconomica_1338485-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/Imagoeconomica_1338485-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rifiuti Roma, Albano contro la riapertura della discarica: &#8220;Faremo le barricate&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/Imagoeconomica_1338485-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/Imagoeconomica_1338485-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/Imagoeconomica_1338485-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/Imagoeconomica_1338485-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/Imagoeconomica_1338485-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/Imagoeconomica_1338485-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rifiuti Roma, Albano contro la riapertura della discarica: &#8220;Faremo le barricate&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/rifiuti-roma-albano-contro-la-riapertura-della-discarica-faremo-le-barricate/" rel="bookmark" title="Rifiuti Roma, Albano contro la riapertura della discarica: &#8220;Faremo le barricate&#8221;">Rifiuti Roma, Albano contro la riapertura della discarica: &#8220;Faremo le barricate&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/caro-vacanze-unione-nazionale-consumatori-ed-istat-stimano-le-stangate-che-andremo-a-subire/" rel="bookmark" class="td-image-wrap" title="Caro vacanze, Unione nazionale consumatori ed Istat stimano le ‘stangate’ che andremo a subire"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/pagare-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/pagare-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/pagare-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/pagare-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Caro vacanze, Unione nazionale consumatori ed Istat stimano le ‘stangate’ che andremo a subire" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/pagare-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/pagare-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/pagare-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/pagare-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/pagare-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/pagare-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Caro vacanze, Unione nazionale consumatori ed Istat stimano le ‘stangate’ che andremo a subire" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/caro-vacanze-unione-nazionale-consumatori-ed-istat-stimano-le-stangate-che-andremo-a-subire/" rel="bookmark" title="Caro vacanze, Unione nazionale consumatori ed Istat stimano le ‘stangate’ che andremo a subire">Caro vacanze, Unione nazionale consumatori ed Istat stimano le ‘stangate’ che andremo a subire</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/ombrelloni-e-lettini-rincarati-linchiesta-effettuata-da-altroconsumo-nei-principali-lidi-italiani/" rel="bookmark" class="td-image-wrap" title="Ombrelloni e lettini rincarati: l&#8217;inchiesta effettuata da Altroconsumo nei principali lidi italiani"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/ombrelloni_spiaggia_a_jesolo-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/ombrelloni_spiaggia_a_jesolo-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/ombrelloni_spiaggia_a_jesolo-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/ombrelloni_spiaggia_a_jesolo-238x178.jpeg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ombrelloni e lettini rincarati: l&#8217;inchiesta effettuata da Altroconsumo nei principali lidi italiani" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/ombrelloni_spiaggia_a_jesolo-180x135.jpeg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/ombrelloni_spiaggia_a_jesolo-180x135.jpeg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/ombrelloni_spiaggia_a_jesolo-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/ombrelloni_spiaggia_a_jesolo-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/ombrelloni_spiaggia_a_jesolo-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/ombrelloni_spiaggia_a_jesolo-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ombrelloni e lettini rincarati: l&#8217;inchiesta effettuata da Altroconsumo nei principali lidi italiani" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ombrelloni-e-lettini-rincarati-linchiesta-effettuata-da-altroconsumo-nei-principali-lidi-italiani/" rel="bookmark" title="Ombrelloni e lettini rincarati: l&#8217;inchiesta effettuata da Altroconsumo nei principali lidi italiani">Ombrelloni e lettini rincarati: l&#8217;inchiesta effettuata da Altroconsumo nei principali lidi italiani</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_60e47b4928306" id="td_uid_2_60e47b4928f51" data-td_block_id="td_uid_1_60e47b4928306" data-td_filter_value="" href="https://www.italiasera.it/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_60e47b4928306" id="td_uid_3_60e47b4928fa7" data-td_block_id="td_uid_1_60e47b4928306" data-td_filter_value="511" href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a><a class="mega-menu-sub-cat-td_uid_1_60e47b4928306" id="td_uid_4_60e47b4928fec" data-td_block_id="td_uid_1_60e47b4928306" data-td_filter_value="512" href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60e47b4928306" data-td_block_id="td_uid_1_60e47b4928306"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_60e47b4928306" data-td_block_id="td_uid_1_60e47b4928306"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_60e47b4934ab0 = new tdBlock();
block_td_uid_5_60e47b4934ab0.id = "td_uid_5_60e47b4934ab0";
block_td_uid_5_60e47b4934ab0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_60e47b4934ab0_rand","tdc_css_class":"td_uid_5_60e47b4934ab0_rand","tdc_css_class_style":"td_uid_5_60e47b4934ab0_rand_style"}';
block_td_uid_5_60e47b4934ab0.td_column_number = "3";
block_td_uid_5_60e47b4934ab0.block_type = "td_block_mega_menu";
block_td_uid_5_60e47b4934ab0.post_count = "5";
block_td_uid_5_60e47b4934ab0.found_posts = "4592";
block_td_uid_5_60e47b4934ab0.header_color = "";
block_td_uid_5_60e47b4934ab0.ajax_pagination_infinite_stop = "";
block_td_uid_5_60e47b4934ab0.max_num_pages = "919";
tdBlocksArray.push(block_td_uid_5_60e47b4934ab0);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_5_60e47b4934ab0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_60e47b4934ab0" ><div id=td_uid_5_60e47b4934ab0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/mancano-medici-di-bordo-su-navi-a-rischio-vacanze-migliaia-italiani/" rel="bookmark" class="td-image-wrap" title="Mancano medici di bordo su navi, a rischio vacanze migliaia italiani"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mancano medici di bordo su navi, a rischio vacanze migliaia italiani" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mancano medici di bordo su navi, a rischio vacanze migliaia italiani" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/mancano-medici-di-bordo-su-navi-a-rischio-vacanze-migliaia-italiani/" rel="bookmark" title="Mancano medici di bordo su navi, a rischio vacanze migliaia italiani">Mancano medici di bordo su navi, a rischio vacanze migliaia italiani</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/" rel="bookmark" class="td-image-wrap" title="Moda, Zinola: &#8220;Dopo la pandemia c&#8217;è da aspettarsi &#8216;shopping&#8217; straniero&#8217; del made in Italy&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander-238x178.jpeg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Moda, Zinola: &#8220;Dopo la pandemia c&#8217;è da aspettarsi &#8216;shopping&#8217; straniero&#8217; del made in Italy&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander-180x135.jpeg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander-180x135.jpeg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Moda, Zinola: &#8220;Dopo la pandemia c&#8217;è da aspettarsi &#8216;shopping&#8217; straniero&#8217; del made in Italy&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/" rel="bookmark" title="Moda, Zinola: &#8220;Dopo la pandemia c&#8217;è da aspettarsi &#8216;shopping&#8217; straniero&#8217; del made in Italy&#8221;">Moda, Zinola: &#8220;Dopo la pandemia c&#8217;è da aspettarsi &#8216;shopping&#8217; straniero&#8217; del made in Italy&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/pil-franco-recupero-pari-o-sopra-5-in-2021-raggiungibile/" rel="bookmark" class="td-image-wrap" title="Pil, Franco: &#8220;Recupero pari o sopra 5% in 2021 raggiungibile&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/franco_daniele_ftg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/franco_daniele_ftg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/franco_daniele_ftg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/franco_daniele_ftg-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pil, Franco: &#8220;Recupero pari o sopra 5% in 2021 raggiungibile&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/franco_daniele_ftg-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/franco_daniele_ftg-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/franco_daniele_ftg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/franco_daniele_ftg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/franco_daniele_ftg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/franco_daniele_ftg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pil, Franco: &#8220;Recupero pari o sopra 5% in 2021 raggiungibile&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/pil-franco-recupero-pari-o-sopra-5-in-2021-raggiungibile/" rel="bookmark" title="Pil, Franco: &#8220;Recupero pari o sopra 5% in 2021 raggiungibile&#8221;">Pil, Franco: &#8220;Recupero pari o sopra 5% in 2021 raggiungibile&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/spread-e-borsa-di-milano-e-europee-come-sta-andando-il-differenziale-bund-btp-oggi-e-i-principali-listini-2/" rel="bookmark" class="td-image-wrap" title="Spread e Borsa di Milano e Europee: come sta andando il differenziale Bund-BTP oggi e i principali listini"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/SPREAD-10-ANNI-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/SPREAD-10-ANNI-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/SPREAD-10-ANNI-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/SPREAD-10-ANNI-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spread e Borsa di Milano e Europee: come sta andando il differenziale Bund-BTP oggi e i principali listini" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/SPREAD-10-ANNI-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/SPREAD-10-ANNI-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/SPREAD-10-ANNI-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/SPREAD-10-ANNI-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/SPREAD-10-ANNI-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/SPREAD-10-ANNI-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spread e Borsa di Milano e Europee: come sta andando il differenziale Bund-BTP oggi e i principali listini" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/spread-e-borsa-di-milano-e-europee-come-sta-andando-il-differenziale-bund-btp-oggi-e-i-principali-listini-2/" rel="bookmark" title="Spread e Borsa di Milano e Europee: come sta andando il differenziale Bund-BTP oggi e i principali listini">Spread e Borsa di Milano e Europee: come sta andando il differenziale Bund-BTP oggi e i principali listini</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/sicilia-cifa-forma-cenfop-per-lavoro-giovani-non-finanziare-enti-ma-attivita/" rel="bookmark" class="td-image-wrap" title="Sicilia: Cifa-Forma-Cenfop, per lavoro giovani non finanziare enti ma attività"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/cafa_festival.jpg-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/cafa_festival.jpg-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/cafa_festival.jpg-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/cafa_festival.jpg-238x178.jpeg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sicilia: Cifa-Forma-Cenfop, per lavoro giovani non finanziare enti ma attività" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/cafa_festival.jpg-180x135.jpeg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/cafa_festival.jpg-180x135.jpeg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/cafa_festival.jpg-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/cafa_festival.jpg-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/cafa_festival.jpg-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/cafa_festival.jpg-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sicilia: Cifa-Forma-Cenfop, per lavoro giovani non finanziare enti ma attività" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/sicilia-cifa-forma-cenfop-per-lavoro-giovani-non-finanziare-enti-ma-attivita/" rel="bookmark" title="Sicilia: Cifa-Forma-Cenfop, per lavoro giovani non finanziare enti ma attività">Sicilia: Cifa-Forma-Cenfop, per lavoro giovani non finanziare enti ma attività</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_60e47b4934ab0" id="td_uid_6_60e47b4935ace" data-td_block_id="td_uid_5_60e47b4934ab0" data-td_filter_value="" href="https://www.italiasera.it/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_60e47b4934ab0" id="td_uid_7_60e47b4935b25" data-td_block_id="td_uid_5_60e47b4934ab0" data-td_filter_value="14" href="https://www.italiasera.it/politica/economia/">ECONOMIA</a><a class="mega-menu-sub-cat-td_uid_5_60e47b4934ab0" id="td_uid_8_60e47b4935b76" data-td_block_id="td_uid_5_60e47b4934ab0" data-td_filter_value="514" href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a><a class="mega-menu-sub-cat-td_uid_5_60e47b4934ab0" id="td_uid_9_60e47b4935bb9" data-td_block_id="td_uid_5_60e47b4934ab0" data-td_filter_value="513" href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60e47b4934ab0" data-td_block_id="td_uid_5_60e47b4934ab0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_60e47b4934ab0" data-td_block_id="td_uid_5_60e47b4934ab0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_60e47b4940e32 = new tdBlock();
block_td_uid_10_60e47b4940e32.id = "td_uid_10_60e47b4940e32";
block_td_uid_10_60e47b4940e32.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_60e47b4940e32_rand","tdc_css_class":"td_uid_10_60e47b4940e32_rand","tdc_css_class_style":"td_uid_10_60e47b4940e32_rand_style"}';
block_td_uid_10_60e47b4940e32.td_column_number = "3";
block_td_uid_10_60e47b4940e32.block_type = "td_block_mega_menu";
block_td_uid_10_60e47b4940e32.post_count = "5";
block_td_uid_10_60e47b4940e32.found_posts = "6398";
block_td_uid_10_60e47b4940e32.header_color = "";
block_td_uid_10_60e47b4940e32.ajax_pagination_infinite_stop = "";
block_td_uid_10_60e47b4940e32.max_num_pages = "1280";
tdBlocksArray.push(block_td_uid_10_60e47b4940e32);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_10_60e47b4940e32_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_10_60e47b4940e32" ><div id=td_uid_10_60e47b4940e32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/raffaella-carra-stasera-lomaggio-di-euro-2020-domani-il-corteo-cittadino-e-venerdi-le-esequie/" rel="bookmark" class="td-image-wrap" title="Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/raffaella-carra-stasera-lomaggio-di-euro-2020-domani-il-corteo-cittadino-e-venerdi-le-esequie/" rel="bookmark" title="Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie">Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/temptation-island-come-sono-andati-gli-ascolti-tv-ieri-sera-5-luglio-2021/" rel="bookmark" class="td-image-wrap" title="Temptation Island, come sono andati gli ascolti tv ieri sera 5 Luglio 2021"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/temptation-island-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/temptation-island-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/temptation-island-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/temptation-island-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Temptation Island, come sono andati gli ascolti tv ieri sera 5 Luglio 2021" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/temptation-island-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/temptation-island-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/temptation-island-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/temptation-island-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/temptation-island-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/temptation-island-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Temptation Island, come sono andati gli ascolti tv ieri sera 5 Luglio 2021" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/temptation-island-come-sono-andati-gli-ascolti-tv-ieri-sera-5-luglio-2021/" rel="bookmark" title="Temptation Island, come sono andati gli ascolti tv ieri sera 5 Luglio 2021">Temptation Island, come sono andati gli ascolti tv ieri sera 5 Luglio 2021</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-5-luglio-2021-preserale-daytime-seconda-serata-mattina-pomeriggio/" rel="bookmark" class="td-image-wrap" title="Ascolti Tv di ieri 5 luglio 2021: preserale, daytime, seconda serata, mattina, pomeriggio"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 5 luglio 2021: preserale, daytime, seconda serata, mattina, pomeriggio" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 5 luglio 2021: preserale, daytime, seconda serata, mattina, pomeriggio" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-5-luglio-2021-preserale-daytime-seconda-serata-mattina-pomeriggio/" rel="bookmark" title="Ascolti Tv di ieri 5 luglio 2021: preserale, daytime, seconda serata, mattina, pomeriggio">Ascolti Tv di ieri 5 luglio 2021: preserale, daytime, seconda serata, mattina, pomeriggio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/ascolti-tv-prima-serata-di-ieri-5-luglio-2021-ecco-chi-ha-vinto/" rel="bookmark" class="td-image-wrap" title="Ascolti Tv prima serata di ieri 5 Luglio 2021: ecco chi ha vinto"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-533x400.jpg 533w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv prima serata di ieri 5 Luglio 2021: ecco chi ha vinto" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-533x400.jpg 533w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv prima serata di ieri 5 Luglio 2021: ecco chi ha vinto" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ascolti-tv-prima-serata-di-ieri-5-luglio-2021-ecco-chi-ha-vinto/" rel="bookmark" title="Ascolti Tv prima serata di ieri 5 Luglio 2021: ecco chi ha vinto">Ascolti Tv prima serata di ieri 5 Luglio 2021: ecco chi ha vinto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/raffaella-carra-direttore-di-rai-1-coletta-cera-progetto-per-tornare-in-tv/" rel="bookmark" class="td-image-wrap" title="Raffaella Carrà, direttore di Rai 1 Coletta: c&#8217;era progetto per tornare in TV"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/carra_raffaella_rit_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/carra_raffaella_rit_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/carra_raffaella_rit_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/carra_raffaella_rit_fg-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Raffaella Carrà, direttore di Rai 1 Coletta: c&#8217;era progetto per tornare in TV" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/carra_raffaella_rit_fg-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/carra_raffaella_rit_fg-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/carra_raffaella_rit_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/carra_raffaella_rit_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/carra_raffaella_rit_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/carra_raffaella_rit_fg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Raffaella Carrà, direttore di Rai 1 Coletta: c&#8217;era progetto per tornare in TV" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/raffaella-carra-direttore-di-rai-1-coletta-cera-progetto-per-tornare-in-tv/" rel="bookmark" title="Raffaella Carrà, direttore di Rai 1 Coletta: c&#8217;era progetto per tornare in TV">Raffaella Carrà, direttore di Rai 1 Coletta: c&#8217;era progetto per tornare in TV</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_60e47b4940e32" id="td_uid_11_60e47b494154b" data-td_block_id="td_uid_10_60e47b4940e32" data-td_filter_value="" href="https://www.italiasera.it/spettacolo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_60e47b4940e32" id="td_uid_12_60e47b4941592" data-td_block_id="td_uid_10_60e47b4940e32" data-td_filter_value="515" href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a><a class="mega-menu-sub-cat-td_uid_10_60e47b4940e32" id="td_uid_13_60e47b49415bf" data-td_block_id="td_uid_10_60e47b4940e32" data-td_filter_value="518" href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a><a class="mega-menu-sub-cat-td_uid_10_60e47b4940e32" id="td_uid_14_60e47b49415e8" data-td_block_id="td_uid_10_60e47b4940e32" data-td_filter_value="517" href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a><a class="mega-menu-sub-cat-td_uid_10_60e47b4940e32" id="td_uid_15_60e47b4941610" data-td_block_id="td_uid_10_60e47b4940e32" data-td_filter_value="516" href="https://www.italiasera.it/spettacolo/tv/">TV</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60e47b4940e32" data-td_block_id="td_uid_10_60e47b4940e32"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_60e47b4940e32" data-td_block_id="td_uid_10_60e47b4940e32"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_60e47b494eb35 = new tdBlock();
block_td_uid_16_60e47b494eb35.id = "td_uid_16_60e47b494eb35";
block_td_uid_16_60e47b494eb35.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"519","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_60e47b494eb35_rand","tdc_css_class":"td_uid_16_60e47b494eb35_rand","tdc_css_class_style":"td_uid_16_60e47b494eb35_rand_style"}';
block_td_uid_16_60e47b494eb35.td_column_number = "3";
block_td_uid_16_60e47b494eb35.block_type = "td_block_mega_menu";
block_td_uid_16_60e47b494eb35.post_count = "5";
block_td_uid_16_60e47b494eb35.found_posts = "1151";
block_td_uid_16_60e47b494eb35.header_color = "";
block_td_uid_16_60e47b494eb35.ajax_pagination_infinite_stop = "";
block_td_uid_16_60e47b494eb35.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_16_60e47b494eb35);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_16_60e47b494eb35_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_16_60e47b494eb35" ><div id=td_uid_16_60e47b494eb35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/afa-e-consumi-elettrici-ecco-come-risparmiare-sulla-bolletta-senza-patire-la-cappa-estiva/" rel="bookmark" class="td-image-wrap" title="Afa e consumi elettrici: ecco come risparmiare sulla bolletta senza patire la ‘cappa estiva’…"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/05/contatori_elettricita_bollette_soldi_fg_ipa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/05/contatori_elettricita_bollette_soldi_fg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/05/contatori_elettricita_bollette_soldi_fg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/05/contatori_elettricita_bollette_soldi_fg_ipa-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Afa e consumi elettrici: ecco come risparmiare sulla bolletta senza patire la ‘cappa estiva’…" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/05/contatori_elettricita_bollette_soldi_fg_ipa-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/05/contatori_elettricita_bollette_soldi_fg_ipa-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/05/contatori_elettricita_bollette_soldi_fg_ipa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/05/contatori_elettricita_bollette_soldi_fg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/05/contatori_elettricita_bollette_soldi_fg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/05/contatori_elettricita_bollette_soldi_fg_ipa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Afa e consumi elettrici: ecco come risparmiare sulla bolletta senza patire la ‘cappa estiva’…" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/afa-e-consumi-elettrici-ecco-come-risparmiare-sulla-bolletta-senza-patire-la-cappa-estiva/" rel="bookmark" title="Afa e consumi elettrici: ecco come risparmiare sulla bolletta senza patire la ‘cappa estiva’…">Afa e consumi elettrici: ecco come risparmiare sulla bolletta senza patire la ‘cappa estiva’…</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/elden-ring-svelata-la-data-duscita-del-lavoro-from-software-il-trailer-in-italiano/" rel="bookmark" class="td-image-wrap" title="Elden Ring, svelata la data d&#8217;uscita del lavoro From Software: il trailer"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/elden.ring_-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/elden.ring_-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/elden.ring_-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/elden.ring_-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Elden Ring, svelata la data d&#8217;uscita del lavoro From Software: il trailer" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/elden.ring_-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/elden.ring_-180x135.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/elden.ring_-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/elden.ring_-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/elden.ring_-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/elden.ring_-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Elden Ring, svelata la data d&#8217;uscita del lavoro From Software: il trailer" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/elden-ring-svelata-la-data-duscita-del-lavoro-from-software-il-trailer-in-italiano/" rel="bookmark" title="Elden Ring, svelata la data d&#8217;uscita del lavoro From Software: il trailer">Elden Ring, svelata la data d&#8217;uscita del lavoro From Software: il trailer</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/la-piattaforma-tecnologica-per-il-processo-di-analisi-dei-dati-e-della-creazione-dei-contenuti-armonico-e-automatizzato/" rel="bookmark" class="td-image-wrap" title="La piattaforma tecnologica per il processo di analisi dei dati e della creazione dei contenuti, armonico e automatizzato"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/05/GELLIFY_Azimut_Contents_immagine-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/05/GELLIFY_Azimut_Contents_immagine-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/05/GELLIFY_Azimut_Contents_immagine-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/05/GELLIFY_Azimut_Contents_immagine-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="La piattaforma tecnologica per il processo di analisi dei dati e della creazione dei contenuti, armonico e automatizzato" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/05/GELLIFY_Azimut_Contents_immagine-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/05/GELLIFY_Azimut_Contents_immagine-180x135.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/05/GELLIFY_Azimut_Contents_immagine-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/05/GELLIFY_Azimut_Contents_immagine-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/05/GELLIFY_Azimut_Contents_immagine-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/05/GELLIFY_Azimut_Contents_immagine-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La piattaforma tecnologica per il processo di analisi dei dati e della creazione dei contenuti, armonico e automatizzato" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/la-piattaforma-tecnologica-per-il-processo-di-analisi-dei-dati-e-della-creazione-dei-contenuti-armonico-e-automatizzato/" rel="bookmark" title="La piattaforma tecnologica per il processo di analisi dei dati e della creazione dei contenuti, armonico e automatizzato">La piattaforma tecnologica per il processo di analisi dei dati e della creazione dei contenuti, armonico e automatizzato</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/i-migliori-videogiochi-del-2021/" rel="bookmark" class="td-image-wrap" title="I migliori videogiochi del 2021"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/gaming-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/gaming-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/gaming-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/gaming-238x178.jpeg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="I migliori videogiochi del 2021" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/gaming-180x135.jpeg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/gaming-180x135.jpeg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/gaming-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/gaming-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/gaming-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/gaming-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I migliori videogiochi del 2021" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/i-migliori-videogiochi-del-2021/" rel="bookmark" title="I migliori videogiochi del 2021">I migliori videogiochi del 2021</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/napoli-in-esclusiva-su-pes-dal-2022-2023-lannuncio/" rel="bookmark" class="td-image-wrap" title="Napoli in esclusiva su Pes dal 2022/2023: l&#8217;annuncio"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Napoli in esclusiva su Pes dal 2022/2023: l&#8217;annuncio" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Napoli in esclusiva su Pes dal 2022/2023: l&#8217;annuncio" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/napoli-in-esclusiva-su-pes-dal-2022-2023-lannuncio/" rel="bookmark" title="Napoli in esclusiva su Pes dal 2022/2023: l&#8217;annuncio">Napoli in esclusiva su Pes dal 2022/2023: l&#8217;annuncio</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_60e47b494eb35" id="td_uid_17_60e47b494f257" data-td_block_id="td_uid_16_60e47b494eb35" data-td_filter_value="" href="https://www.italiasera.it/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_60e47b494eb35" id="td_uid_18_60e47b494f2a1" data-td_block_id="td_uid_16_60e47b494eb35" data-td_filter_value="521" href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a><a class="mega-menu-sub-cat-td_uid_16_60e47b494eb35" id="td_uid_19_60e47b494f2cf" data-td_block_id="td_uid_16_60e47b494eb35" data-td_filter_value="520" href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_60e47b494eb35" data-td_block_id="td_uid_16_60e47b494eb35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_60e47b494eb35" data-td_block_id="td_uid_16_60e47b494eb35"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_60e47b495706d = new tdBlock();
block_td_uid_20_60e47b495706d.id = "td_uid_20_60e47b495706d";
block_td_uid_20_60e47b495706d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_60e47b495706d_rand","tdc_css_class":"td_uid_20_60e47b495706d_rand","tdc_css_class_style":"td_uid_20_60e47b495706d_rand_style"}';
block_td_uid_20_60e47b495706d.td_column_number = "3";
block_td_uid_20_60e47b495706d.block_type = "td_block_mega_menu";
block_td_uid_20_60e47b495706d.post_count = "5";
block_td_uid_20_60e47b495706d.found_posts = "2488";
block_td_uid_20_60e47b495706d.header_color = "";
block_td_uid_20_60e47b495706d.ajax_pagination_infinite_stop = "";
block_td_uid_20_60e47b495706d.max_num_pages = "498";
tdBlocksArray.push(block_td_uid_20_60e47b495706d);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_20_60e47b495706d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_20_60e47b495706d" ><div id=td_uid_20_60e47b495706d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/raffaella-carra-stasera-lomaggio-di-euro-2020-domani-il-corteo-cittadino-e-venerdi-le-esequie/" rel="bookmark" class="td-image-wrap" title="Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/raffaella-carra-stasera-lomaggio-di-euro-2020-domani-il-corteo-cittadino-e-venerdi-le-esequie/" rel="bookmark" title="Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie">Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/italia-spagna-oggi-e-il-giorno-le-probabili-formazioni/" rel="bookmark" class="td-image-wrap" title="Italia-Spagna, oggi è il giorno: le probabili formazioni"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Italia-Spagna, oggi è il giorno: le probabili formazioni" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Italia-Spagna, oggi è il giorno: le probabili formazioni" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/italia-spagna-oggi-e-il-giorno-le-probabili-formazioni/" rel="bookmark" title="Italia-Spagna, oggi è il giorno: le probabili formazioni">Italia-Spagna, oggi è il giorno: le probabili formazioni</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/sarri-a-gennaio-mi-voleva-il-napoli-juve-hanno-festeggiato-il-quarto-posto-ma-non-lo-scudetto/" rel="bookmark" class="td-image-wrap" title="Sarri: &#8220;A gennaio mi voleva il Napoli. Juve? Hanno festeggiato il quarto posto, ma non lo scudetto&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/sarri.screen.OK_-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/sarri.screen.OK_-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/sarri.screen.OK_-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/sarri.screen.OK_-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sarri: &#8220;A gennaio mi voleva il Napoli. Juve? Hanno festeggiato il quarto posto, ma non lo scudetto&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/sarri.screen.OK_-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/sarri.screen.OK_-180x135.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/sarri.screen.OK_-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/sarri.screen.OK_-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/sarri.screen.OK_-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/sarri.screen.OK_-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sarri: &#8220;A gennaio mi voleva il Napoli. Juve? Hanno festeggiato il quarto posto, ma non lo scudetto&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/sarri-a-gennaio-mi-voleva-il-napoli-juve-hanno-festeggiato-il-quarto-posto-ma-non-lo-scudetto/" rel="bookmark" title="Sarri: &#8220;A gennaio mi voleva il Napoli. Juve? Hanno festeggiato il quarto posto, ma non lo scudetto&#8221;">Sarri: &#8220;A gennaio mi voleva il Napoli. Juve? Hanno festeggiato il quarto posto, ma non lo scudetto&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/italia-spagna-le-probabili-formazioni/" rel="bookmark" class="td-image-wrap" title="Italia-Spagna, le probabili formazioni"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/euro-2020-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/euro-2020-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/euro-2020-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/euro-2020-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Italia-Spagna, le probabili formazioni" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/euro-2020-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/euro-2020-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/euro-2020-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/euro-2020-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/euro-2020-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/euro-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Italia-Spagna, le probabili formazioni" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/italia-spagna-le-probabili-formazioni/" rel="bookmark" title="Italia-Spagna, le probabili formazioni">Italia-Spagna, le probabili formazioni</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/spinazzola-intervento-riuscito-i-tempi-di-recupero/" rel="bookmark" class="td-image-wrap" title="Spinazzola, intervento riuscito: i tempi di recupero"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spinazzola, intervento riuscito: i tempi di recupero" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spinazzola, intervento riuscito: i tempi di recupero" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/spinazzola-intervento-riuscito-i-tempi-di-recupero/" rel="bookmark" title="Spinazzola, intervento riuscito: i tempi di recupero">Spinazzola, intervento riuscito: i tempi di recupero</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_60e47b495706d" id="td_uid_21_60e47b495773c" data-td_block_id="td_uid_20_60e47b495706d" data-td_filter_value="" href="https://www.italiasera.it/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_20_60e47b495706d" id="td_uid_22_60e47b4957785" data-td_block_id="td_uid_20_60e47b495706d" data-td_filter_value="522" href="https://www.italiasera.it/sport/calcio/">CALCIO</a><a class="mega-menu-sub-cat-td_uid_20_60e47b495706d" id="td_uid_23_60e47b49577b3" data-td_block_id="td_uid_20_60e47b495706d" data-td_filter_value="523" href="https://www.italiasera.it/sport/motori/">MOTORI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_60e47b495706d" data-td_block_id="td_uid_20_60e47b495706d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_60e47b495706d" data-td_block_id="td_uid_20_60e47b495706d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53635"><a>ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-rec"><div class="td-header-ad-wrap td-ad-m"><div class="td-a-rec td-a-rec-id-header td-rec-hide-on-tp td-rec-hide-on-p td_uid_24_60e47b4962097_rand td_block_template_1"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20571");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-136726" class="post-136726 post type-post status-publish format-standard has-post-thumbnail hentry category-economia" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in POLITICA" class="entry-crumb" href="https://www.italiasera.it/politica/">POLITICA</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in ECONOMIA" class="entry-crumb" href="https://www.italiasera.it/politica/economia/">ECONOMIA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Moda, Zinola: &#8220;Dopo la pandemia c&#8217;è da aspettarsi &#8216;shopping&#8217; straniero&#8217; del made...</span></div><ul class="td-category"><li class="entry-category"><a href="https://www.italiasera.it/politica/">POLITICA</a></li><li class="entry-category"><a href="https://www.italiasera.it/politica/economia/">ECONOMIA</a></li></ul><header><h1 class="entry-title">Moda, Zinola: &#8220;Dopo la pandemia c&#8217;è da aspettarsi &#8216;shopping&#8217; straniero&#8217; del made in Italy&#8221;</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.italiasera.it/author/adnkronos/">Adnkronos</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-07-06T16:40:16+00:00" >6 Luglio 2021</time></span></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fmoda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Moda%2C+Zinola%3A+%E2%80%9CDopo+la+pandemia+c%E2%80%99%C3%A8+da+aspettarsi+%E2%80%98shopping%E2%80%99+straniero%E2%80%99+del+made+in+Italy%E2%80%9D&url=https%3A%2F%2Fwww.italiasera.it%2Fmoda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Moda, Zinola: &#8220;Dopo la pandemia c&#8217;è da aspettarsi &#8216;shopping&#8217; straniero&#8217; del made in Italy&#8221; %0A%0A https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/&text=Moda, Zinola: &#8220;Dopo la pandemia c&#8217;è da aspettarsi &#8216;shopping&#8217; straniero&#8217; del made in Italy&#8221;"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><img width="345" height="230" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20345%20230'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander.jpeg 345w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander-300x200.jpeg 300w" data-lazy-sizes="(max-width: 345px) 100vw, 345px" alt="" title="milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander.jpeg"/><noscript><img width="345" height="230" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander.jpeg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander.jpeg 345w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander-300x200.jpeg 300w" sizes="(max-width: 345px) 100vw, 345px" alt="" title="milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander"/></noscript></div><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'><center> <amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Italiasera/IT_Italiasera_300x250_top_mobile_AMP" rtc-config='{ "vendors": {"criteo": { "NETWORK_ID": 6988 }, "indexexchange": {"SITE_ID": 583542 }}, "timeoutMillis": 1000}'></amp-ad></center></div><div><p>Le imprese italiane della moda, fashion e luxury sono da sempre appetite dai grandi gruppi stranieri: negli anni, da Valentino (attualmente di proprietà di una società del Qatar) a Gucci (comprata dai francesi del Gruppo Kering), molti brand storici del made in Italy sono finiti in mani estere. E dopo la pandemia &#8220;c&#8217;è da aspettarsi una nuova ondata di shopping straniero sul mercato italiano della moda&#8221;, come dice ad Adnkronos/Labitalia Anna Zinola, docente all&#8217;Università Cattolica e presso i master dell&#8217;Istituto Marangoni, esperta di marketing nel campo della moda. </p><p>&#8220;Intanto c&#8217;è da dire -osserva Zinola- che le imprese del settore moda in Italia sono abbastanza appetibili per una questione dimensionale: sostanzialmente sono delle pmi e quindi sono più facilmente scalabili. E poi spesso sono delle aziende familiari, nella quali si può presentare il problema del passaggio generazionale. Un esempio classico è quello che è successo a Pomellato: quando Pino Rabolini, il fondatore di Pomellato, ha detto &#8216;io voglio uscire&#8217; e il figlio ha detto &#8216;non mi interessa&#8217; ha dovuto vendere ai francesi del Gruppo Kering&#8221;. </p><p>Dunque, &#8220;imprese familiari che non reggono al passaggio generazionale e piccole e medie imprese che non reggono al salto dimensionale, che non hanno cioè abbastanza finanziamenti interni per crescere&#8221;, spiega Zinola: queste sono le caratteristiche delle imprese della moda italiana che favoriscono poi l&#8217;acquisizione da parte dei gruppi stranieri.  </p><p>Ma c&#8217;è anche un rovescio della medaglia, sottolinea l&#8217;esperta: &#8220;Questi due aspetti in realtà sono anche dei vantaggi perché d&#8217;altro canto le piccole dimensioni permettono flessibilità e la padronalità permette velocità decisionale&#8221;. &#8220;Anche se nel momento in cui si vuole crescere, ci si scontra con questo soffitto&#8221;, spiega Zinola. </p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><center> <amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Italiasera/IT_Italiasera_300x250_middle_mobile_AMP" rtc-config='{ "vendors": {"criteo": { "NETWORK_ID": 6988 }, "indexexchange": {"SITE_ID": 583543 }}, "timeoutMillis": 1000}'></amp-ad></center></div><p>&#8220;Fendi, Bulgari, Valentino -ricorda la docente- sono già stati acquisiti da tempo e uno degli ultimi che è stato acquisito è stato Versace, comprato dagli americani di Capri Holdings&#8221;. </p><p>Tuttavia, avverte, &#8220;le acquisizioni non hanno fatto perdere alle produzioni l&#8221;italianità&#8217; e spesso i direttori creativi come Alessandro Di Michele per Gucci, sono rimasti italiani&#8221;. &#8220;E nessuno Gruppo è così stupido da acquisire un&#8217;impresa che ha nel brand e nello stile il suo punto di forza e poi sradicarla. C&#8217;è anche chi (come nel caso di Balenciaga) ha lavorato a lungo sugli archivi per recuperare l&#8217;idea, il valore di quell&#8217;azienda per proporli con nuove declinazioni&#8221;, conclude Zinola. </p></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fmoda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Moda%2C+Zinola%3A+%E2%80%9CDopo+la+pandemia+c%E2%80%99%C3%A8+da+aspettarsi+%E2%80%98shopping%E2%80%99+straniero%E2%80%99+del+made+in+Italy%E2%80%9D&url=https%3A%2F%2Fwww.italiasera.it%2Fmoda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Moda, Zinola: &#8220;Dopo la pandemia c&#8217;è da aspettarsi &#8216;shopping&#8217; straniero&#8217; del made in Italy&#8221; %0A%0A https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/&text=Moda, Zinola: &#8220;Dopo la pandemia c&#8217;è da aspettarsi &#8216;shopping&#8217; straniero&#8217; del made in Italy&#8221;"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.italiasera.it/author/adnkronos/">Adnkronos</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adnkronos"></span><meta itemprop="datePublished" content="2021-07-06T16:40:16+00:00"><meta itemprop="dateModified" content="2021-07-06T16:40:16+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.italiasera.it/moda-zinola-dopo-la-pandemia-ce-da-aspettarsi-shopping-straniero-del-made-in-italy/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"></span><meta itemprop="name" content="Italia Sera"></span><meta itemprop="headline " content="Moda, Zinola: &quot;Dopo la pandemia c&#039;è da aspettarsi &#039;shopping&#039; straniero&#039; del made in Italy&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/milano_milan_fashion_week_women_fall_winter_2020-2021._sfilata_di_jil_sander.jpeg"><meta itemprop="width" content="345"><meta itemprop="height" content="230"></span></footer></article>  <script>var block_td_uid_26_60e47b4967219 = new tdBlock();
block_td_uid_26_60e47b4967219.id = "td_uid_26_60e47b4967219";
block_td_uid_26_60e47b4967219.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_26_60e47b4967219_rand","td_column_number":3,"live_filter_cur_post_id":136726,"live_filter_cur_post_author":"4629","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_60e47b4967219_rand","tdc_css_class_style":"td_uid_26_60e47b4967219_rand_style"}';
block_td_uid_26_60e47b4967219.td_column_number = "3";
block_td_uid_26_60e47b4967219.block_type = "td_block_related_posts";
block_td_uid_26_60e47b4967219.post_count = "6";
block_td_uid_26_60e47b4967219.found_posts = "68673";
block_td_uid_26_60e47b4967219.header_color = "";
block_td_uid_26_60e47b4967219.ajax_pagination_infinite_stop = "";
block_td_uid_26_60e47b4967219.max_num_pages = "11446";
tdBlocksArray.push(block_td_uid_26_60e47b4967219);</script><div class="td_block_wrap td_block_related_posts td_uid_26_60e47b4967219_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_26_60e47b4967219" ><h4 class="td-related-title"><a id="td_uid_27_60e47b4967c6f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_60e47b4967219" href="#">ARTICOLI CORRELATI</a><a id="td_uid_28_60e47b4967c77" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_60e47b4967219" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_26_60e47b4967219 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/variante-delta-limmunologo-mauro-minelli-vara-un-decalogo-comportamentale-da-seguire/" rel="bookmark" class="td-image-wrap" title="Variante Delta, l’immunologo Mauro Minelli vara un decalogo comportamentale da seguire"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Variante Delta, l’immunologo Mauro Minelli vara un decalogo comportamentale da seguire" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Variante Delta, l’immunologo Mauro Minelli vara un decalogo comportamentale da seguire" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/variante-delta-limmunologo-mauro-minelli-vara-un-decalogo-comportamentale-da-seguire/" rel="bookmark" title="Variante Delta, l’immunologo Mauro Minelli vara un decalogo comportamentale da seguire">Variante Delta, l’immunologo Mauro Minelli vara un decalogo comportamentale da seguire</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/covid-oggi-sicilia-144-contagi-bollettino-e-news-6-luglio/" rel="bookmark" class="td-image-wrap" title="Covid oggi Sicilia, 144 contagi: bollettino e news 6 luglio"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Covid oggi Sicilia, 144 contagi: bollettino e news 6 luglio" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Covid oggi Sicilia, 144 contagi: bollettino e news 6 luglio" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/covid-oggi-sicilia-144-contagi-bollettino-e-news-6-luglio/" rel="bookmark" title="Covid oggi Sicilia, 144 contagi: bollettino e news 6 luglio">Covid oggi Sicilia, 144 contagi: bollettino e news 6 luglio</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/raffaella-carra-stasera-lomaggio-di-euro-2020-domani-il-corteo-cittadino-e-venerdi-le-esequie/" rel="bookmark" class="td-image-wrap" title="Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/raffaella-carra-stasera-lomaggio-di-euro-2020-domani-il-corteo-cittadino-e-venerdi-le-esequie/" rel="bookmark" title="Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie">Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/covid-oggi-italia-907-contagi-e-24-morti-bollettino-6-luglio/" rel="bookmark" class="td-image-wrap" title="Covid oggi Italia, 907 contagi e 24 morti: bollettino 6 luglio"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_fg_2501-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_fg_2501-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_fg_2501-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_fg_2501-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Covid oggi Italia, 907 contagi e 24 morti: bollettino 6 luglio" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_fg_2501-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_fg_2501-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_fg_2501-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_fg_2501-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_fg_2501-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_fg_2501-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Covid oggi Italia, 907 contagi e 24 morti: bollettino 6 luglio" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/covid-oggi-italia-907-contagi-e-24-morti-bollettino-6-luglio/" rel="bookmark" title="Covid oggi Italia, 907 contagi e 24 morti: bollettino 6 luglio">Covid oggi Italia, 907 contagi e 24 morti: bollettino 6 luglio</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/mancano-medici-di-bordo-su-navi-a-rischio-vacanze-migliaia-italiani/" rel="bookmark" class="td-image-wrap" title="Mancano medici di bordo su navi, a rischio vacanze migliaia italiani"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Mancano medici di bordo su navi, a rischio vacanze migliaia italiani" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Mancano medici di bordo su navi, a rischio vacanze migliaia italiani" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/mancano-medici-di-bordo-su-navi-a-rischio-vacanze-migliaia-italiani/" rel="bookmark" title="Mancano medici di bordo su navi, a rischio vacanze migliaia italiani">Mancano medici di bordo su navi, a rischio vacanze migliaia italiani</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/johnson-riapre-il-regno-unito-cosa-dicono-gli-esperti/" rel="bookmark" class="td-image-wrap" title="Johnson riapre il Regno Unito, cosa dicono gli esperti"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/johnson_boris_afp-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/johnson_boris_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/johnson_boris_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/johnson_boris_afp-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Johnson riapre il Regno Unito, cosa dicono gli esperti" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/johnson_boris_afp-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/johnson_boris_afp-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/johnson_boris_afp-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/johnson_boris_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/johnson_boris_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/johnson_boris_afp-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Johnson riapre il Regno Unito, cosa dicono gli esperti" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/johnson-riapre-il-regno-unito-cosa-dicono-gli-esperti/" rel="bookmark" title="Johnson riapre il Regno Unito, cosa dicono gli esperti">Johnson riapre il Regno Unito, cosa dicono gli esperti</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_60e47b4967219" data-td_block_id="td_uid_26_60e47b4967219"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_60e47b4967219" data-td_block_id="td_uid_26_60e47b4967219"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><br><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20573");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.auroradagostino.org/" rel="nofollow noopener" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/aurora-dagostino-offerta.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/aurora-dagostino-offerta.jpg"></noscript> </a> <br> <a href="https://www.soradis.net/it/" rel="nofollow noopener" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/soradis.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/soradis.jpg"></noscript> </a> <br> <a href="https://www.area-digitale.it/" rel="nofollow noopener" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/areadigitale.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/areadigitale.jpg"></noscript> </a> <br> <a href="https://www.kuchendesign.it/new/" rel="nofollow noopener" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/kuchen-design.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/kuchen-design.jpg"></noscript> </a> <br> <a href="#" rel="nofollow noopener" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/02/bluepower.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/02/bluepower.jpg"></noscript> </a> <br> <a href="https://www.dogperformance.it/" target="_blank" rel="noopener ”nofollow” noreferrer"> <img class="aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/crocchette-cani.jpeg" /><noscript><img class="aligncenter" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/crocchette-cani.jpeg" /></noscript> </a> <br> <a href="https://www.lecasedipaola.com/" rel="nofollow noopener" target="_blank">   <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/logo-le-case-di-paola.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/logo-le-case-di-paola.jpg"></noscript> </a> <br> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/gioie-gioielli-ardea.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/gioie-gioielli-ardea.jpg"></noscript> <br> <a href="https://www.ostiaholidaysrl.com/it" rel="nofollow noopener" target="_blank">   <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/ostia-holiday.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/ostia-holiday.jpg"></noscript> </a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20603");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_29_60e47b496aa34_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_29_60e47b496aa34" ><script>var block_td_uid_29_60e47b496aa34 = new tdBlock();
block_td_uid_29_60e47b496aa34.id = "td_uid_29_60e47b496aa34";
block_td_uid_29_60e47b496aa34.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_29_60e47b496aa34_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_29_60e47b496aa34_rand","tdc_css_class_style":"td_uid_29_60e47b496aa34_rand_style"}';
block_td_uid_29_60e47b496aa34.td_column_number = "1";
block_td_uid_29_60e47b496aa34.block_type = "td_block_7";
block_td_uid_29_60e47b496aa34.post_count = "5";
block_td_uid_29_60e47b496aa34.found_posts = "68673";
block_td_uid_29_60e47b496aa34.header_color = "#";
block_td_uid_29_60e47b496aa34.ajax_pagination_infinite_stop = "";
block_td_uid_29_60e47b496aa34.max_num_pages = "13735";
tdBlocksArray.push(block_td_uid_29_60e47b496aa34);</script><h4 class="block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4><div id=td_uid_29_60e47b496aa34 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/variante-delta-limmunologo-mauro-minelli-vara-un-decalogo-comportamentale-da-seguire/" rel="bookmark" class="td-image-wrap" title="Variante Delta, l’immunologo Mauro Minelli vara un decalogo comportamentale da seguire"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Variante Delta, l’immunologo Mauro Minelli vara un decalogo comportamentale da seguire" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Variante Delta, l’immunologo Mauro Minelli vara un decalogo comportamentale da seguire" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/variante-delta-limmunologo-mauro-minelli-vara-un-decalogo-comportamentale-da-seguire/" rel="bookmark" title="Variante Delta, l’immunologo Mauro Minelli vara un decalogo comportamentale da seguire">Variante Delta, l’immunologo Mauro Minelli vara un decalogo comportamentale da seguire</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-06T17:46:48+00:00" >6 Luglio 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/covid-oggi-sicilia-144-contagi-bollettino-e-news-6-luglio/" rel="bookmark" class="td-image-wrap" title="Covid oggi Sicilia, 144 contagi: bollettino e news 6 luglio"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid oggi Sicilia, 144 contagi: bollettino e news 6 luglio" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid oggi Sicilia, 144 contagi: bollettino e news 6 luglio" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/covid-oggi-sicilia-144-contagi-bollettino-e-news-6-luglio/" rel="bookmark" title="Covid oggi Sicilia, 144 contagi: bollettino e news 6 luglio">Covid oggi Sicilia, 144 contagi: bollettino e news 6 luglio</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-06T17:40:03+00:00" >6 Luglio 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/raffaella-carra-stasera-lomaggio-di-euro-2020-domani-il-corteo-cittadino-e-venerdi-le-esequie/" rel="bookmark" class="td-image-wrap" title="Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/raffaella-carra-stasera-lomaggio-di-euro-2020-domani-il-corteo-cittadino-e-venerdi-le-esequie/" rel="bookmark" title="Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie">Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-06T17:21:16+00:00" >6 Luglio 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/covid-oggi-italia-907-contagi-e-24-morti-bollettino-6-luglio/" rel="bookmark" class="td-image-wrap" title="Covid oggi Italia, 907 contagi e 24 morti: bollettino 6 luglio"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_fg_2501-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_fg_2501-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_fg_2501-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_fg_2501-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid oggi Italia, 907 contagi e 24 morti: bollettino 6 luglio" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_fg_2501-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_fg_2501-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_fg_2501-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_fg_2501-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_fg_2501-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_fg_2501-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid oggi Italia, 907 contagi e 24 morti: bollettino 6 luglio" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/covid-oggi-italia-907-contagi-e-24-morti-bollettino-6-luglio/" rel="bookmark" title="Covid oggi Italia, 907 contagi e 24 morti: bollettino 6 luglio">Covid oggi Italia, 907 contagi e 24 morti: bollettino 6 luglio</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-06T17:20:03+00:00" >6 Luglio 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/mancano-medici-di-bordo-su-navi-a-rischio-vacanze-migliaia-italiani/" rel="bookmark" class="td-image-wrap" title="Mancano medici di bordo su navi, a rischio vacanze migliaia italiani"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mancano medici di bordo su navi, a rischio vacanze migliaia italiani" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/medici5_fg-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mancano medici di bordo su navi, a rischio vacanze migliaia italiani" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/mancano-medici-di-bordo-su-navi-a-rischio-vacanze-migliaia-italiani/" rel="bookmark" title="Mancano medici di bordo su navi, a rischio vacanze migliaia italiani">Mancano medici di bordo su navi, a rischio vacanze migliaia italiani</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/politica/economia/" class="td-post-category">ECONOMIA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-06T17:00:11+00:00" >6 Luglio 2021</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.parenti.it/" rel="nofollow noopener" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/parenti-ascensori.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/parenti-ascensori.jpg"></noscript> </a> <br> <a href="https://www.donpepeostia.it/" rel="nofollow noopener" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/don-pepe.jpeg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/don-pepe.jpeg"></noscript> </a> <br> <a href="https://fatturaora.it/" rel="nofollow noopener" target="_blank">   <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/fatturaora.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/fatturaora.jpg"></noscript> </a> <br> <a href="http://www.pelliccealviano.it/it/" rel="”nofollow” noopener" target="_blank">   <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/alviano-pellicce.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/alviano-pellicce.jpg"></noscript> </a> <br> <a href="http://www.parking-service.it/" rel="nofollow noopener" target="_blank">   <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/parking-service.gif"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/parking-service.gif"></noscript> </a></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_30_60e47b496d3fa_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_30_60e47b496d3fa" ><script>var block_td_uid_30_60e47b496d3fa = new tdBlock();
block_td_uid_30_60e47b496d3fa.id = "td_uid_30_60e47b496d3fa";
block_td_uid_30_60e47b496d3fa.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_30_60e47b496d3fa_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_30_60e47b496d3fa_rand","tdc_css_class_style":"td_uid_30_60e47b496d3fa_rand_style"}';
block_td_uid_30_60e47b496d3fa.td_column_number = "1";
block_td_uid_30_60e47b496d3fa.block_type = "td_block_7";
block_td_uid_30_60e47b496d3fa.post_count = "5";
block_td_uid_30_60e47b496d3fa.found_posts = "10";
block_td_uid_30_60e47b496d3fa.header_color = "#";
block_td_uid_30_60e47b496d3fa.ajax_pagination_infinite_stop = "";
block_td_uid_30_60e47b496d3fa.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_30_60e47b496d3fa);</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_30_60e47b496d3fa class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-branko-domani-6-luglio-2021-le-previsioni-in-anteprima/" rel="bookmark" class="td-image-wrap" title="Oroscopo Branko domani, 6 luglio 2021: le previsioni in anteprima"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="oroscopo-branko-domani" title="Oroscopo Branko domani, 6 luglio 2021: le previsioni in anteprima" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="oroscopo-branko-domani" title="Oroscopo Branko domani, 6 luglio 2021: le previsioni in anteprima" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-branko-domani-6-luglio-2021-le-previsioni-in-anteprima/" rel="bookmark" title="Oroscopo Branko domani, 6 luglio 2021: le previsioni in anteprima">Oroscopo Branko domani, 6 luglio 2021: le previsioni in anteprima</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-05T14:11:53+00:00" >5 Luglio 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-paolo-fox-domani-6-luglio-2021-le-previsioni-in-anteprima/" rel="bookmark" class="td-image-wrap" title="Oroscopo Paolo Fox domani, 6 luglio 2021: le previsioni in anteprima"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="paolo-fox-oroscopo-domani" title="Oroscopo Paolo Fox domani, 6 luglio 2021: le previsioni in anteprima" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="paolo-fox-oroscopo-domani" title="Oroscopo Paolo Fox domani, 6 luglio 2021: le previsioni in anteprima" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-paolo-fox-domani-6-luglio-2021-le-previsioni-in-anteprima/" rel="bookmark" title="Oroscopo Paolo Fox domani, 6 luglio 2021: le previsioni in anteprima">Oroscopo Paolo Fox domani, 6 luglio 2021: le previsioni in anteprima</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-05T14:43:53+00:00" >5 Luglio 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-branko-oggi-5-luglio-2021-le-previsioni-del-giorno/" rel="bookmark" class="td-image-wrap" title="Oroscopo Branko oggi, 5 luglio 2021: le previsioni del giorno"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-oggi" title="Oroscopo Branko oggi, 5 luglio 2021: le previsioni del giorno" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-oggi" title="Oroscopo Branko oggi, 5 luglio 2021: le previsioni del giorno" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-branko-oggi-5-luglio-2021-le-previsioni-del-giorno/" rel="bookmark" title="Oroscopo Branko oggi, 5 luglio 2021: le previsioni del giorno">Oroscopo Branko oggi, 5 luglio 2021: le previsioni del giorno</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-05T05:11:40+00:00" >5 Luglio 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/pornostar-ecco-le-10-piu-cliccate-al-mondo-unica-outsider-kim-kardashian-e-comunque-tra-le-piu-ambite/" rel="bookmark" class="td-image-wrap" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite.."><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite.." data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite.." /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/pornostar-ecco-le-10-piu-cliccate-al-mondo-unica-outsider-kim-kardashian-e-comunque-tra-le-piu-ambite/" rel="bookmark" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite..">Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite..</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/spettacolo/gossip/" class="td-post-category">GOSSIP</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T20:22:52+00:00" >3 Maggio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-della-settimana-branko-le-previsioni-dal-5-all11-luglio-2021/" rel="bookmark" class="td-image-wrap" title="Oroscopo della settimana Branko: le previsioni dal 5 all&#8217;11 luglio 2021"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-3-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-3-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-3-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-3-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-settimana" title="Oroscopo della settimana Branko: le previsioni dal 5 all&#8217;11 luglio 2021" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-3-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-3-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-3-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-3-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-3-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-3-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-settimana" title="Oroscopo della settimana Branko: le previsioni dal 5 all&#8217;11 luglio 2021" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-della-settimana-branko-le-previsioni-dal-5-all11-luglio-2021/" rel="bookmark" title="Oroscopo della settimana Branko: le previsioni dal 5 all&#8217;11 luglio 2021">Oroscopo della settimana Branko: le previsioni dal 5 all&#8217;11 luglio 2021</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-05T11:57:27+00:00" >5 Luglio 2021</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20575");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.formeecolorisrl.it/" rel="”nofollow” noopener" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/forme-e-colori.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/forme-e-colori.jpg"></noscript> </a> <br> <a href="#" rel="”nofollow” noopener" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/safegi-logo-2021.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/safegi-logo-2021.jpg"></noscript> </a> <br> <a href="http://www.faustivini.com/" rel="nofollow noopener" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/fausti-vini-1.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/fausti-vini-1.jpg"></noscript> </a> <br> <a href="http://www.studiomassafra.com/" rel="”nofollow” noopener" target="_blank">   <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/studio-legale-massafra-1.jpeg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/studio-legale-massafra-1.jpeg"></noscript> </a> <br> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/nervagna.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/nervagna.jpg"></noscript> <br> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/pontina-carrelli.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/pontina-carrelli.jpg"></noscript></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.italiasera.it/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%200'%3E%3C/svg%3E" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" /><noscript><img class="td-retina-data" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" /></noscript></a></div><div class="footer-text-wrap">Giornalisti & Poligrafici Associati Soc. Coop. <br> Via Gustavo Bianchi 11, 00153, Roma P.IVA 04783011002 <br><br> Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@italiasera.it">redazione@italiasera.it</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/quotidiano-italiasera" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_32_60e47b4970a8a_rand td_block_template_1" data-td-block-uid="td_uid_32_60e47b4970a8a" ><script>var block_td_uid_32_60e47b4970a8a = new tdBlock();
block_td_uid_32_60e47b4970a8a.id = "td_uid_32_60e47b4970a8a";
block_td_uid_32_60e47b4970a8a.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_32_60e47b4970a8a_rand","tdc_css_class":"td_uid_32_60e47b4970a8a_rand","tdc_css_class_style":"td_uid_32_60e47b4970a8a_rand_style"}';
block_td_uid_32_60e47b4970a8a.td_column_number = "1";
block_td_uid_32_60e47b4970a8a.block_type = "td_block_7";
block_td_uid_32_60e47b4970a8a.post_count = "3";
block_td_uid_32_60e47b4970a8a.found_posts = "68673";
block_td_uid_32_60e47b4970a8a.header_color = "";
block_td_uid_32_60e47b4970a8a.ajax_pagination_infinite_stop = "";
block_td_uid_32_60e47b4970a8a.max_num_pages = "22891";
tdBlocksArray.push(block_td_uid_32_60e47b4970a8a);</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_32_60e47b4970a8a class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/variante-delta-limmunologo-mauro-minelli-vara-un-decalogo-comportamentale-da-seguire/" rel="bookmark" class="td-image-wrap" title="Variante Delta, l’immunologo Mauro Minelli vara un decalogo comportamentale da seguire"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Variante Delta, l’immunologo Mauro Minelli vara un decalogo comportamentale da seguire" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mauro-minelli-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Variante Delta, l’immunologo Mauro Minelli vara un decalogo comportamentale da seguire" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/variante-delta-limmunologo-mauro-minelli-vara-un-decalogo-comportamentale-da-seguire/" rel="bookmark" title="Variante Delta, l’immunologo Mauro Minelli vara un decalogo comportamentale da seguire">Variante Delta, l’immunologo Mauro Minelli vara un decalogo comportamentale da seguire</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-06T17:46:48+00:00" >6 Luglio 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/covid-oggi-sicilia-144-contagi-bollettino-e-news-6-luglio/" rel="bookmark" class="td-image-wrap" title="Covid oggi Sicilia, 144 contagi: bollettino e news 6 luglio"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid oggi Sicilia, 144 contagi: bollettino e news 6 luglio" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/covid_infermiera_fg-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid oggi Sicilia, 144 contagi: bollettino e news 6 luglio" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/covid-oggi-sicilia-144-contagi-bollettino-e-news-6-luglio/" rel="bookmark" title="Covid oggi Sicilia, 144 contagi: bollettino e news 6 luglio">Covid oggi Sicilia, 144 contagi: bollettino e news 6 luglio</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-06T17:40:03+00:00" >6 Luglio 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/raffaella-carra-stasera-lomaggio-di-euro-2020-domani-il-corteo-cittadino-e-venerdi-le-esequie/" rel="bookmark" class="td-image-wrap" title="Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Raffaella-Carrà-chi-è-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/raffaella-carra-stasera-lomaggio-di-euro-2020-domani-il-corteo-cittadino-e-venerdi-le-esequie/" rel="bookmark" title="Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’ e venerdì le esequie">Raffaella Carrà: stasera l’omaggio di ‘Euro 2020’, domani il ‘corteo cittadino’...</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-06T17:21:16+00:00" >6 Luglio 2021</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_33_60e47b4972711_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_33_60e47b4972711" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.italiasera.it/attualita/breaking-news/">BREAKING NEWS<span class="td-cat-no">9950</span></a></li><li><a href="https://www.italiasera.it/attualita/">ATTUALITÀ<span class="td-cat-no">8831</span></a></li><li><a href="https://www.italiasera.it/attualita/ultime-notizie/">ULTIME NOTIZIE<span class="td-cat-no">5521</span></a></li><li><a href="https://www.italiasera.it/attualita/primo-piano/">PRIMO PIANO<span class="td-cat-no">5255</span></a></li><li><a href="https://www.italiasera.it/spettacolo/tv/">TV<span class="td-cat-no">4751</span></a></li><li><a href="https://www.italiasera.it/oroscopo/">OROSCOPO<span class="td-cat-no">3140</span></a></li><li><a href="https://www.italiasera.it/sport/">SPORT<span class="td-cat-no">2281</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-5526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5526"><a href="https://www.italiasera.it/sitemap/">MAPPA DEL SITO</a></li><li id="menu-item-2939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2939"><a href="https://www.italiasera.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-113627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-113627"><a href="https://www.italiasera.it/carriere/">CARRIERE</a></li><li id="menu-item-2938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2938"><a href="https://www.italiasera.it/contatti/">CONTATTI</a></li><li id="menu-item-42129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42129"><a href="https://www.italiasera.it/archivio/">ARCHIVIO</a></li><li id="menu-item-42160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42160"><a href="https://www.italiasera.it/archivio-pdf/">ARCHIVIO PDF</a></li><li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5519"><a href="https://www.italiasera.it/abbonati/">ABBONATI</a></li><li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51383"><a href="https://www.italiasera.it/wp-content/uploads/2020/08/bilancio-2019.pdf">BILANCIO</a></li><li id="menu-item-2949" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2949"><a href="https://www.italiasera.it/cookie-policy/">COOKIE POLICY</a></li><li id="menu-item-2948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-2948"><a href="https://www.italiasera.it/privacy-policy/">PRIVACY POLICY</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2021 ITALIA SERA | P.IVA 04783011002</div></div></div></div></div></div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20602");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20601");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20599");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20597");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20589");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script></div> <style type="text/css" media="screen">.td-post-content .td-item p{font-size:14px}.td-post-content .td-sml3-description{font-size:14px}</style>   <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"api":{"root":"https:\/\/www.italiasera.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>        <script src='https://stats.wp.com/e-202127.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'162051457',post:'136726',tz:'2',srv:'www.italiasera.it'} ]);
	_stq.push([ 'clickTrackerInit', '162051457', '136726' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">  <textarea class="tdw-css-writer-editor td_live_css_uid_1_60e47b497603f"></textarea><div id="td_live_css_uid_1_60e47b497603f" class="td-code-editor"></div>  </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.italiasera.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://www.italiasera.it/wp-content/cache/min/1/26af6106dd53a9779b41a57f6c99ffcb.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-italiasera/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60e47b497603f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60e47b497603f");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1625586505 -->