<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.italiasera.it/xmlrpc.php" /><meta property="og:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-scaled.jpg" /><link rel="icon" type="image/png" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/favicon-IS.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><title>Natale, vedere parenti e amici si può? Le indicazioni del nuovo Dpcm</title><link rel="stylesheet" href="https://www.italiasera.it/wp-content/cache/min/1/34466d94dccc0e7fe9d30bb41aa45841.css" data-minify="1" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Natale, vedere parenti e amici si può? Le indicazioni del nuovo Dpcm" /><meta property="og:description" content="Oggi venerdì 4 dicembre entra in vigore il nuovo Dpcm che avrà validità fino al prossimo 15 gennaio. Rimane la divisione del Paese in fasce di rischio così come le restrizioni già presenti nel precedente decreto che verranno inasprite nella settimana che parte dal 24 dicembre. Cosa è possibile fare quindi a Natale? Spostamenti, cene [&hellip;]" /><meta property="og:url" content="https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/" /><meta property="og:site_name" content="Italia Sera" /><meta property="article:publisher" content="https://www.facebook.com/italiasera/" /><meta property="article:published_time" content="2020-12-04T09:43:14+00:00" /><meta property="og:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1707" /><meta property="fb:app_id" content="558354694994555" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@italiaserait" /><meta name="twitter:site" content="@italiaserait" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.italiasera.it/#organization","name":"Italia Sera","url":"https://www.italiasera.it/","sameAs":["https://www.facebook.com/italiasera/","https://www.instagram.com/italiasera/","https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA","https://twitter.com/italiaserait"],"logo":{"@type":"ImageObject","@id":"https://www.italiasera.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","width":1200,"height":630,"caption":"Italia Sera"},"image":{"@id":"https://www.italiasera.it/#logo"}},{"@type":"WebSite","@id":"https://www.italiasera.it/#website","url":"https://www.italiasera.it/","name":"Italia Sera","description":"Notizie dall&#039;Italia e dal mondo 24 ore su 24","publisher":{"@id":"https://www.italiasera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.italiasera.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-scaled.jpg","width":2560,"height":1707,"caption":"PIAZZA FERRARESE LUMINARIA LUMINARIE ACCESE ACCESA NATALE E'"},{"@type":"WebPage","@id":"https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/#webpage","url":"https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/","name":"Natale, vedere parenti e amici si pu\u00f2? Le indicazioni del nuovo Dpcm","isPartOf":{"@id":"https://www.italiasera.it/#website"},"primaryImageOfPage":{"@id":"https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/#primaryimage"},"datePublished":"2020-12-04T09:43:14+00:00","dateModified":"2020-12-04T09:43:14+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/#article","isPartOf":{"@id":"https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/#webpage"},"author":{"@id":"https://www.italiasera.it/#/schema/person/42a04b0ccaf1926d0ceb3d14c9ff7aa5"},"headline":"Natale, vedere parenti e amici si pu\u00f2? Le indicazioni del nuovo Dpcm","datePublished":"2020-12-04T09:43:14+00:00","dateModified":"2020-12-04T09:43:14+00:00","mainEntityOfPage":{"@id":"https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/#webpage"},"publisher":{"@id":"https://www.italiasera.it/#organization"},"image":{"@id":"https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/#primaryimage"},"keywords":"Dpcm,Natale","articleSection":"ULTIME NOTIZIE","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.italiasera.it/#/schema/person/42a04b0ccaf1926d0ceb3d14c9ff7aa5","name":"Jack"}]}</script> <link rel="amphtml" href="https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/amp/" /><meta name="generator" content="AMP for WP 1.0.69.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed" href="https://www.italiasera.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed dei commenti" href="https://www.italiasera.it/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' /> <script type='text/javascript' src='https://www.italiasera.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.italiasera.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.italiasera.it/wp-json/wp/v2/posts/110160" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italiasera.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italiasera.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.italiasera.it/?p=110160' /><link rel="alternate" type="application/json+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fnatale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fnatale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.italiasera.it\/wp-admin\/","wpRestNonce":"d3eb0e9249","wpRestUrl":"https:\/\/www.italiasera.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.italiasera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.7";
var td_get_template_directory_uri="https:\/\/www.italiasera.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#81d742";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style>     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102189113-1');</script>  <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.italiasera.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/attualita/",
                    "name": "ATTUALITÀ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/attualita/ultime-notizie/",
                    "name": "ULTIME NOTIZIE"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/",
                    "name": "Natale, vedere parenti e amici si può? Le indicazioni del nuovo Dpcm"                                
                }
            }    
        ]
    }</script> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-110160 single-format-standard natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm global-block-template-1 td-newsmag-magazine white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></li></ul></li><li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/politica/economia/">ECONOMIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></li></ul></li><li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/tv/">TV</a></li></ul></li><li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></li></ul></li><li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/sport/calcio/">CALCIO</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/sport/motori/">MOTORI</a></li></ul></li><li id="menu-item-53635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53635"><a>ALTRO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-53637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li id="menu-item-5510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li id="menu-item-53636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-5"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > 4 Dicembre 2020</div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-2951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2951"><a href="https://www.italiasera.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-97065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97065"><a href="https://www.italiasera.it/collabora-con-noi/">COLLABORA CON NOI</a></li><li id="menu-item-2950" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2950"><a href="https://www.italiasera.it/contatti/">CONTATTI</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italia Sera" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"/><noscript><img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/></noscript> </a> <a class="td-header-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italia Sera" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"/><noscript><img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/></noscript> <span class="td-visual-hidden">Italia Sera</span> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5fca13d9bd18e = new tdBlock();
block_td_uid_1_5fca13d9bd18e.id = "td_uid_1_5fca13d9bd18e";
block_td_uid_1_5fca13d9bd18e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fca13d9bd18e_rand","tdc_css_class":"td_uid_1_5fca13d9bd18e_rand","tdc_css_class_style":"td_uid_1_5fca13d9bd18e_rand_style"}';
block_td_uid_1_5fca13d9bd18e.td_column_number = "3";
block_td_uid_1_5fca13d9bd18e.block_type = "td_block_mega_menu";
block_td_uid_1_5fca13d9bd18e.post_count = "5";
block_td_uid_1_5fca13d9bd18e.found_posts = "2070";
block_td_uid_1_5fca13d9bd18e.header_color = "";
block_td_uid_1_5fca13d9bd18e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fca13d9bd18e.max_num_pages = "414";
tdBlocksArray.push(block_td_uid_1_5fca13d9bd18e);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_1_5fca13d9bd18e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5fca13d9bd18e" ><div id=td_uid_1_5fca13d9bd18e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-paolo-gerometto-a-capo-dei-vigili-urbani-e-gia-lite-tra-caschi-bianchi-e-amministrazione/" rel="bookmark" class="td-image-wrap" title="Roma, Paolo Gerometta a capo dei vigili urbani: è già lite tra caschi bianchi e amministrazione?"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale.jpg 800w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, Paolo Gerometta a capo dei vigili urbani: è già lite tra caschi bianchi e amministrazione?" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, Paolo Gerometta a capo dei vigili urbani: è già lite tra caschi bianchi e amministrazione?" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-paolo-gerometto-a-capo-dei-vigili-urbani-e-gia-lite-tra-caschi-bianchi-e-amministrazione/" rel="bookmark" title="Roma, Paolo Gerometta a capo dei vigili urbani: è già lite tra caschi bianchi e amministrazione?">Roma, Paolo Gerometta a capo dei vigili urbani: è già lite tra caschi bianchi e amministrazione?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-metropolitane-scontro-con-i-sindacati-azienda-verso-il-fallimento-altro-mercoledi-nero-per-i-trasporti/" rel="bookmark" class="td-image-wrap" title="Roma Metropolitane, scontro con i sindacati: &#8220;Azienda verso il fallimento&#8221;. Altro mercoledì nero per i trasporti"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/metro-Roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/metro-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/metro-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/metro-Roma-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma Metropolitane, scontro con i sindacati: &#8220;Azienda verso il fallimento&#8221;. Altro mercoledì nero per i trasporti" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/metro-Roma-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/metro-Roma-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/metro-Roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/metro-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/metro-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/metro-Roma-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma Metropolitane, scontro con i sindacati: &#8220;Azienda verso il fallimento&#8221;. Altro mercoledì nero per i trasporti" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-metropolitane-scontro-con-i-sindacati-azienda-verso-il-fallimento-altro-mercoledi-nero-per-i-trasporti/" rel="bookmark" title="Roma Metropolitane, scontro con i sindacati: &#8220;Azienda verso il fallimento&#8221;. Altro mercoledì nero per i trasporti">Roma Metropolitane, scontro con i sindacati: &#8220;Azienda verso il fallimento&#8221;. Altro mercoledì nero per i trasporti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-7-arresti-per-usura-tassi-fino-al-500/" rel="bookmark" class="td-image-wrap" title="Roma, 7 arresti per usura: tassi fino al 500%"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/NRM-Pattuglia-del-Nucleo-Radiomobile-di-Roma-3-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/NRM-Pattuglia-del-Nucleo-Radiomobile-di-Roma-3-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/NRM-Pattuglia-del-Nucleo-Radiomobile-di-Roma-3-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/NRM-Pattuglia-del-Nucleo-Radiomobile-di-Roma-3-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, 7 arresti per usura: tassi fino al 500%" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/NRM-Pattuglia-del-Nucleo-Radiomobile-di-Roma-3-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/NRM-Pattuglia-del-Nucleo-Radiomobile-di-Roma-3-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/NRM-Pattuglia-del-Nucleo-Radiomobile-di-Roma-3-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/NRM-Pattuglia-del-Nucleo-Radiomobile-di-Roma-3-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/NRM-Pattuglia-del-Nucleo-Radiomobile-di-Roma-3-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/NRM-Pattuglia-del-Nucleo-Radiomobile-di-Roma-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, 7 arresti per usura: tassi fino al 500%" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-7-arresti-per-usura-tassi-fino-al-500/" rel="bookmark" title="Roma, 7 arresti per usura: tassi fino al 500%">Roma, 7 arresti per usura: tassi fino al 500%</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/urla-e-svenimenti-in-camerun-il-centro-commerciale-diventa-un-luna-park-tutti-pazzi-per-le-scale-mobili/" rel="bookmark" class="td-image-wrap" title="Urla e svenimenti in Camerun: il centro commerciale diventa un luna-park. Tutti pazzi per le scale mobili! VIDEO"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Urla e svenimenti in Camerun: il centro commerciale diventa un luna-park. Tutti pazzi per le scale mobili! VIDEO" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Urla e svenimenti in Camerun: il centro commerciale diventa un luna-park. Tutti pazzi per le scale mobili! VIDEO" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/urla-e-svenimenti-in-camerun-il-centro-commerciale-diventa-un-luna-park-tutti-pazzi-per-le-scale-mobili/" rel="bookmark" title="Urla e svenimenti in Camerun: il centro commerciale diventa un luna-park. Tutti pazzi per le scale mobili! VIDEO">Urla e svenimenti in Camerun: il centro commerciale diventa un luna-park. Tutti pazzi per le scale mobili! VIDEO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-il-comandante-di-polizia-locale-stefano-napoli-si-dimette-tutto-un-complotto-al-suo-posto-lex-generale-paolo-gerometta/" rel="bookmark" class="td-image-wrap" title="Roma, il comandante di Polizia Locale Stefano Napoli si dimette: &#8220;Tutto un complotto&#8221;. Al suo posto l&#8217;ex generale Paolo Gerometta"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale.jpg 800w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, il comandante di Polizia Locale Stefano Napoli si dimette: &#8220;Tutto un complotto&#8221;. Al suo posto l&#8217;ex generale Paolo Gerometta" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, il comandante di Polizia Locale Stefano Napoli si dimette: &#8220;Tutto un complotto&#8221;. Al suo posto l&#8217;ex generale Paolo Gerometta" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-il-comandante-di-polizia-locale-stefano-napoli-si-dimette-tutto-un-complotto-al-suo-posto-lex-generale-paolo-gerometta/" rel="bookmark" title="Roma, il comandante di Polizia Locale Stefano Napoli si dimette: &#8220;Tutto un complotto&#8221;. Al suo posto l&#8217;ex generale Paolo Gerometta">Roma, il comandante di Polizia Locale Stefano Napoli si dimette: &#8220;Tutto un complotto&#8221;. Al suo posto l&#8217;ex generale Paolo Gerometta</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5fca13d9bd18e" id="td_uid_2_5fca13d9bd9ea" data-td_block_id="td_uid_1_5fca13d9bd18e" data-td_filter_value="" href="https://www.italiasera.it/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5fca13d9bd18e" id="td_uid_3_5fca13d9bda23" data-td_block_id="td_uid_1_5fca13d9bd18e" data-td_filter_value="511" href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a><a class="mega-menu-sub-cat-td_uid_1_5fca13d9bd18e" id="td_uid_4_5fca13d9bda53" data-td_block_id="td_uid_1_5fca13d9bd18e" data-td_filter_value="512" href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fca13d9bd18e" data-td_block_id="td_uid_1_5fca13d9bd18e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5fca13d9bd18e" data-td_block_id="td_uid_1_5fca13d9bd18e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5fca13d9c2413 = new tdBlock();
block_td_uid_5_5fca13d9c2413.id = "td_uid_5_5fca13d9c2413";
block_td_uid_5_5fca13d9c2413.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5fca13d9c2413_rand","tdc_css_class":"td_uid_5_5fca13d9c2413_rand","tdc_css_class_style":"td_uid_5_5fca13d9c2413_rand_style"}';
block_td_uid_5_5fca13d9c2413.td_column_number = "3";
block_td_uid_5_5fca13d9c2413.block_type = "td_block_mega_menu";
block_td_uid_5_5fca13d9c2413.post_count = "5";
block_td_uid_5_5fca13d9c2413.found_posts = "3199";
block_td_uid_5_5fca13d9c2413.header_color = "";
block_td_uid_5_5fca13d9c2413.ajax_pagination_infinite_stop = "";
block_td_uid_5_5fca13d9c2413.max_num_pages = "640";
tdBlocksArray.push(block_td_uid_5_5fca13d9c2413);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_5_5fca13d9c2413_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_5fca13d9c2413" ><div id=td_uid_5_5fca13d9c2413 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/usa-2020-biden-mettete-la-mascherina/" rel="bookmark" class="td-image-wrap" title="Usa 2020, Biden: &#8220;Mettete la mascherina&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Usa 2020, Biden: &#8220;Mettete la mascherina&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Usa 2020, Biden: &#8220;Mettete la mascherina&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/usa-2020-biden-mettete-la-mascherina/" rel="bookmark" title="Usa 2020, Biden: &#8220;Mettete la mascherina&#8221;">Usa 2020, Biden: &#8220;Mettete la mascherina&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/dpcm-natale-conte-gela-le-regioni-nessuna-modifica-boccia-mi-stupisce-il-vostro-stupore/" rel="bookmark" class="td-image-wrap" title="Dpcm Natale, Conte gela le Regioni: “Nessuna modifica”. Boccia: “Mi stupisce il vostro stupore”"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/conte-boccia-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/conte-boccia-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/conte-boccia-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/conte-boccia-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dpcm Natale, Conte gela le Regioni: “Nessuna modifica”. Boccia: “Mi stupisce il vostro stupore”" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/conte-boccia-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/conte-boccia-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/conte-boccia-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/conte-boccia-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/conte-boccia-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/conte-boccia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dpcm Natale, Conte gela le Regioni: “Nessuna modifica”. Boccia: “Mi stupisce il vostro stupore”" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/dpcm-natale-conte-gela-le-regioni-nessuna-modifica-boccia-mi-stupisce-il-vostro-stupore/" rel="bookmark" title="Dpcm Natale, Conte gela le Regioni: “Nessuna modifica”. Boccia: “Mi stupisce il vostro stupore”">Dpcm Natale, Conte gela le Regioni: “Nessuna modifica”. Boccia: “Mi stupisce il vostro stupore”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/mes-mercoledi-la-resa-dei-conti-di-maio-corre-da-tutte-le-parti-per-salvare-il-governo-e-conte/" rel="bookmark" class="td-image-wrap" title="Mes, mercoledì la ‘resa dei conti’: Di Maio corre da tutte le parti per ‘salvare’ il governo e Conte"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/Di-Maio-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/Di-Maio-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/Di-Maio-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/Di-Maio-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mes, mercoledì la ‘resa dei conti’: Di Maio corre da tutte le parti per ‘salvare’ il governo e Conte" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/Di-Maio-1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/Di-Maio-1-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/Di-Maio-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/Di-Maio-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/Di-Maio-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/Di-Maio-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mes, mercoledì la ‘resa dei conti’: Di Maio corre da tutte le parti per ‘salvare’ il governo e Conte" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/mes-mercoledi-la-resa-dei-conti-di-maio-corre-da-tutte-le-parti-per-salvare-il-governo-e-conte/" rel="bookmark" title="Mes, mercoledì la ‘resa dei conti’: Di Maio corre da tutte le parti per ‘salvare’ il governo e Conte">Mes, mercoledì la ‘resa dei conti’: Di Maio corre da tutte le parti per ‘salvare’ il governo e Conte</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/dpcm-natale-non-solo-regioni-e-comuni-ma-anche-senatori-e-deputati-del-pd-in-rivolta/" rel="bookmark" class="td-image-wrap" title="Dpcm Natale: non solo Regioni e Province, ma anche senatori e deputati del Pd in rivolta"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/nazareno-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/nazareno-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/nazareno-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/nazareno-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dpcm Natale: non solo Regioni e Province, ma anche senatori e deputati del Pd in rivolta" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/nazareno-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/nazareno-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/nazareno-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/nazareno-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/nazareno-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/nazareno-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dpcm Natale: non solo Regioni e Province, ma anche senatori e deputati del Pd in rivolta" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/dpcm-natale-non-solo-regioni-e-comuni-ma-anche-senatori-e-deputati-del-pd-in-rivolta/" rel="bookmark" title="Dpcm Natale: non solo Regioni e Province, ma anche senatori e deputati del Pd in rivolta">Dpcm Natale: non solo Regioni e Province, ma anche senatori e deputati del Pd in rivolta</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/dpcm-natale-puntuale-il-nuovo-decreto-fa-insorgere-regioni-e-province-autonome-conte-al-lavoro/" rel="bookmark" class="td-image-wrap" title="Dpcm Natale: puntuale, il nuovo decreto fa insorgere Regioni e Province autonome. Conte ‘al lavoro’"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/conte-online-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/conte-online-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/conte-online-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/conte-online-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dpcm Natale: puntuale, il nuovo decreto fa insorgere Regioni e Province autonome. Conte ‘al lavoro’" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/conte-online-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/conte-online-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/conte-online-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/conte-online-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/conte-online-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/conte-online-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dpcm Natale: puntuale, il nuovo decreto fa insorgere Regioni e Province autonome. Conte ‘al lavoro’" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/dpcm-natale-puntuale-il-nuovo-decreto-fa-insorgere-regioni-e-province-autonome-conte-al-lavoro/" rel="bookmark" title="Dpcm Natale: puntuale, il nuovo decreto fa insorgere Regioni e Province autonome. Conte ‘al lavoro’">Dpcm Natale: puntuale, il nuovo decreto fa insorgere Regioni e Province autonome. Conte ‘al lavoro’</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5fca13d9c2413" id="td_uid_6_5fca13d9c2bae" data-td_block_id="td_uid_5_5fca13d9c2413" data-td_filter_value="" href="https://www.italiasera.it/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5fca13d9c2413" id="td_uid_7_5fca13d9c2bf0" data-td_block_id="td_uid_5_5fca13d9c2413" data-td_filter_value="14" href="https://www.italiasera.it/politica/economia/">ECONOMIA</a><a class="mega-menu-sub-cat-td_uid_5_5fca13d9c2413" id="td_uid_8_5fca13d9c2c20" data-td_block_id="td_uid_5_5fca13d9c2413" data-td_filter_value="514" href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a><a class="mega-menu-sub-cat-td_uid_5_5fca13d9c2413" id="td_uid_9_5fca13d9c2c4b" data-td_block_id="td_uid_5_5fca13d9c2413" data-td_filter_value="513" href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5fca13d9c2413" data-td_block_id="td_uid_5_5fca13d9c2413"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5fca13d9c2413" data-td_block_id="td_uid_5_5fca13d9c2413"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5fca13d9c906f = new tdBlock();
block_td_uid_10_5fca13d9c906f.id = "td_uid_10_5fca13d9c906f";
block_td_uid_10_5fca13d9c906f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5fca13d9c906f_rand","tdc_css_class":"td_uid_10_5fca13d9c906f_rand","tdc_css_class_style":"td_uid_10_5fca13d9c906f_rand_style"}';
block_td_uid_10_5fca13d9c906f.td_column_number = "3";
block_td_uid_10_5fca13d9c906f.block_type = "td_block_mega_menu";
block_td_uid_10_5fca13d9c906f.post_count = "5";
block_td_uid_10_5fca13d9c906f.found_posts = "6067";
block_td_uid_10_5fca13d9c906f.header_color = "";
block_td_uid_10_5fca13d9c906f.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fca13d9c906f.max_num_pages = "1214";
tdBlocksArray.push(block_td_uid_10_5fca13d9c906f);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_10_5fca13d9c906f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_10_5fca13d9c906f" ><div id=td_uid_10_5fca13d9c906f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/biagio-uomini-e-donne-chi-e-il-nuovo-corteggiatore-di-gemma-eta-e-presentazione/" rel="bookmark" class="td-image-wrap" title="Biagio Uomini e Donne, chi è il nuovo corteggiatore di Gemma: età e presentazione"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/biagio.uomini.donne_.chie_-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/biagio.uomini.donne_.chie_-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/biagio.uomini.donne_.chie_-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/biagio.uomini.donne_.chie_-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Biagio Uomini e Donne, chi è il nuovo corteggiatore di Gemma: età e presentazione" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/biagio.uomini.donne_.chie_-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/biagio.uomini.donne_.chie_-180x135.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/biagio.uomini.donne_.chie_-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/biagio.uomini.donne_.chie_-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/biagio.uomini.donne_.chie_-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/biagio.uomini.donne_.chie_-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Biagio Uomini e Donne, chi è il nuovo corteggiatore di Gemma: età e presentazione" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/biagio-uomini-e-donne-chi-e-il-nuovo-corteggiatore-di-gemma-eta-e-presentazione/" rel="bookmark" title="Biagio Uomini e Donne, chi è il nuovo corteggiatore di Gemma: età e presentazione">Biagio Uomini e Donne, chi è il nuovo corteggiatore di Gemma: età e presentazione</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/uomini-e-donne-oggi-3-dicembre-le-anticipazioni-del-trono-classico-e-del-trono-over/" rel="bookmark" class="td-image-wrap" title="Uomini e Donne oggi 3 dicembre: le anticipazioni del Trono Classico e del Trono Over"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/davide.donadei.uomini.donne_.chi_.e-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/davide.donadei.uomini.donne_.chi_.e-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/davide.donadei.uomini.donne_.chi_.e-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/davide.donadei.uomini.donne_.chi_.e-238x178.jpeg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Uomini e Donne oggi 3 dicembre: le anticipazioni del Trono Classico e del Trono Over" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/davide.donadei.uomini.donne_.chi_.e-180x135.jpeg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/davide.donadei.uomini.donne_.chi_.e-180x135.jpeg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/davide.donadei.uomini.donne_.chi_.e-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/davide.donadei.uomini.donne_.chi_.e-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/davide.donadei.uomini.donne_.chi_.e-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/davide.donadei.uomini.donne_.chi_.e-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Uomini e Donne oggi 3 dicembre: le anticipazioni del Trono Classico e del Trono Over" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/uomini-e-donne-oggi-3-dicembre-le-anticipazioni-del-trono-classico-e-del-trono-over/" rel="bookmark" title="Uomini e Donne oggi 3 dicembre: le anticipazioni del Trono Classico e del Trono Over">Uomini e Donne oggi 3 dicembre: le anticipazioni del Trono Classico e del Trono Over</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/leredita-puntata-2-dicembre-2020-ecco-come-e-andata-oggi-alla-ghigliottina/" rel="bookmark" class="td-image-wrap" title="L’Eredità, puntata 2 dicembre 2020: ecco come è andata oggi alla Ghigliottina"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Eredità, puntata 2 dicembre 2020: ecco come è andata oggi alla Ghigliottina" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Eredità, puntata 2 dicembre 2020: ecco come è andata oggi alla Ghigliottina" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/leredita-puntata-2-dicembre-2020-ecco-come-e-andata-oggi-alla-ghigliottina/" rel="bookmark" title="L’Eredità, puntata 2 dicembre 2020: ecco come è andata oggi alla Ghigliottina">L’Eredità, puntata 2 dicembre 2020: ecco come è andata oggi alla Ghigliottina</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/maurizio-trono-over-chi-e-il-nuovo-cavaliere-di-uomini-e-donne-quanti-anni-ha/" rel="bookmark" class="td-image-wrap" title="Maurizio Trono Over, chi è il nuovo cavaliere di Uomini e Donne: quanti anni ha"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/gemma-galgani-lascia-uomini-donne-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/gemma-galgani-lascia-uomini-donne-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/gemma-galgani-lascia-uomini-donne-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/gemma-galgani-lascia-uomini-donne-238x178.jpeg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Maurizio Trono Over, chi è il nuovo cavaliere di Uomini e Donne: quanti anni ha" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/gemma-galgani-lascia-uomini-donne-180x135.jpeg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/gemma-galgani-lascia-uomini-donne-180x135.jpeg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/gemma-galgani-lascia-uomini-donne-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/gemma-galgani-lascia-uomini-donne-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/gemma-galgani-lascia-uomini-donne-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/gemma-galgani-lascia-uomini-donne-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Maurizio Trono Over, chi è il nuovo cavaliere di Uomini e Donne: quanti anni ha" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/maurizio-trono-over-chi-e-il-nuovo-cavaliere-di-uomini-e-donne-quanti-anni-ha/" rel="bookmark" title="Maurizio Trono Over, chi è il nuovo cavaliere di Uomini e Donne: quanti anni ha">Maurizio Trono Over, chi è il nuovo cavaliere di Uomini e Donne: quanti anni ha</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/ellen-page-diventa-elliot-da-oggi-chiamatemi-cosi/" rel="bookmark" class="td-image-wrap" title="Ellen Page diventa Elliot: &#8220;Da oggi chiamatemi così&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/cinema.tv_.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/cinema.tv_.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/cinema.tv_.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/cinema.tv_.FREE_.PEXELS-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ellen Page diventa Elliot: &#8220;Da oggi chiamatemi così&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/cinema.tv_.FREE_.PEXELS-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/cinema.tv_.FREE_.PEXELS-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/cinema.tv_.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/cinema.tv_.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/cinema.tv_.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/cinema.tv_.FREE_.PEXELS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ellen Page diventa Elliot: &#8220;Da oggi chiamatemi così&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ellen-page-diventa-elliot-da-oggi-chiamatemi-cosi/" rel="bookmark" title="Ellen Page diventa Elliot: &#8220;Da oggi chiamatemi così&#8221;">Ellen Page diventa Elliot: &#8220;Da oggi chiamatemi così&#8221;</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5fca13d9c906f" id="td_uid_11_5fca13d9c99f6" data-td_block_id="td_uid_10_5fca13d9c906f" data-td_filter_value="" href="https://www.italiasera.it/spettacolo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_5fca13d9c906f" id="td_uid_12_5fca13d9c9a52" data-td_block_id="td_uid_10_5fca13d9c906f" data-td_filter_value="515" href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a><a class="mega-menu-sub-cat-td_uid_10_5fca13d9c906f" id="td_uid_13_5fca13d9c9a9e" data-td_block_id="td_uid_10_5fca13d9c906f" data-td_filter_value="518" href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a><a class="mega-menu-sub-cat-td_uid_10_5fca13d9c906f" id="td_uid_14_5fca13d9c9ae6" data-td_block_id="td_uid_10_5fca13d9c906f" data-td_filter_value="517" href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a><a class="mega-menu-sub-cat-td_uid_10_5fca13d9c906f" id="td_uid_15_5fca13d9c9b2c" data-td_block_id="td_uid_10_5fca13d9c906f" data-td_filter_value="516" href="https://www.italiasera.it/spettacolo/tv/">TV</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5fca13d9c906f" data-td_block_id="td_uid_10_5fca13d9c906f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5fca13d9c906f" data-td_block_id="td_uid_10_5fca13d9c906f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5fca13d9d496d = new tdBlock();
block_td_uid_16_5fca13d9d496d.id = "td_uid_16_5fca13d9d496d";
block_td_uid_16_5fca13d9d496d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"519","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5fca13d9d496d_rand","tdc_css_class":"td_uid_16_5fca13d9d496d_rand","tdc_css_class_style":"td_uid_16_5fca13d9d496d_rand_style"}';
block_td_uid_16_5fca13d9d496d.td_column_number = "3";
block_td_uid_16_5fca13d9d496d.block_type = "td_block_mega_menu";
block_td_uid_16_5fca13d9d496d.post_count = "5";
block_td_uid_16_5fca13d9d496d.found_posts = "1120";
block_td_uid_16_5fca13d9d496d.header_color = "";
block_td_uid_16_5fca13d9d496d.ajax_pagination_infinite_stop = "";
block_td_uid_16_5fca13d9d496d.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_16_5fca13d9d496d);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_16_5fca13d9d496d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_16_5fca13d9d496d" ><div id=td_uid_16_5fca13d9d496d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/playstation-5-unieuro-come-acquistarla-e-i-link-da-seguire/" rel="bookmark" class="td-image-wrap" title="Playstation 5 Unieuro: come acquistarla e i link da seguire"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Playstation 5 Unieuro: come acquistarla e i link da seguire" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-180x135.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Playstation 5 Unieuro: come acquistarla e i link da seguire" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/playstation-5-unieuro-come-acquistarla-e-i-link-da-seguire/" rel="bookmark" title="Playstation 5 Unieuro: come acquistarla e i link da seguire">Playstation 5 Unieuro: come acquistarla e i link da seguire</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/ps5-euronics-trony-e-unieuro-possibili-orari-e-come-accedere/" rel="bookmark" class="td-image-wrap" title="PS5 Euronics, Trony e Unieuro: possibili orari e come accedere"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="PS5 Euronics, Trony e Unieuro: possibili orari e come accedere" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-180x135.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PS5 Euronics, Trony e Unieuro: possibili orari e come accedere" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ps5-euronics-trony-e-unieuro-possibili-orari-e-come-accedere/" rel="bookmark" title="PS5 Euronics, Trony e Unieuro: possibili orari e come accedere">PS5 Euronics, Trony e Unieuro: possibili orari e come accedere</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/iphone-come-creare-la-tua-gif-in-pochi-secondi-da-condividere-su-whatsapp-instagram-e-twitter/" rel="bookmark" class="td-image-wrap" title="Iphone, come creare la tua GIF in pochi secondi da condividere su WhatsApp, Instagram e Twitter"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/iphone-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/iphone-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/iphone-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/iphone-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Iphone, come creare la tua GIF in pochi secondi da condividere su WhatsApp, Instagram e Twitter" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/iphone-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/iphone-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/iphone-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/iphone-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/iphone-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/iphone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Iphone, come creare la tua GIF in pochi secondi da condividere su WhatsApp, Instagram e Twitter" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/iphone-come-creare-la-tua-gif-in-pochi-secondi-da-condividere-su-whatsapp-instagram-e-twitter/" rel="bookmark" title="Iphone, come creare la tua GIF in pochi secondi da condividere su WhatsApp, Instagram e Twitter">Iphone, come creare la tua GIF in pochi secondi da condividere su WhatsApp, Instagram e Twitter</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/urla-e-svenimenti-in-camerun-il-centro-commerciale-diventa-un-luna-park-tutti-pazzi-per-le-scale-mobili/" rel="bookmark" class="td-image-wrap" title="Urla e svenimenti in Camerun: il centro commerciale diventa un luna-park. Tutti pazzi per le scale mobili! VIDEO"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Urla e svenimenti in Camerun: il centro commerciale diventa un luna-park. Tutti pazzi per le scale mobili! VIDEO" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Urla e svenimenti in Camerun: il centro commerciale diventa un luna-park. Tutti pazzi per le scale mobili! VIDEO" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/urla-e-svenimenti-in-camerun-il-centro-commerciale-diventa-un-luna-park-tutti-pazzi-per-le-scale-mobili/" rel="bookmark" title="Urla e svenimenti in Camerun: il centro commerciale diventa un luna-park. Tutti pazzi per le scale mobili! VIDEO">Urla e svenimenti in Camerun: il centro commerciale diventa un luna-park. Tutti pazzi per le scale mobili! VIDEO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/fortnite-stagione-5-arriva-the-mandalorian-il-video/" rel="bookmark" class="td-image-wrap" title="Fortnite Stagione 5, arriva The Mandalorian: il VIDEO"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/star-wars-mandalorian-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/star-wars-mandalorian-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/star-wars-mandalorian-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/star-wars-mandalorian-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fortnite Stagione 5, arriva The Mandalorian: il VIDEO" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/star-wars-mandalorian-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/star-wars-mandalorian-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/star-wars-mandalorian-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/star-wars-mandalorian-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/star-wars-mandalorian-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/star-wars-mandalorian-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fortnite Stagione 5, arriva The Mandalorian: il VIDEO" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/fortnite-stagione-5-arriva-the-mandalorian-il-video/" rel="bookmark" title="Fortnite Stagione 5, arriva The Mandalorian: il VIDEO">Fortnite Stagione 5, arriva The Mandalorian: il VIDEO</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5fca13d9d496d" id="td_uid_17_5fca13d9d527a" data-td_block_id="td_uid_16_5fca13d9d496d" data-td_filter_value="" href="https://www.italiasera.it/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_5fca13d9d496d" id="td_uid_18_5fca13d9d52d8" data-td_block_id="td_uid_16_5fca13d9d496d" data-td_filter_value="521" href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a><a class="mega-menu-sub-cat-td_uid_16_5fca13d9d496d" id="td_uid_19_5fca13d9d532f" data-td_block_id="td_uid_16_5fca13d9d496d" data-td_filter_value="520" href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5fca13d9d496d" data-td_block_id="td_uid_16_5fca13d9d496d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5fca13d9d496d" data-td_block_id="td_uid_16_5fca13d9d496d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_5fca13d9da547 = new tdBlock();
block_td_uid_20_5fca13d9da547.id = "td_uid_20_5fca13d9da547";
block_td_uid_20_5fca13d9da547.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5fca13d9da547_rand","tdc_css_class":"td_uid_20_5fca13d9da547_rand","tdc_css_class_style":"td_uid_20_5fca13d9da547_rand_style"}';
block_td_uid_20_5fca13d9da547.td_column_number = "3";
block_td_uid_20_5fca13d9da547.block_type = "td_block_mega_menu";
block_td_uid_20_5fca13d9da547.post_count = "5";
block_td_uid_20_5fca13d9da547.found_posts = "1903";
block_td_uid_20_5fca13d9da547.header_color = "";
block_td_uid_20_5fca13d9da547.ajax_pagination_infinite_stop = "";
block_td_uid_20_5fca13d9da547.max_num_pages = "381";
tdBlocksArray.push(block_td_uid_20_5fca13d9da547);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_20_5fca13d9da547_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_20_5fca13d9da547" ><div id=td_uid_20_5fca13d9da547 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/la-roma-riscorpre-calafiori-e-chiude-prima-in-europa-league/" rel="bookmark" class="td-image-wrap" title="La Roma (ri)scorpre Calafiori e chiude prima in Europa League"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Roma (ri)scorpre Calafiori e chiude prima in Europa League" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Roma (ri)scorpre Calafiori e chiude prima in Europa League" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/la-roma-riscorpre-calafiori-e-chiude-prima-in-europa-league/" rel="bookmark" title="La Roma (ri)scorpre Calafiori e chiude prima in Europa League">La Roma (ri)scorpre Calafiori e chiude prima in Europa League</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/nations-league-oggi-il-sorteggio-della-fase-finale-orario-e-avversarie/" rel="bookmark" class="td-image-wrap" title="Nations League, oggi il sorteggio della fase finale: orario e avversarie"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/mancini.-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/mancini.-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/mancini.-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/mancini.-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nations League, oggi il sorteggio della fase finale: orario e avversarie" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/mancini.-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/mancini.-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/mancini.-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/mancini.-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/mancini.-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/mancini.-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nations League, oggi il sorteggio della fase finale: orario e avversarie" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/nations-league-oggi-il-sorteggio-della-fase-finale-orario-e-avversarie/" rel="bookmark" title="Nations League, oggi il sorteggio della fase finale: orario e avversarie">Nations League, oggi il sorteggio della fase finale: orario e avversarie</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/lazio-un-punto-per-gli-ottavi-di-champions-col-dortmund-e-1-1/" rel="bookmark" class="td-image-wrap" title="Lazio, un punto per gli ottavi di Champions: col Dortmund è 1-1"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lazio, un punto per gli ottavi di Champions: col Dortmund è 1-1" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-180x135.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lazio, un punto per gli ottavi di Champions: col Dortmund è 1-1" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/lazio-un-punto-per-gli-ottavi-di-champions-col-dortmund-e-1-1/" rel="bookmark" title="Lazio, un punto per gli ottavi di Champions: col Dortmund è 1-1">Lazio, un punto per gli ottavi di Champions: col Dortmund è 1-1</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-fonseca-abbiamo-capito-i-nostri-errori-la-sfuriata-di-friedkin-una-bugia/" rel="bookmark" class="td-image-wrap" title="Roma, Fonseca: &#8220;Abbiamo capito i nostri errori. La sfuriata di Friedkin una bugia&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, Fonseca: &#8220;Abbiamo capito i nostri errori. La sfuriata di Friedkin una bugia&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, Fonseca: &#8220;Abbiamo capito i nostri errori. La sfuriata di Friedkin una bugia&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-fonseca-abbiamo-capito-i-nostri-errori-la-sfuriata-di-friedkin-una-bugia/" rel="bookmark" title="Roma, Fonseca: &#8220;Abbiamo capito i nostri errori. La sfuriata di Friedkin una bugia&#8221;">Roma, Fonseca: &#8220;Abbiamo capito i nostri errori. La sfuriata di Friedkin una bugia&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/covid-lex-lazio-berisha-ricoverato-per-accertamenti/" rel="bookmark" class="td-image-wrap" title="Covid, l&#8217;ex Lazio Berisha ricoverato per accertamenti"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid, l&#8217;ex Lazio Berisha ricoverato per accertamenti" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid, l&#8217;ex Lazio Berisha ricoverato per accertamenti" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/covid-lex-lazio-berisha-ricoverato-per-accertamenti/" rel="bookmark" title="Covid, l&#8217;ex Lazio Berisha ricoverato per accertamenti">Covid, l&#8217;ex Lazio Berisha ricoverato per accertamenti</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5fca13d9da547" id="td_uid_21_5fca13d9dabb3" data-td_block_id="td_uid_20_5fca13d9da547" data-td_filter_value="" href="https://www.italiasera.it/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_20_5fca13d9da547" id="td_uid_22_5fca13d9dabf4" data-td_block_id="td_uid_20_5fca13d9da547" data-td_filter_value="522" href="https://www.italiasera.it/sport/calcio/">CALCIO</a><a class="mega-menu-sub-cat-td_uid_20_5fca13d9da547" id="td_uid_23_5fca13d9dac22" data-td_block_id="td_uid_20_5fca13d9da547" data-td_filter_value="523" href="https://www.italiasera.it/sport/motori/">MOTORI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5fca13d9da547" data-td_block_id="td_uid_20_5fca13d9da547"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5fca13d9da547" data-td_block_id="td_uid_20_5fca13d9da547"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53635"><a>ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-rec"><div class="td-header-ad-wrap td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header td_uid_24_5fca13d9dfad2_rand td_block_template_1"><style>.td-a-rec.td-a-rec-id-header{margin-top:7px}</style> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20571");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20581");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-110160" class="post-110160 post type-post status-publish format-standard has-post-thumbnail hentry category-ultime-notizie tag-dpcm tag-natale" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in ATTUALITÀ" class="entry-crumb" href="https://www.italiasera.it/attualita/">ATTUALITÀ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in ULTIME NOTIZIE" class="entry-crumb" href="https://www.italiasera.it/attualita/ultime-notizie/">ULTIME NOTIZIE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Natale, vedere parenti e amici si può? Le indicazioni del nuovo Dpcm</span></div><ul class="td-category"></ul><header><h1 class="entry-title">Natale, vedere parenti e amici si può? Le indicazioni del nuovo Dpcm</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.italiasera.it/author/jack/">Jack</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-12-04T10:43:14+00:00" >4 Dicembre 2020</time></span> <i style="font-size: 8px;">Ultimo aggiornamento 10:43</i></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fnatale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Natale%2C+vedere+parenti+e+amici+si+pu%C3%B2%3F+Le+indicazioni+del+nuovo+Dpcm&url=https%3A%2F%2Fwww.italiasera.it%2Fnatale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Natale, vedere parenti e amici si può? Le indicazioni del nuovo Dpcm %0A%0A https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/&text=Natale, vedere parenti e amici si può? Le indicazioni del nuovo Dpcm"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><figure><img width="640" height="427" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20427'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-640x427.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-300x200.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-1024x683.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-768x512.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-1536x1024.jpg 1536w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-2048x1365.jpg 2048w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-630x420.jpg 630w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-681x454.jpg 681w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" alt="" title="BARI SI PREPARA AL NATALE" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-640x427.jpg"/><noscript><img width="640" height="427" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-640x427.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-640x427.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-300x200.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-1024x683.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-768x512.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-1536x1024.jpg 1536w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-2048x1365.jpg 2048w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-630x420.jpg 630w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-681x454.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="BARI SI PREPARA AL NATALE"/></noscript><figcaption class="wp-caption-text">PIAZZA FERRARESE LUMINARIA LUMINARIE ACCESE ACCESA NATALE E'</figcaption></figure></div><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'><center> <amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Italiasera/IT_Italiasera_300x250_top_mobile_AMP" rtc-config='{ "vendors": {"criteo": { "NETWORK_ID": 6988 }, "indexexchange": {"SITE_ID": 583542 }}, "timeoutMillis": 1000}'></amp-ad></center></div><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20577");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script></div><p><strong>Oggi venerdì 4 dicembre entra in vigore il nuovo Dpcm</strong> che avrà validità fino al prossimo 15 gennaio. Rimane la divisione del Paese in fasce di rischio così come le restrizioni già presenti nel precedente decreto che verranno inasprite nella settimana che parte dal 24 dicembre. Cosa è possibile fare quindi a Natale? Spostamenti, cene tra amici e parenti: il nuovo Dpcm delinea la situazione.</p><p>Partiamo dagli spostamenti: nelle giornate del 24 e 25 dicembre e del primo gennaio sono vietati gli spostamenti anche tra Comuni. Questo il passaggio del Dpcm: “Ai sensi dell’articolo 1, comma 2, del decreto-legge 2 dicembre 2020, n. 158, <strong>dal 21 dicembre 2020 al 6 gennaio 2021 è vietato, nell’ambito del territorio nazionale, ogni spostamento in entrata e in uscita tra i territori di diverse regioni o province autonome, e nelle giornate del 25 e del 26 dicembre 2020 e del 1° gennaio 2021 è vietato altresì ogni spostamento tra comuni</strong>, salvi gli spostamenti motivati da comprovate esigenze lavorative o situazioni di necessità ovvero per motivi di salute. È comunque consentito il rientro alla propria residenza, domicilio o abitazione, con esclusione degli spostamenti verso le seconde case ubicate in altra Regione o Provincia autonoma e, nelle giornate del 25 e 26 dicembre 2020 e del 1°gennaio 2021, anche ubicate in altro Comune, ai quali si applicano i predetti divieti”.</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><center> <amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Italiasera/IT_Italiasera_300x250_middle_mobile_AMP" rtc-config='{ "vendors": {"criteo": { "NETWORK_ID": 6988 }, "indexexchange": {"SITE_ID": 583543 }}, "timeoutMillis": 1000}'></amp-ad></center></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20579");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script></div><p>Per quanto riguarda il giorno di Natale è possibile andare a pranzo al ristorante.<strong> Per chi rimane a casa l’invito è quello di non ospitare persone non conviventi</strong> e di proteggere gli anziani. <strong>Il numero massimo di invitati consigliato è di 10 persone</strong>. Inoltre anche per il 25, 25 dicembre e 1 gennaio il coprifuoco è fissato alle 22.</p><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20666");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script></div><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='acitelli-italiasera' data-mode='alternating-thumbnails-a-amp' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-url=''> </amp-embed></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fnatale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Natale%2C+vedere+parenti+e+amici+si+pu%C3%B2%3F+Le+indicazioni+del+nuovo+Dpcm&url=https%3A%2F%2Fwww.italiasera.it%2Fnatale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Natale, vedere parenti e amici si può? Le indicazioni del nuovo Dpcm %0A%0A https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/&text=Natale, vedere parenti e amici si può? Le indicazioni del nuovo Dpcm"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div id="taboola-below-article-thumbnails"></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.italiasera.it/author/jack/">Jack</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jack"></span><meta itemprop="datePublished" content="2020-12-04T10:43:14+00:00"><meta itemprop="dateModified" content="2020-12-04T10:43:14+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"></span><meta itemprop="name" content="Italia Sera"></span><meta itemprop="headline " content="Natale, vedere parenti e amici si può? Le indicazioni del nuovo Dpcm"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span></footer></article>  <script>var block_td_uid_26_5fca13d9e0f07 = new tdBlock();
block_td_uid_26_5fca13d9e0f07.id = "td_uid_26_5fca13d9e0f07";
block_td_uid_26_5fca13d9e0f07.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_26_5fca13d9e0f07_rand","td_column_number":3,"live_filter_cur_post_id":110160,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5fca13d9e0f07_rand","tdc_css_class_style":"td_uid_26_5fca13d9e0f07_rand_style"}';
block_td_uid_26_5fca13d9e0f07.td_column_number = "3";
block_td_uid_26_5fca13d9e0f07.block_type = "td_block_related_posts";
block_td_uid_26_5fca13d9e0f07.post_count = "6";
block_td_uid_26_5fca13d9e0f07.found_posts = "80";
block_td_uid_26_5fca13d9e0f07.header_color = "";
block_td_uid_26_5fca13d9e0f07.ajax_pagination_infinite_stop = "";
block_td_uid_26_5fca13d9e0f07.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_26_5fca13d9e0f07);</script><div class="td_block_wrap td_block_related_posts td_uid_26_5fca13d9e0f07_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_26_5fca13d9e0f07" ><h4 class="td-related-title"><a id="td_uid_27_5fca13d9e2cea" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_5fca13d9e0f07" href="#">ARTICOLI CORRELATI</a><a id="td_uid_28_5fca13d9e2cef" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_5fca13d9e0f07" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_26_5fca13d9e0f07 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/nuovo-dpcm-natale-del-4-dicembre-testo-completo-e-pdf/" rel="bookmark" class="td-image-wrap" title="Nuovo Dpcm Natale del 4 dicembre: testo completo e Pdf"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/conte.IMagoeconomica-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/conte.IMagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/conte.IMagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/conte.IMagoeconomica-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Nuovo Dpcm Natale del 4 dicembre: testo completo e Pdf" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/conte.IMagoeconomica-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/conte.IMagoeconomica-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/conte.IMagoeconomica-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/conte.IMagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/conte.IMagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/conte.IMagoeconomica-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Nuovo Dpcm Natale del 4 dicembre: testo completo e Pdf" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/nuovo-dpcm-natale-del-4-dicembre-testo-completo-e-pdf/" rel="bookmark" title="Nuovo Dpcm Natale del 4 dicembre: testo completo e Pdf">Nuovo Dpcm Natale del 4 dicembre: testo completo e Pdf</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/diretta-conferenza-giuseppe-conte-3-dicembre-2020-orario-e-dove-vedere-il-discorso-live-video/" rel="bookmark" class="td-image-wrap" title="Diretta conferenza Giuseppe Conte 3 dicembre 2020: orario e dove vedere il discorso live (Video)"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/giuseppe-conte-diretta-conferenza-stampa-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/giuseppe-conte-diretta-conferenza-stampa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/giuseppe-conte-diretta-conferenza-stampa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/giuseppe-conte-diretta-conferenza-stampa-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Diretta conferenza Giuseppe Conte 3 dicembre 2020: orario e dove vedere il discorso live (Video)" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/giuseppe-conte-diretta-conferenza-stampa-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/giuseppe-conte-diretta-conferenza-stampa-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/giuseppe-conte-diretta-conferenza-stampa-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/giuseppe-conte-diretta-conferenza-stampa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/giuseppe-conte-diretta-conferenza-stampa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/giuseppe-conte-diretta-conferenza-stampa-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Diretta conferenza Giuseppe Conte 3 dicembre 2020: orario e dove vedere il discorso live (Video)" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/diretta-conferenza-giuseppe-conte-3-dicembre-2020-orario-e-dove-vedere-il-discorso-live-video/" rel="bookmark" title="Diretta conferenza Giuseppe Conte 3 dicembre 2020: orario e dove vedere il discorso live (Video)">Diretta conferenza Giuseppe Conte 3 dicembre 2020: orario e dove vedere il discorso live (Video)</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/dpcm-natale-coprifuoco-e-spostamento-tra-regioni-cosa-trapela/" rel="bookmark" class="td-image-wrap" title="Dpcm natale, coprifuoco e stop a spostamenti tra regioni: le linee del governo"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/covid.imagoeconomica-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/covid.imagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/covid.imagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/covid.imagoeconomica-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Dpcm natale, coprifuoco e stop a spostamenti tra regioni: le linee del governo" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/covid.imagoeconomica-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/covid.imagoeconomica-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/covid.imagoeconomica-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/covid.imagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/covid.imagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/covid.imagoeconomica-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Dpcm natale, coprifuoco e stop a spostamenti tra regioni: le linee del governo" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/dpcm-natale-coprifuoco-e-spostamento-tra-regioni-cosa-trapela/" rel="bookmark" title="Dpcm natale, coprifuoco e stop a spostamenti tra regioni: le linee del governo">Dpcm natale, coprifuoco e stop a spostamenti tra regioni: le linee del governo</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/messa-di-natale-vietata-dalleuropa-la-smentita-dellue-non-proibiremo-funzioni-religiose/" rel="bookmark" class="td-image-wrap" title="Messa di Natale vietata dall&#8217;Europa? La smentita dell&#8217;Ue: &#8220;Non proibiremo funzioni religiose&#8221;"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Messa di Natale vietata dall&#8217;Europa? La smentita dell&#8217;Ue: &#8220;Non proibiremo funzioni religiose&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Messa di Natale vietata dall&#8217;Europa? La smentita dell&#8217;Ue: &#8220;Non proibiremo funzioni religiose&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/messa-di-natale-vietata-dalleuropa-la-smentita-dellue-non-proibiremo-funzioni-religiose/" rel="bookmark" title="Messa di Natale vietata dall&#8217;Europa? La smentita dell&#8217;Ue: &#8220;Non proibiremo funzioni religiose&#8221;">Messa di Natale vietata dall&#8217;Europa? La smentita dell&#8217;Ue: &#8220;Non proibiremo funzioni religiose&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/natale-complice-il-covid-tre-italiani-su-quattro-risparmieranno-sia-sui-regali-che-sul-cenone/" rel="bookmark" class="td-image-wrap" title="Natale, complice il Covid, tre italiani su quattro risparmieranno sia sui regali che sul cenone"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/shopping_natale-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/shopping_natale-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/shopping_natale-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/shopping_natale-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Natale, complice il Covid, tre italiani su quattro risparmieranno sia sui regali che sul cenone" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/shopping_natale-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/shopping_natale-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/shopping_natale-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/shopping_natale-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/shopping_natale-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/shopping_natale-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Natale, complice il Covid, tre italiani su quattro risparmieranno sia sui regali che sul cenone" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/natale-complice-il-covid-tre-italiani-su-quattro-risparmieranno-sia-sui-regali-che-sul-cenone/" rel="bookmark" title="Natale, complice il Covid, tre italiani su quattro risparmieranno sia sui regali che sul cenone">Natale, complice il Covid, tre italiani su quattro risparmieranno sia sui regali che sul cenone</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/nuovo-dpcm-natale-coprifuoco-a-capodanno-lannuncio-di-boccia/" rel="bookmark" class="td-image-wrap" title="Nuovo Dpcm Natale, coprifuoco a Capodanno: l&#8217;annuncio di Boccia"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/boccia.francesco.imagoeconomica-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/boccia.francesco.imagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/boccia.francesco.imagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/boccia.francesco.imagoeconomica-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Nuovo Dpcm Natale, coprifuoco a Capodanno: l&#8217;annuncio di Boccia" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/boccia.francesco.imagoeconomica-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/boccia.francesco.imagoeconomica-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/boccia.francesco.imagoeconomica-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/boccia.francesco.imagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/boccia.francesco.imagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/boccia.francesco.imagoeconomica-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Nuovo Dpcm Natale, coprifuoco a Capodanno: l&#8217;annuncio di Boccia" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/nuovo-dpcm-natale-coprifuoco-a-capodanno-lannuncio-di-boccia/" rel="bookmark" title="Nuovo Dpcm Natale, coprifuoco a Capodanno: l&#8217;annuncio di Boccia">Nuovo Dpcm Natale, coprifuoco a Capodanno: l&#8217;annuncio di Boccia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5fca13d9e0f07" data-td_block_id="td_uid_26_5fca13d9e0f07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_5fca13d9e0f07" data-td_block_id="td_uid_26_5fca13d9e0f07"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20573");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20587");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.soradis.net/it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/soradis.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/soradis.jpg"></noscript> </a> <br> <a href="http://www.stenisystem.it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/steni-system.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/steni-system.jpg"></noscript> </a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-27"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/radio-globo.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/radio-globo.jpg"></noscript></div></div><div class="g g-1"><div class="g-single a-23"><a href="https://www.parenti.it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/parenti-ascensori.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/parenti-ascensori.jpg"></noscript> </a></div></div><div class="g g-1"><div class="g-single a-37"><a href="http://www.arrosticinoroma.it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/the-king-arrosticino-roma.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/the-king-arrosticino-roma.jpg"></noscript> </a></div></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20603");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20591");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_29_5fca13d9e77dd_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_29_5fca13d9e77dd" ><script>var block_td_uid_29_5fca13d9e77dd = new tdBlock();
block_td_uid_29_5fca13d9e77dd.id = "td_uid_29_5fca13d9e77dd";
block_td_uid_29_5fca13d9e77dd.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_29_5fca13d9e77dd_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_29_5fca13d9e77dd_rand","tdc_css_class_style":"td_uid_29_5fca13d9e77dd_rand_style"}';
block_td_uid_29_5fca13d9e77dd.td_column_number = "1";
block_td_uid_29_5fca13d9e77dd.block_type = "td_block_7";
block_td_uid_29_5fca13d9e77dd.post_count = "5";
block_td_uid_29_5fca13d9e77dd.found_posts = "57340";
block_td_uid_29_5fca13d9e77dd.header_color = "#";
block_td_uid_29_5fca13d9e77dd.ajax_pagination_infinite_stop = "";
block_td_uid_29_5fca13d9e77dd.max_num_pages = "11468";
tdBlocksArray.push(block_td_uid_29_5fca13d9e77dd);</script><h4 class="block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4><div id=td_uid_29_5fca13d9e77dd class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/la-roma-riscorpre-calafiori-e-chiude-prima-in-europa-league/" rel="bookmark" class="td-image-wrap" title="La Roma (ri)scorpre Calafiori e chiude prima in Europa League"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-238x178.png 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Roma (ri)scorpre Calafiori e chiude prima in Europa League" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-100x75.png" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-100x75.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Roma (ri)scorpre Calafiori e chiude prima in Europa League" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/la-roma-riscorpre-calafiori-e-chiude-prima-in-europa-league/" rel="bookmark" title="La Roma (ri)scorpre Calafiori e chiude prima in Europa League">La Roma (ri)scorpre Calafiori e chiude prima in Europa League</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/sport/calcio/" class="td-post-category">CALCIO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T11:45:26+00:00" >4 Dicembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/ultimora-unita-di-crisi-regione-lazio-comunicazione-su-drive-in-nel-periodo-natalizio/" rel="bookmark" class="td-image-wrap" title="Ultim&#8217;ora Unità di Crisi Regione Lazio: comunicazione su drive in nel periodo natalizio"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/sciopero-aerei-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/sciopero-aerei-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/sciopero-aerei-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/sciopero-aerei-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="sciopero-aerei" title="Ultim&#8217;ora Unità di Crisi Regione Lazio: comunicazione su drive in nel periodo natalizio" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/sciopero-aerei-1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/sciopero-aerei-1-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/sciopero-aerei-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/sciopero-aerei-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/sciopero-aerei-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/sciopero-aerei-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="sciopero-aerei" title="Ultim&#8217;ora Unità di Crisi Regione Lazio: comunicazione su drive in nel periodo natalizio" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ultimora-unita-di-crisi-regione-lazio-comunicazione-su-drive-in-nel-periodo-natalizio/" rel="bookmark" title="Ultim&#8217;ora Unità di Crisi Regione Lazio: comunicazione su drive in nel periodo natalizio">Ultim&#8217;ora Unità di Crisi Regione Lazio: comunicazione su drive in nel periodo natalizio</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T11:17:41+00:00" >4 Dicembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-paolo-gerometto-a-capo-dei-vigili-urbani-e-gia-lite-tra-caschi-bianchi-e-amministrazione/" rel="bookmark" class="td-image-wrap" title="Roma, Paolo Gerometta a capo dei vigili urbani: è già lite tra caschi bianchi e amministrazione?"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale.jpg 800w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roma, Paolo Gerometta a capo dei vigili urbani: è già lite tra caschi bianchi e amministrazione?" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roma, Paolo Gerometta a capo dei vigili urbani: è già lite tra caschi bianchi e amministrazione?" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-paolo-gerometto-a-capo-dei-vigili-urbani-e-gia-lite-tra-caschi-bianchi-e-amministrazione/" rel="bookmark" title="Roma, Paolo Gerometta a capo dei vigili urbani: è già lite tra caschi bianchi e amministrazione?">Roma, Paolo Gerometta a capo dei vigili urbani: è già lite tra caschi bianchi e amministrazione?</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/cronaca/" class="td-post-category">CRONACA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T11:11:29+00:00" >4 Dicembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/" rel="bookmark" class="td-image-wrap" title="Natale, vedere parenti e amici si può? Le indicazioni del nuovo Dpcm"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Natale, vedere parenti e amici si può? Le indicazioni del nuovo Dpcm" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/natale.imagoeconomica-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Natale, vedere parenti e amici si può? Le indicazioni del nuovo Dpcm" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/natale-vedere-parenti-e-amici-si-puo-le-indicazioni-del-nuovo-dpcm/" rel="bookmark" title="Natale, vedere parenti e amici si può? Le indicazioni del nuovo Dpcm">Natale, vedere parenti e amici si può? Le indicazioni del nuovo Dpcm</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/ultime-notizie/" class="td-post-category">ULTIME NOTIZIE</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T10:43:14+00:00" >4 Dicembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/usa-2020-biden-mettete-la-mascherina/" rel="bookmark" class="td-image-wrap" title="Usa 2020, Biden: &#8220;Mettete la mascherina&#8221;"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Usa 2020, Biden: &#8220;Mettete la mascherina&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Usa 2020, Biden: &#8220;Mettete la mascherina&#8221;" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/usa-2020-biden-mettete-la-mascherina/" rel="bookmark" title="Usa 2020, Biden: &#8220;Mettete la mascherina&#8221;">Usa 2020, Biden: &#8220;Mettete la mascherina&#8221;</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/politica/politica-estera/" class="td-post-category">ESTERI</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T10:23:57+00:00" >4 Dicembre 2020</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20575");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20593");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-45"><a href="http://halex.it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/halex.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/halex.jpg"></noscript> </a></div></div><div class="g g-1"><div class="g-single a-3"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/2emmemobili.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/2emmemobili.jpg"></noscript></div></div><div class="g g-1"><div class="g-single a-36"><a href="https://ottica-tavano.business.site/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ottica-tavano.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ottica-tavano.jpg"></noscript> </a></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_30_5fca13d9ecfca_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_30_5fca13d9ecfca" ><script>var block_td_uid_30_5fca13d9ecfca = new tdBlock();
block_td_uid_30_5fca13d9ecfca.id = "td_uid_30_5fca13d9ecfca";
block_td_uid_30_5fca13d9ecfca.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_30_5fca13d9ecfca_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_30_5fca13d9ecfca_rand","tdc_css_class_style":"td_uid_30_5fca13d9ecfca_rand_style"}';
block_td_uid_30_5fca13d9ecfca.td_column_number = "1";
block_td_uid_30_5fca13d9ecfca.block_type = "td_block_7";
block_td_uid_30_5fca13d9ecfca.post_count = "5";
block_td_uid_30_5fca13d9ecfca.found_posts = "10";
block_td_uid_30_5fca13d9ecfca.header_color = "#";
block_td_uid_30_5fca13d9ecfca.ajax_pagination_infinite_stop = "";
block_td_uid_30_5fca13d9ecfca.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_30_5fca13d9ecfca);</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_30_5fca13d9ecfca class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/urla-e-svenimenti-in-camerun-il-centro-commerciale-diventa-un-luna-park-tutti-pazzi-per-le-scale-mobili/" rel="bookmark" class="td-image-wrap" title="Urla e svenimenti in Camerun: il centro commerciale diventa un luna-park. Tutti pazzi per le scale mobili! VIDEO"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Urla e svenimenti in Camerun: il centro commerciale diventa un luna-park. Tutti pazzi per le scale mobili! VIDEO" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/12/duala-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Urla e svenimenti in Camerun: il centro commerciale diventa un luna-park. Tutti pazzi per le scale mobili! VIDEO" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/urla-e-svenimenti-in-camerun-il-centro-commerciale-diventa-un-luna-park-tutti-pazzi-per-le-scale-mobili/" rel="bookmark" title="Urla e svenimenti in Camerun: il centro commerciale diventa un luna-park. Tutti pazzi per le scale mobili! VIDEO">Urla e svenimenti in Camerun: il centro commerciale diventa un luna-park. Tutti pazzi per le scale mobili! VIDEO</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-02T19:19:24+00:00" >2 Dicembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/ps5-euronics-trony-e-unieuro-possibili-orari-e-come-accedere/" rel="bookmark" class="td-image-wrap" title="PS5 Euronics, Trony e Unieuro: possibili orari e come accedere"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-238x178.png 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="PS5 Euronics, Trony e Unieuro: possibili orari e come accedere" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-100x75.png" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-100x75.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PS5 Euronics, Trony e Unieuro: possibili orari e come accedere" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ps5-euronics-trony-e-unieuro-possibili-orari-e-come-accedere/" rel="bookmark" title="PS5 Euronics, Trony e Unieuro: possibili orari e come accedere">PS5 Euronics, Trony e Unieuro: possibili orari e come accedere</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/tecnologia/" class="td-post-category">TECNOLOGIA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-03T12:17:52+00:00" >3 Dicembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/quando-riaprono-le-palestre-quello-che-sappiamo-ad-oggi/" rel="bookmark" class="td-image-wrap" title="Quando riaprono le palestre: quello che sappiamo ad oggi"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/palestra-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/palestra-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/palestra-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/palestra-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Quando riaprono le palestre: quello che sappiamo ad oggi" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/palestra-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/palestra-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/palestra-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/palestra-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/palestra-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/palestra-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Quando riaprono le palestre: quello che sappiamo ad oggi" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/quando-riaprono-le-palestre-quello-che-sappiamo-ad-oggi/" rel="bookmark" title="Quando riaprono le palestre: quello che sappiamo ad oggi">Quando riaprono le palestre: quello che sappiamo ad oggi</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T13:06:33+00:00" >30 Novembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-branko-oggi-3-dicembre-2020-le-previsioni-del-giorno/" rel="bookmark" class="td-image-wrap" title="Oroscopo Branko oggi, 3 dicembre 2020: le previsioni del giorno"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-oggi" title="Oroscopo Branko oggi, 3 dicembre 2020: le previsioni del giorno" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-oggi" title="Oroscopo Branko oggi, 3 dicembre 2020: le previsioni del giorno" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-branko-oggi-3-dicembre-2020-le-previsioni-del-giorno/" rel="bookmark" title="Oroscopo Branko oggi, 3 dicembre 2020: le previsioni del giorno">Oroscopo Branko oggi, 3 dicembre 2020: le previsioni del giorno</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-03T05:26:18+00:00" >3 Dicembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/maurizio-trono-over-chi-e-il-nuovo-cavaliere-di-uomini-e-donne-quanti-anni-ha/" rel="bookmark" class="td-image-wrap" title="Maurizio Trono Over, chi è il nuovo cavaliere di Uomini e Donne: quanti anni ha"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/gemma-galgani-lascia-uomini-donne-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/gemma-galgani-lascia-uomini-donne-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/gemma-galgani-lascia-uomini-donne-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/gemma-galgani-lascia-uomini-donne-238x178.jpeg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maurizio Trono Over, chi è il nuovo cavaliere di Uomini e Donne: quanti anni ha" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/gemma-galgani-lascia-uomini-donne-100x75.jpeg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/gemma-galgani-lascia-uomini-donne-100x75.jpeg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/gemma-galgani-lascia-uomini-donne-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/gemma-galgani-lascia-uomini-donne-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/gemma-galgani-lascia-uomini-donne-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/gemma-galgani-lascia-uomini-donne-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maurizio Trono Over, chi è il nuovo cavaliere di Uomini e Donne: quanti anni ha" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/maurizio-trono-over-chi-e-il-nuovo-cavaliere-di-uomini-e-donne-quanti-anni-ha/" rel="bookmark" title="Maurizio Trono Over, chi è il nuovo cavaliere di Uomini e Donne: quanti anni ha">Maurizio Trono Over, chi è il nuovo cavaliere di Uomini e Donne: quanti anni ha</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/spettacolo/" class="td-post-category">SPETTACOLO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-02T14:30:19+00:00" >2 Dicembre 2020</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20595");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-7"><a href="http://azpneumatica.com/public/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/az-pneumatica.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/az-pneumatica.jpg"></noscript> </a></div></div><div class="g g-1"><div class="g-single a-57"><a href="https://www.formeecolorisrl.it/" rel="”nofollow” noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/forme-e-colori.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/forme-e-colori.jpg"></noscript> </a></div></div><div class="g g-1"><div class="g-single a-23"><a href="https://www.parenti.it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/parenti-ascensori.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/parenti-ascensori.jpg"></noscript> </a></div></div></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.italiasera.it/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%200'%3E%3C/svg%3E" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" /><noscript><img class="td-retina-data" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" /></noscript></a></div><div class="footer-text-wrap">Giornalisti & Poligrafici Associati Soc. Coop. <br> Via Gustavo Bianchi 11, 00153, Roma P.IVA 04783011002 <br><br> Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@italiasera.it">redazione@italiasera.it</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_32_5fca13d9f37cf_rand td_block_template_1" data-td-block-uid="td_uid_32_5fca13d9f37cf" ><script>var block_td_uid_32_5fca13d9f37cf = new tdBlock();
block_td_uid_32_5fca13d9f37cf.id = "td_uid_32_5fca13d9f37cf";
block_td_uid_32_5fca13d9f37cf.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_32_5fca13d9f37cf_rand","tdc_css_class":"td_uid_32_5fca13d9f37cf_rand","tdc_css_class_style":"td_uid_32_5fca13d9f37cf_rand_style"}';
block_td_uid_32_5fca13d9f37cf.td_column_number = "1";
block_td_uid_32_5fca13d9f37cf.block_type = "td_block_7";
block_td_uid_32_5fca13d9f37cf.post_count = "3";
block_td_uid_32_5fca13d9f37cf.found_posts = "57340";
block_td_uid_32_5fca13d9f37cf.header_color = "";
block_td_uid_32_5fca13d9f37cf.ajax_pagination_infinite_stop = "";
block_td_uid_32_5fca13d9f37cf.max_num_pages = "19114";
tdBlocksArray.push(block_td_uid_32_5fca13d9f37cf);</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_32_5fca13d9f37cf class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/la-roma-riscorpre-calafiori-e-chiude-prima-in-europa-league/" rel="bookmark" class="td-image-wrap" title="La Roma (ri)scorpre Calafiori e chiude prima in Europa League"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-238x178.png 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Roma (ri)scorpre Calafiori e chiude prima in Europa League" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-100x75.png" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-100x75.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Roma (ri)scorpre Calafiori e chiude prima in Europa League" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/la-roma-riscorpre-calafiori-e-chiude-prima-in-europa-league/" rel="bookmark" title="La Roma (ri)scorpre Calafiori e chiude prima in Europa League">La Roma (ri)scorpre Calafiori e chiude prima in Europa League</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/sport/calcio/" class="td-post-category">CALCIO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T11:45:26+00:00" >4 Dicembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/ultimora-unita-di-crisi-regione-lazio-comunicazione-su-drive-in-nel-periodo-natalizio/" rel="bookmark" class="td-image-wrap" title="Ultim&#8217;ora Unità di Crisi Regione Lazio: comunicazione su drive in nel periodo natalizio"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/sciopero-aerei-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/sciopero-aerei-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/sciopero-aerei-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/sciopero-aerei-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="sciopero-aerei" title="Ultim&#8217;ora Unità di Crisi Regione Lazio: comunicazione su drive in nel periodo natalizio" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/sciopero-aerei-1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/sciopero-aerei-1-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/sciopero-aerei-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/sciopero-aerei-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/sciopero-aerei-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/sciopero-aerei-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="sciopero-aerei" title="Ultim&#8217;ora Unità di Crisi Regione Lazio: comunicazione su drive in nel periodo natalizio" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ultimora-unita-di-crisi-regione-lazio-comunicazione-su-drive-in-nel-periodo-natalizio/" rel="bookmark" title="Ultim&#8217;ora Unità di Crisi Regione Lazio: comunicazione su drive in nel periodo natalizio">Ultim&#8217;ora Unità di Crisi Regione Lazio: comunicazione su drive in nel...</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T11:17:41+00:00" >4 Dicembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-paolo-gerometto-a-capo-dei-vigili-urbani-e-gia-lite-tra-caschi-bianchi-e-amministrazione/" rel="bookmark" class="td-image-wrap" title="Roma, Paolo Gerometta a capo dei vigili urbani: è già lite tra caschi bianchi e amministrazione?"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale.jpg 800w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roma, Paolo Gerometta a capo dei vigili urbani: è già lite tra caschi bianchi e amministrazione?" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/Polizia-Locale-Roma-Capitale.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roma, Paolo Gerometta a capo dei vigili urbani: è già lite tra caschi bianchi e amministrazione?" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-paolo-gerometto-a-capo-dei-vigili-urbani-e-gia-lite-tra-caschi-bianchi-e-amministrazione/" rel="bookmark" title="Roma, Paolo Gerometta a capo dei vigili urbani: è già lite tra caschi bianchi e amministrazione?">Roma, Paolo Gerometta a capo dei vigili urbani: è già lite...</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/cronaca/" class="td-post-category">CRONACA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T11:11:29+00:00" >4 Dicembre 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_33_5fca13da00fc6_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_33_5fca13da00fc6" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.italiasera.it/attualita/ultime-notizie/">ULTIME NOTIZIE<span class="td-cat-no">4790</span></a></li><li><a href="https://www.italiasera.it/spettacolo/tv/">TV<span class="td-cat-no">4476</span></a></li><li><a href="https://www.italiasera.it/attualita/primo-piano/">PRIMO PIANO<span class="td-cat-no">4033</span></a></li><li><a href="https://www.italiasera.it/attualita/breaking-news/">BREAKING NEWS<span class="td-cat-no">3802</span></a></li><li><a href="https://www.italiasera.it/attualita/">ATTUALITÀ<span class="td-cat-no">2946</span></a></li><li><a href="https://www.italiasera.it/oroscopo/">OROSCOPO<span class="td-cat-no">2265</span></a></li><li><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO<span class="td-cat-no">2113</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-5526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5526"><a href="https://www.italiasera.it/sitemap/">MAPPA DEL SITO</a></li><li id="menu-item-2939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2939"><a href="https://www.italiasera.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-2938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2938"><a href="https://www.italiasera.it/contatti/">CONTATTI</a></li><li id="menu-item-42129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42129"><a href="https://www.italiasera.it/archivio/">ARCHIVIO</a></li><li id="menu-item-42160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42160"><a href="https://www.italiasera.it/archivio-pdf/">ARCHIVIO PDF</a></li><li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5519"><a href="https://www.italiasera.it/abbonati/">ABBONATI</a></li><li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51383"><a href="https://www.italiasera.it/wp-content/uploads/2020/08/bilancio-2019.pdf">BILANCIO</a></li><li id="menu-item-2949" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2949"><a href="https://www.italiasera.it/cookie-policy/">COOKIE POLICY</a></li><li id="menu-item-2948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-2948"><a href="https://www.italiasera.it/privacy-policy/">PRIVACY POLICY</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2020 ITALIA SERA | P.IVA 04783011002</div></div></div></div></div></div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20602");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20601");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20599");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20597");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20589");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script></div> <style type="text/css" media="screen">.td-post-content .td-item p{font-size:14px}.td-post-content .td-sml3-description{font-size:14px}</style> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.italiasera.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>        <script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'162051457',post:'110160',tz:'1',srv:'www.italiasera.it'} ]);
	_stq.push([ 'clickTrackerInit', '162051457', '110160' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">  <textarea class="tdw-css-writer-editor td_live_css_uid_1_5fca13da047d2"></textarea><div id="td_live_css_uid_1_5fca13da047d2" class="td-code-editor"></div>  </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.italiasera.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://www.italiasera.it/wp-content/cache/min/1/ecacc284588f5124fe0dbf524487eb18.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-italiasera/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fca13da047d2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fca13da047d2");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1607078874 -->