<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.italiasera.it/xmlrpc.php" /><meta property="og:image" content="https://www.italiasera.it/wp-content/uploads/2020/01/Profondo_Rosso_1975_Film.jpg" /><link rel="icon" type="image/png" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/> <!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ --><title>Profondo Rosso stasera in TV su Cine34: trama e cast</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Profondo Rosso stasera in TV su Cine34: trama e cast" /><meta property="og:description" content="Serata all’insegna del thriller dell’horror quella che si preannuncia oggi 22 gennaio. Stasera, infatti, su Cine34 a partire dalle 22.30, andrà in onda Profondo Rosso, capolavoro di Dario Argento uscito nelle sale italiane nel 1975. La pellicola ha resistito allo scorrere del tempo tanto da essere considerata ancora un caposaldo del genere. Non a caso &hellip;" /><meta property="og:url" content="https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/" /><meta property="og:site_name" content="Italia Sera" /><meta property="article:publisher" content="https://www.facebook.com/italiasera/" /><meta property="article:tag" content="cine34" /><meta property="article:tag" content="profondo rosso" /><meta property="article:section" content="ULTIME NOTIZIE" /><meta property="article:published_time" content="2020-01-22T11:44:40+00:00" /><meta property="fb:app_id" content="558354694994555" /><meta property="og:image" content="https://www.italiasera.it/wp-content/uploads/2020/01/Profondo_Rosso_1975_Film.jpg" /><meta property="og:image:secure_url" content="https://www.italiasera.it/wp-content/uploads/2020/01/Profondo_Rosso_1975_Film.jpg" /><meta property="og:image:width" content="1060" /><meta property="og:image:height" content="451" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Serata all’insegna del thriller dell’horror quella che si preannuncia oggi 22 gennaio. Stasera, infatti, su Cine34 a partire dalle 22.30, andrà in onda Profondo Rosso, capolavoro di Dario Argento uscito nelle sale italiane nel 1975. La pellicola ha resistito allo scorrere del tempo tanto da essere considerata ancora un caposaldo del genere. Non a caso [&hellip;]" /><meta name="twitter:title" content="Profondo Rosso stasera in TV su Cine34: trama e cast" /><meta name="twitter:site" content="@italiaserait" /><meta name="twitter:image" content="https://www.italiasera.it/wp-content/uploads/2020/01/Profondo_Rosso_1975_Film.jpg" /><meta name="twitter:creator" content="@italiaserait" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.italiasera.it/#organization","name":"Italia Sera","url":"https://www.italiasera.it/","sameAs":["https://www.facebook.com/italiasera/","https://www.instagram.com/italiasera/","https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA","https://twitter.com/italiaserait"],"logo":{"@type":"ImageObject","@id":"https://www.italiasera.it/#logo","url":"https://www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","width":1200,"height":630,"caption":"Italia Sera"},"image":{"@id":"https://www.italiasera.it/#logo"}},{"@type":"WebSite","@id":"https://www.italiasera.it/#website","url":"https://www.italiasera.it/","name":"Italia Sera","description":"Notizie dall&#039;Italia e dal mondo","publisher":{"@id":"https://www.italiasera.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.italiasera.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/#primaryimage","url":"https://www.italiasera.it/wp-content/uploads/2020/01/Profondo_Rosso_1975_Film.jpg","width":1060,"height":451},{"@type":"WebPage","@id":"https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/#webpage","url":"https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/","inLanguage":"it-IT","name":"Profondo Rosso stasera in TV su Cine34: trama e cast","isPartOf":{"@id":"https://www.italiasera.it/#website"},"primaryImageOfPage":{"@id":"https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/#primaryimage"},"datePublished":"2020-01-22T11:44:40+00:00","dateModified":"2020-01-22T11:44:40+00:00"},{"@type":"Article","@id":"https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/#article","isPartOf":{"@id":"https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/#webpage"},"author":{"@id":"https://www.italiasera.it/#/schema/person/42a04b0ccaf1926d0ceb3d14c9ff7aa5"},"headline":"Profondo Rosso stasera in TV su Cine34: trama e cast","datePublished":"2020-01-22T11:44:40+00:00","dateModified":"2020-01-22T11:44:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/#webpage"},"publisher":{"@id":"https://www.italiasera.it/#organization"},"image":{"@id":"https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/#primaryimage"},"keywords":"cine34,profondo rosso","articleSection":"CINEMA,TV,ULTIME NOTIZIE"},{"@type":["Person"],"@id":"https://www.italiasera.it/#/schema/person/42a04b0ccaf1926d0ceb3d14c9ff7aa5","name":"Jack","image":{"@type":"ImageObject","@id":"https://www.italiasera.it/#authorlogo","url":"https://secure.gravatar.com/avatar/7440f38abb68e284b0ff8ec5aba64ebb?s=96&d=mm&r=g","caption":"Jack"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel="amphtml" href="https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/amp/" /><meta name="generator" content="AMP for WP 1.0.15"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed" href="https://www.italiasera.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed dei commenti" href="https://www.italiasera.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Profondo Rosso stasera in TV su Cine34: trama e cast Feed dei commenti" href="https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.italiasera.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://www.italiasera.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-aefb3e8ca934c716911d55a549367cb6.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}</style> <script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://www.italiasera.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italiasera.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italiasera.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.italiasera.it/?p=72138' /><link rel="alternate" type="application/json+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fprofondo-rosso-stasera-in-tv-su-cine34-trama-e-cast%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fprofondo-rosso-stasera-in-tv-su-cine34-trama-e-cast%2F&#038;format=xml" /> <!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ --> <!-- AdRotate CSS --><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><!-- /AdRotate CSS --><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.italiasera.it\/wp-admin\/","wpRestNonce":"8b73875bc3","wpRestUrl":"https:\/\/www.italiasera.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script type='text/javascript'>window.__cmp={config: {globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',globalExtraIabVendorListLocation: '//scripts.publy.net/cmp/extraiabvendorlist.json',storeConsentGlobally: false,storePublisherData: false,forceLocale: 'it',scrollToAccept:true,obfuscateContent:false,bannerSize:'normal',buttonPos:'LB',bannerPos:'top',logging: false}}</script> <script type='text/javascript' src='//scripts.publy.net/cmp/cmp.complete.bundle_latest.js'></script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102189113-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.italiasera.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/spettacolo/",
                    "name": "SPETTACOLO"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/spettacolo/cinema/",
                    "name": "CINEMA"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/",
                    "name": "Profondo Rosso stasera in TV su Cine34: trama e cast"                                
                }
            }    
        ]
    }</script> <style id="tdw-css-placeholder"></style><style type="text/css">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: local('Open Sans Light'), local('OpenSans-Light'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN_r8OUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: italic;
  font-weight: 300;
  font-display: swap;
  src: local('Roboto Condensed Light Italic'), local('RobotoCondensed-LightItalic'), url(https://fonts.gstatic.com/s/robotocondensed/v18/ieVg2ZhZI2eCN5jzbjEETS9weq8-19eDpCEobdNc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto Condensed Italic'), local('RobotoCondensed-Italic'), url(https://fonts.gstatic.com/s/robotocondensed/v18/ieVj2ZhZI2eCN5jzbjEETS9weq8-19eLDwM4.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Condensed Bold Italic'), local('RobotoCondensed-BoldItalic'), url(https://fonts.gstatic.com/s/robotocondensed/v18/ieVg2ZhZI2eCN5jzbjEETS9weq8-19eDtCYobdNc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: local('Roboto Condensed Light'), local('RobotoCondensed-Light'), url(https://fonts.gstatic.com/s/robotocondensed/v18/ieVi2ZhZI2eCN5jzbjEETS9weq8-33mZGCQYag.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto Condensed'), local('RobotoCondensed-Regular'), url(https://fonts.gstatic.com/s/robotocondensed/v18/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7CA.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Condensed Bold'), local('RobotoCondensed-Bold'), url(https://fonts.gstatic.com/s/robotocondensed/v18/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCQYag.ttf) format('truetype');
}
</style></head><body class="post-template-default single single-post postid-72138 single-format-standard profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast global-block-template-1 td-newsmag-magazine white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></li></ul></li><li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/politica/economia/">ECONOMIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></li></ul></li><li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/tv/">TV</a></li></ul></li><li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></li></ul></li><li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/sport/calcio/">CALCIO</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/sport/motori/">MOTORI</a></li></ul></li><li id="menu-item-53635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53635"><a>ALTRO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-53637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li id="menu-item-5510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li id="menu-item-53636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"> <!--
Header style 5
--><div class="td-header-wrap td-header-style-5"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > 22 Gennaio 2020</div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-2951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2951"><a href="https://www.italiasera.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-2950" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2950"><a href="https://www.italiasera.it/contatti/">Contatti</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://www.italiasera.it/wp-content/uploads/2019/04/italiasera-1.png" src="https://www.italiasera.it/wp-content/uploads/2019/04/italiasera-1.png" alt="Italia Sera"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://www.italiasera.it/wp-content/uploads/2019/04/italiasera-1.png" src="https://www.italiasera.it/wp-content/uploads/2019/04/italiasera-1.png" alt="Italia Sera"/> <span class="td-visual-hidden">Italia Sera</span> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5e2843407a310 = new tdBlock();
block_td_uid_1_5e2843407a310.id = "td_uid_1_5e2843407a310";
block_td_uid_1_5e2843407a310.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e2843407a310_rand","tdc_css_class":"td_uid_1_5e2843407a310_rand","tdc_css_class_style":"td_uid_1_5e2843407a310_rand_style"}';
block_td_uid_1_5e2843407a310.td_column_number = "3";
block_td_uid_1_5e2843407a310.block_type = "td_block_mega_menu";
block_td_uid_1_5e2843407a310.post_count = "5";
block_td_uid_1_5e2843407a310.found_posts = "1047";
block_td_uid_1_5e2843407a310.header_color = "";
block_td_uid_1_5e2843407a310.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e2843407a310.max_num_pages = "210";
tdBlocksArray.push(block_td_uid_1_5e2843407a310);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5e2843407a310_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e2843407a310" ><div id=td_uid_1_5e2843407a310 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/ex-ilva-fiom-uilm-allalba-esplosioni-allimpianto-idf-squarci-alle-tubazioni/" rel="bookmark" class="td-image-wrap" title="Ex Ilva, Fiom-Uilm: all&#8217;alba esplosioni all&#8217;impianto Idf, squarci alle tubazioni"><img class="entry-thumb" src=""alt="" title="Ex Ilva, Fiom-Uilm: all&#8217;alba esplosioni all&#8217;impianto Idf, squarci alle tubazioni" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/ilva-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ex-ilva-fiom-uilm-allalba-esplosioni-allimpianto-idf-squarci-alle-tubazioni/" rel="bookmark" title="Ex Ilva, Fiom-Uilm: all&#8217;alba esplosioni all&#8217;impianto Idf, squarci alle tubazioni">Ex Ilva, Fiom-Uilm: all&#8217;alba esplosioni all&#8217;impianto Idf, squarci alle tubazioni</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/contraffazione-gdf-roma-sequestra-140mila-paia-di-false-scarpe-adidas-e-nike/" rel="bookmark" class="td-image-wrap" title="Contraffazione: Gdf Roma sequestra 140mila paia di false scarpe Adidas e Nike"><img class="entry-thumb" src=""alt="" title="Contraffazione: Gdf Roma sequestra 140mila paia di false scarpe Adidas e Nike" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/07/guardia-di-finanza-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/contraffazione-gdf-roma-sequestra-140mila-paia-di-false-scarpe-adidas-e-nike/" rel="bookmark" title="Contraffazione: Gdf Roma sequestra 140mila paia di false scarpe Adidas e Nike">Contraffazione: Gdf Roma sequestra 140mila paia di false scarpe Adidas e Nike</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/fisco-day-sindacati-domani-stop-di-2-ore-uffici-agenzia-entrate-e-dogane-manifestazione-a-roma-il-6-febbraio/" rel="bookmark" class="td-image-wrap" title="Fisco-day, sindacati: domani stop di 2 ore uffici Agenzia Entrate e Dogane. Manifestazione a Roma il 6 febbraio"><img class="entry-thumb" src=""alt="" title="Fisco-day, sindacati: domani stop di 2 ore uffici Agenzia Entrate e Dogane. Manifestazione a Roma il 6 febbraio" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/11/agenzia.delle_.entrate-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/fisco-day-sindacati-domani-stop-di-2-ore-uffici-agenzia-entrate-e-dogane-manifestazione-a-roma-il-6-febbraio/" rel="bookmark" title="Fisco-day, sindacati: domani stop di 2 ore uffici Agenzia Entrate e Dogane. Manifestazione a Roma il 6 febbraio">Fisco-day, sindacati: domani stop di 2 ore uffici Agenzia Entrate e Dogane. Manifestazione a Roma il 6 febbraio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-blitz-carabinieri-a-tor-bella-monaca-scoperto-covo-logistico-con-droga-e-giubbotto-antiproiettile/" rel="bookmark" class="td-image-wrap" title="Roma, blitz carabinieri a Tor Bella Monaca: scoperto &#8220;covo logistico&#8221; con droga e giubbotto antiproiettile"><img class="entry-thumb" src=""alt="" title="Roma, blitz carabinieri a Tor Bella Monaca: scoperto &#8220;covo logistico&#8221; con droga e giubbotto antiproiettile" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2020/01/FRASCATI-Blitz-antidroga-a-Tor-Bella-Monaca-2-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-blitz-carabinieri-a-tor-bella-monaca-scoperto-covo-logistico-con-droga-e-giubbotto-antiproiettile/" rel="bookmark" title="Roma, blitz carabinieri a Tor Bella Monaca: scoperto &#8220;covo logistico&#8221; con droga e giubbotto antiproiettile">Roma, blitz carabinieri a Tor Bella Monaca: scoperto &#8220;covo logistico&#8221; con droga e giubbotto antiproiettile</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/il-popolo-delle-partite-iva-sciopera-e-scende-in-piazza-a-roma-basta-fisco-punitivo-e-vessatorio/" rel="bookmark" class="td-image-wrap" title="Il popolo delle partite Iva sciopera e scende in piazza a Roma: basta fisco punitivo e vessatorio"><img class="entry-thumb" src=""alt="" title="Il popolo delle partite Iva sciopera e scende in piazza a Roma: basta fisco punitivo e vessatorio" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2020/01/partite-iva-sciopero-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/il-popolo-delle-partite-iva-sciopera-e-scende-in-piazza-a-roma-basta-fisco-punitivo-e-vessatorio/" rel="bookmark" title="Il popolo delle partite Iva sciopera e scende in piazza a Roma: basta fisco punitivo e vessatorio">Il popolo delle partite Iva sciopera e scende in piazza a Roma: basta fisco punitivo e vessatorio</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e2843407a310" id="td_uid_2_5e2843407adbd" data-td_block_id="td_uid_1_5e2843407a310" data-td_filter_value="" href="https://www.italiasera.it/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5e2843407a310"  id="td_uid_3_5e2843407adfc" data-td_block_id="td_uid_1_5e2843407a310" data-td_filter_value="511" href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a><a class="mega-menu-sub-cat-td_uid_1_5e2843407a310"  id="td_uid_4_5e2843407ae32" data-td_block_id="td_uid_1_5e2843407a310" data-td_filter_value="512" href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e2843407a310" data-td_block_id="td_uid_1_5e2843407a310"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e2843407a310" data-td_block_id="td_uid_1_5e2843407a310"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5e2843407c831 = new tdBlock();
block_td_uid_5_5e2843407c831.id = "td_uid_5_5e2843407c831";
block_td_uid_5_5e2843407c831.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e2843407c831_rand","tdc_css_class":"td_uid_5_5e2843407c831_rand","tdc_css_class_style":"td_uid_5_5e2843407c831_rand_style"}';
block_td_uid_5_5e2843407c831.td_column_number = "3";
block_td_uid_5_5e2843407c831.block_type = "td_block_mega_menu";
block_td_uid_5_5e2843407c831.post_count = "5";
block_td_uid_5_5e2843407c831.found_posts = "1189";
block_td_uid_5_5e2843407c831.header_color = "";
block_td_uid_5_5e2843407c831.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e2843407c831.max_num_pages = "238";
tdBlocksArray.push(block_td_uid_5_5e2843407c831);</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5e2843407c831_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e2843407c831" ><div id=td_uid_5_5e2843407c831 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/di-maio-annuncia-dimissioni-da-capo-politico-m5s/" rel="bookmark" class="td-image-wrap" title="Di Maio annuncia dimissioni da capo politico M5s"><img class="entry-thumb" src=""alt="" title="Di Maio annuncia dimissioni da capo politico M5s" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/08/di-maio-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/di-maio-annuncia-dimissioni-da-capo-politico-m5s/" rel="bookmark" title="Di Maio annuncia dimissioni da capo politico M5s">Di Maio annuncia dimissioni da capo politico M5s</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/fisco-day-sindacati-domani-stop-di-2-ore-uffici-agenzia-entrate-e-dogane-manifestazione-a-roma-il-6-febbraio/" rel="bookmark" class="td-image-wrap" title="Fisco-day, sindacati: domani stop di 2 ore uffici Agenzia Entrate e Dogane. Manifestazione a Roma il 6 febbraio"><img class="entry-thumb" src=""alt="" title="Fisco-day, sindacati: domani stop di 2 ore uffici Agenzia Entrate e Dogane. Manifestazione a Roma il 6 febbraio" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/11/agenzia.delle_.entrate-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/fisco-day-sindacati-domani-stop-di-2-ore-uffici-agenzia-entrate-e-dogane-manifestazione-a-roma-il-6-febbraio/" rel="bookmark" title="Fisco-day, sindacati: domani stop di 2 ore uffici Agenzia Entrate e Dogane. Manifestazione a Roma il 6 febbraio">Fisco-day, sindacati: domani stop di 2 ore uffici Agenzia Entrate e Dogane. Manifestazione a Roma il 6 febbraio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/campi-rom-a-roma-raggi-contro-roghi-tossici-in-arrivo-telecamere-a-infrarossi/" rel="bookmark" class="td-image-wrap" title="Campi rom a Roma, Raggi: contro roghi tossici in arrivo telecamere a infrarossi"><img class="entry-thumb" src=""alt="" title="Campi rom a Roma, Raggi: contro roghi tossici in arrivo telecamere a infrarossi" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-15-at-13.54.10-1-180x135.jpeg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/campi-rom-a-roma-raggi-contro-roghi-tossici-in-arrivo-telecamere-a-infrarossi/" rel="bookmark" title="Campi rom a Roma, Raggi: contro roghi tossici in arrivo telecamere a infrarossi">Campi rom a Roma, Raggi: contro roghi tossici in arrivo telecamere a infrarossi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/bologna-salvini-citofona-a-casa-un-tunisino-mi-hanno-detto-che-spaccia/" rel="bookmark" class="td-image-wrap" title="Bologna, Salvini citofona a casa di un cittadino tunisino: &#8220;Mi hanno detto che spaccia&#8221;"><img class="entry-thumb" src=""alt="" title="Bologna, Salvini citofona a casa di un cittadino tunisino: &#8220;Mi hanno detto che spaccia&#8221;" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/11/salvini-suso-social-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/bologna-salvini-citofona-a-casa-un-tunisino-mi-hanno-detto-che-spaccia/" rel="bookmark" title="Bologna, Salvini citofona a casa di un cittadino tunisino: &#8220;Mi hanno detto che spaccia&#8221;">Bologna, Salvini citofona a casa di un cittadino tunisino: &#8220;Mi hanno detto che spaccia&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/m5s-di-maio-convoca-i-ministri-pronto-a-lasciare/" rel="bookmark" class="td-image-wrap" title="Di Maio lascia? Convocati i ministri M5s per mercoledì"><img class="entry-thumb" src=""alt="" title="Di Maio lascia? Convocati i ministri M5s per mercoledì" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/08/di-maio-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/m5s-di-maio-convoca-i-ministri-pronto-a-lasciare/" rel="bookmark" title="Di Maio lascia? Convocati i ministri M5s per mercoledì">Di Maio lascia? Convocati i ministri M5s per mercoledì</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5e2843407c831" id="td_uid_6_5e2843407d093" data-td_block_id="td_uid_5_5e2843407c831" data-td_filter_value="" href="https://www.italiasera.it/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5e2843407c831"  id="td_uid_7_5e2843407d0e6" data-td_block_id="td_uid_5_5e2843407c831" data-td_filter_value="14" href="https://www.italiasera.it/politica/economia/">ECONOMIA</a><a class="mega-menu-sub-cat-td_uid_5_5e2843407c831"  id="td_uid_8_5e2843407d11b" data-td_block_id="td_uid_5_5e2843407c831" data-td_filter_value="514" href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a><a class="mega-menu-sub-cat-td_uid_5_5e2843407c831"  id="td_uid_9_5e2843407d14b" data-td_block_id="td_uid_5_5e2843407c831" data-td_filter_value="513" href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e2843407c831" data-td_block_id="td_uid_5_5e2843407c831"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e2843407c831" data-td_block_id="td_uid_5_5e2843407c831"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5e2843407e141 = new tdBlock();
block_td_uid_10_5e2843407e141.id = "td_uid_10_5e2843407e141";
block_td_uid_10_5e2843407e141.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e2843407e141_rand","tdc_css_class":"td_uid_10_5e2843407e141_rand","tdc_css_class_style":"td_uid_10_5e2843407e141_rand_style"}';
block_td_uid_10_5e2843407e141.td_column_number = "3";
block_td_uid_10_5e2843407e141.block_type = "td_block_mega_menu";
block_td_uid_10_5e2843407e141.post_count = "5";
block_td_uid_10_5e2843407e141.found_posts = "2845";
block_td_uid_10_5e2843407e141.header_color = "";
block_td_uid_10_5e2843407e141.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e2843407e141.max_num_pages = "569";
tdBlocksArray.push(block_td_uid_10_5e2843407e141);</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5e2843407e141_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5e2843407e141" ><div id=td_uid_10_5e2843407e141 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/vieni-da-me-la-puntata-del-22-gennaio-2020-ospiti-e-anticipazioni-con-caterina-balivo/" rel="bookmark" class="td-image-wrap" title="Vieni da Me: la puntata del 22 gennaio 2020. Ospiti e anticipazioni con Caterina Balivo"><img class="entry-thumb" src=""alt="" title="Vieni da Me: la puntata del 22 gennaio 2020. Ospiti e anticipazioni con Caterina Balivo" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/09/Vieni-da-me-balivo-180x135.jpeg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/vieni-da-me-la-puntata-del-22-gennaio-2020-ospiti-e-anticipazioni-con-caterina-balivo/" rel="bookmark" title="Vieni da Me: la puntata del 22 gennaio 2020. Ospiti e anticipazioni con Caterina Balivo">Vieni da Me: la puntata del 22 gennaio 2020. Ospiti e anticipazioni con Caterina Balivo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/" rel="bookmark" class="td-image-wrap" title="Profondo Rosso stasera in TV su Cine34: trama e cast"><img class="entry-thumb" src=""alt="" title="Profondo Rosso stasera in TV su Cine34: trama e cast" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2020/01/Profondo_Rosso_1975_Film-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/" rel="bookmark" title="Profondo Rosso stasera in TV su Cine34: trama e cast">Profondo Rosso stasera in TV su Cine34: trama e cast</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/carlotta-cocina-instagram-che-siparietto-sexy-e-ironico-con-massa-video/" rel="bookmark" class="td-image-wrap" title="Carlotta Cocina Instagram: che siparietto sexy e ironico con Massa (video)"><img class="entry-thumb" src=""alt="" title="Carlotta Cocina Instagram: che siparietto sexy e ironico con Massa (video)" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2020/01/carlotta-cocina-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/carlotta-cocina-instagram-che-siparietto-sexy-e-ironico-con-massa-video/" rel="bookmark" title="Carlotta Cocina Instagram: che siparietto sexy e ironico con Massa (video)">Carlotta Cocina Instagram: che siparietto sexy e ironico con Massa (video)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/italias-got-talent-2020-seconda-puntata-oggi-mercoledi-22-gennaio-su-tv8-anticipazioni/" rel="bookmark" class="td-image-wrap" title="Italia&#8217;s Got Talent 2020, seconda puntata oggi mercoledì 22 gennaio su tv8: anticipazioni"><img class="entry-thumb" src=""alt="" title="Italia&#8217;s Got Talent 2020, seconda puntata oggi mercoledì 22 gennaio su tv8: anticipazioni" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2020/01/Italias_Got_Talent-180x135.jpeg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/italias-got-talent-2020-seconda-puntata-oggi-mercoledi-22-gennaio-su-tv8-anticipazioni/" rel="bookmark" title="Italia&#8217;s Got Talent 2020, seconda puntata oggi mercoledì 22 gennaio su tv8: anticipazioni">Italia&#8217;s Got Talent 2020, seconda puntata oggi mercoledì 22 gennaio su tv8: anticipazioni</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/stasera-in-tv-22-gennaio-cr4-la-repubblica-delle-donne-anticipazioni-e-ospiti-di-piero-chiambretti/" rel="bookmark" class="td-image-wrap" title="Stasera in Tv, 22 Gennaio Cr4 la Repubblica delle Donne: anticipazioni e ospiti di Piero Chiambretti"><img class="entry-thumb" src=""alt="" title="Stasera in Tv, 22 Gennaio Cr4 la Repubblica delle Donne: anticipazioni e ospiti di Piero Chiambretti" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/11/Piero-Chiambretti-la-repubblica-delle-donne-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/stasera-in-tv-22-gennaio-cr4-la-repubblica-delle-donne-anticipazioni-e-ospiti-di-piero-chiambretti/" rel="bookmark" title="Stasera in Tv, 22 Gennaio Cr4 la Repubblica delle Donne: anticipazioni e ospiti di Piero Chiambretti">Stasera in Tv, 22 Gennaio Cr4 la Repubblica delle Donne: anticipazioni e ospiti di Piero Chiambretti</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5e2843407e141" id="td_uid_11_5e2843407ea1e" data-td_block_id="td_uid_10_5e2843407e141" data-td_filter_value="" href="https://www.italiasera.it/spettacolo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_5e2843407e141"  id="td_uid_12_5e2843407ea6f" data-td_block_id="td_uid_10_5e2843407e141" data-td_filter_value="515" href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a><a class="mega-menu-sub-cat-td_uid_10_5e2843407e141"  id="td_uid_13_5e2843407eaa4" data-td_block_id="td_uid_10_5e2843407e141" data-td_filter_value="518" href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a><a class="mega-menu-sub-cat-td_uid_10_5e2843407e141"  id="td_uid_14_5e2843407ead3" data-td_block_id="td_uid_10_5e2843407e141" data-td_filter_value="517" href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a><a class="mega-menu-sub-cat-td_uid_10_5e2843407e141"  id="td_uid_15_5e2843407eaff" data-td_block_id="td_uid_10_5e2843407e141" data-td_filter_value="516" href="https://www.italiasera.it/spettacolo/tv/">TV</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e2843407e141" data-td_block_id="td_uid_10_5e2843407e141"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e2843407e141" data-td_block_id="td_uid_10_5e2843407e141"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5e2843407fcd1 = new tdBlock();
block_td_uid_16_5e2843407fcd1.id = "td_uid_16_5e2843407fcd1";
block_td_uid_16_5e2843407fcd1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"519","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5e2843407fcd1_rand","tdc_css_class":"td_uid_16_5e2843407fcd1_rand","tdc_css_class_style":"td_uid_16_5e2843407fcd1_rand_style"}';
block_td_uid_16_5e2843407fcd1.td_column_number = "3";
block_td_uid_16_5e2843407fcd1.block_type = "td_block_mega_menu";
block_td_uid_16_5e2843407fcd1.post_count = "5";
block_td_uid_16_5e2843407fcd1.found_posts = "643";
block_td_uid_16_5e2843407fcd1.header_color = "";
block_td_uid_16_5e2843407fcd1.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e2843407fcd1.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_16_5e2843407fcd1);</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5e2843407fcd1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5e2843407fcd1" ><div id=td_uid_16_5e2843407fcd1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/half-life-la-collection-e-gratis-su-steam-fino-alluscita-di-half-life-alyx/" rel="bookmark" class="td-image-wrap" title="Half-Life, la Collection è gratis su Steam fino all&#8217;uscita di Half-Life Alyx"><img class="entry-thumb" src=""alt="" title="Half-Life, la Collection è gratis su Steam fino all&#8217;uscita di Half-Life Alyx" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2020/01/half-life-alyx-64544.768x432-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/half-life-la-collection-e-gratis-su-steam-fino-alluscita-di-half-life-alyx/" rel="bookmark" title="Half-Life, la Collection è gratis su Steam fino all&#8217;uscita di Half-Life Alyx">Half-Life, la Collection è gratis su Steam fino all&#8217;uscita di Half-Life Alyx</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/holly-e-benji-il-gioco-per-ps4-switch-e-pc-arriva-captain-tsubasa-rise-of-new-champions-il-trailer/" rel="bookmark" class="td-image-wrap" title="Holly e Benji, il gioco per PS4, Switch e PC: arriva Captain Tsubasa Rise of New Champions. Il trailer"><img class="entry-thumb" src=""alt="" title="Holly e Benji, il gioco per PS4, Switch e PC: arriva Captain Tsubasa Rise of New Champions. Il trailer" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2020/01/holly-benji-gioco-ps4-pc-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/holly-e-benji-il-gioco-per-ps4-switch-e-pc-arriva-captain-tsubasa-rise-of-new-champions-il-trailer/" rel="bookmark" title="Holly e Benji, il gioco per PS4, Switch e PC: arriva Captain Tsubasa Rise of New Champions. Il trailer">Holly e Benji, il gioco per PS4, Switch e PC: arriva Captain Tsubasa Rise of New Champions. Il trailer</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/spese-digitali-quanto-costa-mantenere-un-sito-web/" rel="bookmark" class="td-image-wrap" title="Spese digitali: quanto costa mantenere un sito web?"><img class="entry-thumb" src=""alt="" title="Spese digitali: quanto costa mantenere un sito web?" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2020/01/spese-digitali-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/spese-digitali-quanto-costa-mantenere-un-sito-web/" rel="bookmark" title="Spese digitali: quanto costa mantenere un sito web?">Spese digitali: quanto costa mantenere un sito web?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/whatsapp-down-problemi-nellinvio-di-foto-e-video-lapp-non-funziona/" rel="bookmark" class="td-image-wrap" title="WhatsApp Down, problemi nell&#8217;invio di foto e video: l&#8217;app non funziona"><img class="entry-thumb" src=""alt="" title="WhatsApp Down, problemi nell&#8217;invio di foto e video: l&#8217;app non funziona" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/WhatsApp-6-trucchi-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/whatsapp-down-problemi-nellinvio-di-foto-e-video-lapp-non-funziona/" rel="bookmark" title="WhatsApp Down, problemi nell&#8217;invio di foto e video: l&#8217;app non funziona">WhatsApp Down, problemi nell&#8217;invio di foto e video: l&#8217;app non funziona</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/pillars-of-eternity-2-si-mostra-per-ps4-e-xbox-one-trailer-e-data-di-lancio/" rel="bookmark" class="td-image-wrap" title="Pillars of Eternity 2 si mostra per PS4 e Xbox One: trailer e data di lancio"><img class="entry-thumb" src=""alt="" title="Pillars of Eternity 2 si mostra per PS4 e Xbox One: trailer e data di lancio" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2020/01/pillasr-of-eternity-2-ps4-xbox-trailer-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/pillars-of-eternity-2-si-mostra-per-ps4-e-xbox-one-trailer-e-data-di-lancio/" rel="bookmark" title="Pillars of Eternity 2 si mostra per PS4 e Xbox One: trailer e data di lancio">Pillars of Eternity 2 si mostra per PS4 e Xbox One: trailer e data di lancio</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5e2843407fcd1" id="td_uid_17_5e284340803fe" data-td_block_id="td_uid_16_5e2843407fcd1" data-td_filter_value="" href="https://www.italiasera.it/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_5e2843407fcd1"  id="td_uid_18_5e28434080469" data-td_block_id="td_uid_16_5e2843407fcd1" data-td_filter_value="521" href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a><a class="mega-menu-sub-cat-td_uid_16_5e2843407fcd1"  id="td_uid_19_5e284340804a6" data-td_block_id="td_uid_16_5e2843407fcd1" data-td_filter_value="520" href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5e2843407fcd1" data-td_block_id="td_uid_16_5e2843407fcd1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5e2843407fcd1" data-td_block_id="td_uid_16_5e2843407fcd1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_5e28434081665 = new tdBlock();
block_td_uid_20_5e28434081665.id = "td_uid_20_5e28434081665";
block_td_uid_20_5e28434081665.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5e28434081665_rand","tdc_css_class":"td_uid_20_5e28434081665_rand","tdc_css_class_style":"td_uid_20_5e28434081665_rand_style"}';
block_td_uid_20_5e28434081665.td_column_number = "3";
block_td_uid_20_5e28434081665.block_type = "td_block_mega_menu";
block_td_uid_20_5e28434081665.post_count = "5";
block_td_uid_20_5e28434081665.found_posts = "1083";
block_td_uid_20_5e28434081665.header_color = "";
block_td_uid_20_5e28434081665.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e28434081665.max_num_pages = "217";
tdBlocksArray.push(block_td_uid_20_5e28434081665);</script><div class="td_block_wrap td_block_mega_menu td_uid_20_5e28434081665_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5e28434081665" ><div id=td_uid_20_5e28434081665 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/coppa-italia-il-napoli-supera-la-lazio-e-vola-in-semifinale/" rel="bookmark" class="td-image-wrap" title="Coppa Italia, il Napoli supera la Lazio e vola in semifinale"><img class="entry-thumb" src=""alt="" title="Coppa Italia, il Napoli supera la Lazio e vola in semifinale" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/10/insigne-infortunio-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coppa-italia-il-napoli-supera-la-lazio-e-vola-in-semifinale/" rel="bookmark" title="Coppa Italia, il Napoli supera la Lazio e vola in semifinale">Coppa Italia, il Napoli supera la Lazio e vola in semifinale</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/infortunio-di-andrea-zaniolo-i-pareri-sui-tempi-di-recupero/" rel="bookmark" class="td-image-wrap" title="Infortunio di Nicolò Zaniolo: i pareri sui tempi di recupero"><img class="entry-thumb" src=""alt="" title="Infortunio di Nicolò Zaniolo: i pareri sui tempi di recupero" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2020/01/Zaniolo.Roma_.infortunio.ronaldo.Juve_.2019.20.750x450-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/infortunio-di-andrea-zaniolo-i-pareri-sui-tempi-di-recupero/" rel="bookmark" title="Infortunio di Nicolò Zaniolo: i pareri sui tempi di recupero">Infortunio di Nicolò Zaniolo: i pareri sui tempi di recupero</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/infortunio-brozovic-comunicato-dellinter-e-tempi-di-recupero/" rel="bookmark" class="td-image-wrap" title="Infortunio Brozovic, comunicato dell&#8217;Inter e tempi di recupero"><img class="entry-thumb" src=""alt="" title="Infortunio Brozovic, comunicato dell&#8217;Inter e tempi di recupero" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2020/01/Brozo-ok-638x425-1-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/infortunio-brozovic-comunicato-dellinter-e-tempi-di-recupero/" rel="bookmark" title="Infortunio Brozovic, comunicato dell&#8217;Inter e tempi di recupero">Infortunio Brozovic, comunicato dell&#8217;Inter e tempi di recupero</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/juve-roma-fonseca-fazio-recuperato-non-ci-sara-perotti/" rel="bookmark" class="td-image-wrap" title="Juve-Roma, Fonseca: &#8220;Fazio recuperato, non ci sarà Perotti&#8221;"><img class="entry-thumb" src=""alt="" title="Juve-Roma, Fonseca: &#8220;Fazio recuperato, non ci sarà Perotti&#8221;" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/12/roma-fonseca2-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/juve-roma-fonseca-fazio-recuperato-non-ci-sara-perotti/" rel="bookmark" title="Juve-Roma, Fonseca: &#8220;Fazio recuperato, non ci sarà Perotti&#8221;">Juve-Roma, Fonseca: &#8220;Fazio recuperato, non ci sarà Perotti&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/inter-moses-e-da-prendere-al-fantacalcio-la-disamina/" rel="bookmark" class="td-image-wrap" title="Inter, Moses è da prendere al Fantacalcio? La disamina"><img class="entry-thumb" src=""alt="" title="Inter, Moses è da prendere al Fantacalcio? La disamina" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2020/01/moses.inter_.fantacalcio-180x135.jpg"  width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/inter-moses-e-da-prendere-al-fantacalcio-la-disamina/" rel="bookmark" title="Inter, Moses è da prendere al Fantacalcio? La disamina">Inter, Moses è da prendere al Fantacalcio? La disamina</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5e28434081665" id="td_uid_21_5e28434081dfc" data-td_block_id="td_uid_20_5e28434081665" data-td_filter_value="" href="https://www.italiasera.it/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_20_5e28434081665"  id="td_uid_22_5e28434081e48" data-td_block_id="td_uid_20_5e28434081665" data-td_filter_value="522" href="https://www.italiasera.it/sport/calcio/">CALCIO</a><a class="mega-menu-sub-cat-td_uid_20_5e28434081665"  id="td_uid_23_5e28434081e7c" data-td_block_id="td_uid_20_5e28434081665" data-td_filter_value="523" href="https://www.italiasera.it/sport/motori/">MOTORI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5e28434081665" data-td_block_id="td_uid_20_5e28434081665"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5e28434081665" data-td_block_id="td_uid_20_5e28434081665"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53635"><a>ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header  td_uid_24_5e284340839a0_rand td_block_template_1"><style>.td-a-rec.td-a-rec-id-header{margin-top:7px;}</style> <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20571");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script> <center> <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20581");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script> </center></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-72138" class="post-72138 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-tv category-ultime-notizie tag-cine34 tag-profondo-rosso" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in SPETTACOLO" class="entry-crumb" href="https://www.italiasera.it/spettacolo/">SPETTACOLO</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in CINEMA" class="entry-crumb" href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Profondo Rosso stasera in TV su Cine34: trama e cast</span></div><ul class="td-category"><li class="entry-category"><a  href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a></li><li class="entry-category"><a  href="https://www.italiasera.it/spettacolo/tv/">TV</a></li></ul><header><h1 class="entry-title">Profondo Rosso stasera in TV su Cine34: trama e cast</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.italiasera.it/author/jack/">Jack</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-22T12:44:40+00:00" >22 Gennaio 2020</time></span> <i style="font-size: 8px;">Ultimo aggiornamento 12:44</i></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fprofondo-rosso-stasera-in-tv-su-cine34-trama-e-cast%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Profondo+Rosso+stasera+in+TV+su+Cine34%3A+trama+e+cast&url=https%3A%2F%2Fwww.italiasera.it%2Fprofondo-rosso-stasera-in-tv-su-cine34-trama-e-cast%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Profondo Rosso stasera in TV su Cine34: trama e cast %0A%0A https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><img width="640" height="272" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2020/01/Profondo_Rosso_1975_Film-640x272.jpg" srcset="https://www.italiasera.it/wp-content/uploads/2020/01/Profondo_Rosso_1975_Film-640x272.jpg 640w, https://www.italiasera.it/wp-content/uploads/2020/01/Profondo_Rosso_1975_Film-300x128.jpg 300w, https://www.italiasera.it/wp-content/uploads/2020/01/Profondo_Rosso_1975_Film-1024x436.jpg 1024w, https://www.italiasera.it/wp-content/uploads/2020/01/Profondo_Rosso_1975_Film-768x327.jpg 768w, https://www.italiasera.it/wp-content/uploads/2020/01/Profondo_Rosso_1975_Film-987x420.jpg 987w, https://www.italiasera.it/wp-content/uploads/2020/01/Profondo_Rosso_1975_Film-681x290.jpg 681w, https://www.italiasera.it/wp-content/uploads/2020/01/Profondo_Rosso_1975_Film.jpg 1060w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Profondo_Rosso_(1975_Film)"/></div><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'><center> <amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Italiasera/IT_Italiasera_300x250_top_mobile_AMP" rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad></center></div><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><center> <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20583");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script> </center></div><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'> <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20577");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div><p>Serata all’insegna del thriller dell’horror quella che si preannuncia oggi 22 gennaio. Stasera, infatti, <a href="https://www.italiasera.it/cine34-cose-e-come-vederlo-mediaset-extra-cambia-numerazione/">su Cine34</a> a partire dalle 22.30, andrà in onda <strong>Profondo Rosso</strong>, capolavoro di <strong>Dario Argento</strong> uscito nelle sale italiane nel 1975. La pellicola ha resistito allo scorrere del tempo tanto da essere considerata ancora un caposaldo del genere.</p><p>Non a caso Dario Argento è stato eletto maestro dell’horror, e non solo per quanto riguarda il cinema italiano. I suoi film sono stati presi ad esempio in tutto il mondo, facendo di <strong>Profondo Rosso</strong> uno dei più fulgidi esempi di pellicola horror e thriller ben riuscita.</p><h2>Profondo Rosso, un capolavoro del brivido</h2><p>Il mix che ha dato vita ad un’opera che rasenta la perfezione è composto da una trama intricata e geniale, una regia sperimentale che ha dato vita ad un nuovo filone e ad una colonna sonora, firmata dal gruppo <strong>Goblin</strong>, rimasta archetipo della musica del genere. Suoni stridenti e composizioni ansiogene accompagnano lo spettatore attraverso i 127 minuti di durata del film.</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><center> <amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Italiasera/IT_Italiasera_300x250_middle_mobile_AMP" rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad></center></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20579");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div><p>A firmare il capolavoro del cine horror è Dario Argento, che ha saputo dirigere un cast composto, tra gli altri, da David Hemmings, Daria Nicolodi e Gabriele Lavia. <strong>Suspance e brividi</strong> regalano un’esperienza indimenticabile che a distanza di anni ancora resta imbattuta sul piano dell’adrenalina. Per chi volesse vedere Profondo Rosso per la prima volta o guardarlo ancora l’appuntamento è su<strong> Cine34 stasera. </strong></p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><center> <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20585");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script> </center></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fprofondo-rosso-stasera-in-tv-su-cine34-trama-e-cast%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Profondo+Rosso+stasera+in+TV+su+Cine34%3A+trama+e+cast&url=https%3A%2F%2Fwww.italiasera.it%2Fprofondo-rosso-stasera-in-tv-su-cine34-trama-e-cast%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Profondo Rosso stasera in TV su Cine34: trama e cast %0A%0A https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.italiasera.it/author/jack/">Jack</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jack"></span><meta itemprop="datePublished" content="2020-01-22T12:44:40+00:00"><meta itemprop="dateModified" content="2020-01-22T12:44:40+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.italiasera.it/wp-content/uploads/2019/04/italiasera-1.png"></span><meta itemprop="name" content="Italia Sera"></span><meta itemprop="headline " content="Profondo Rosso stasera in TV su Cine34: trama e cast"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.italiasera.it/wp-content/uploads/2020/01/Profondo_Rosso_1975_Film.jpg"><meta itemprop="width" content="1060"><meta itemprop="height" content="451"></span></footer></article> <!-- /.post --> <script>var block_td_uid_26_5e28434085795 = new tdBlock();
block_td_uid_26_5e28434085795.id = "td_uid_26_5e28434085795";
block_td_uid_26_5e28434085795.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_26_5e28434085795_rand","td_column_number":3,"live_filter_cur_post_id":72138,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5e28434085795_rand","tdc_css_class_style":"td_uid_26_5e28434085795_rand_style"}';
block_td_uid_26_5e28434085795.td_column_number = "3";
block_td_uid_26_5e28434085795.block_type = "td_block_related_posts";
block_td_uid_26_5e28434085795.post_count = "1";
block_td_uid_26_5e28434085795.found_posts = "1";
block_td_uid_26_5e28434085795.header_color = "";
block_td_uid_26_5e28434085795.ajax_pagination_infinite_stop = "";
block_td_uid_26_5e28434085795.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_26_5e28434085795);</script><div class="td_block_wrap td_block_related_posts td_uid_26_5e28434085795_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5e28434085795" ><h4 class="td-related-title"><a id="td_uid_27_5e284340860e8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_5e28434085795" href="#">ARTICOLI CORRELATI</a><a id="td_uid_28_5e284340860f1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_5e28434085795" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_26_5e28434085795 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/cine34-dal-20-gennaio-2020-il-nuovo-canale-mediaset-di-cinema-made-in-italy/" rel="bookmark" class="td-image-wrap" title="Cine34: dal 20 Gennaio 2020 il nuovo canale Mediaset di cinema &#8220;made in Italy&#8221;"><img class="entry-thumb" src=""alt="" title="Cine34: dal 20 Gennaio 2020 il nuovo canale Mediaset di cinema &#8220;made in Italy&#8221;" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/11/cine34-238x178.jpg"  width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/cine34-dal-20-gennaio-2020-il-nuovo-canale-mediaset-di-cinema-made-in-italy/" rel="bookmark" title="Cine34: dal 20 Gennaio 2020 il nuovo canale Mediaset di cinema &#8220;made in Italy&#8221;">Cine34: dal 20 Gennaio 2020 il nuovo canale Mediaset di cinema &#8220;made in Italy&#8221;</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5e28434085795" data-td_block_id="td_uid_26_5e28434085795"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_26_5e28434085795" data-td_block_id="td_uid_26_5e28434085795"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20573");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script> <center> <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20587");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-36"><a href="https://ottica-tavano.business.site/" rel="nofollow noopener noreferrer" target="_blank"> <img src="https://www.italiasera.it/wp-content/uploads/2019/06/ottica-tavano.jpg"> </a></div></div><div class="g g-1"><div class="g-single a-12"><a href="#" rel="nofollow noopener noreferrer" target="_blank"> <img src="https://www.italiasera.it/wp-content/uploads/2019/05/europaTV.jpg"> </a></div></div><div class="g g-1"><div class="g-single a-34"><a href="https://www.soulgymsc.it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="https://www.italiasera.it/wp-content/uploads/2019/06/SoulGym.gif"> </a></div></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20603");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script> <center> <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20591");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script> </center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_29_5e2843408aea5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5e2843408aea5" ><script>var block_td_uid_29_5e2843408aea5 = new tdBlock();
block_td_uid_29_5e2843408aea5.id = "td_uid_29_5e2843408aea5";
block_td_uid_29_5e2843408aea5.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_29_5e2843408aea5_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_29_5e2843408aea5_rand","tdc_css_class_style":"td_uid_29_5e2843408aea5_rand_style"}';
block_td_uid_29_5e2843408aea5.td_column_number = "1";
block_td_uid_29_5e2843408aea5.block_type = "td_block_7";
block_td_uid_29_5e2843408aea5.post_count = "5";
block_td_uid_29_5e2843408aea5.found_posts = "45139";
block_td_uid_29_5e2843408aea5.header_color = "#";
block_td_uid_29_5e2843408aea5.ajax_pagination_infinite_stop = "";
block_td_uid_29_5e2843408aea5.max_num_pages = "9028";
tdBlocksArray.push(block_td_uid_29_5e2843408aea5);</script><h4 class="block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4><div id=td_uid_29_5e2843408aea5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/half-life-la-collection-e-gratis-su-steam-fino-alluscita-di-half-life-alyx/" rel="bookmark" class="td-image-wrap" title="Half-Life, la Collection è gratis su Steam fino all&#8217;uscita di Half-Life Alyx"><img class="entry-thumb" src=""alt="" title="Half-Life, la Collection è gratis su Steam fino all&#8217;uscita di Half-Life Alyx" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2020/01/half-life-alyx-64544.768x432-100x75.jpg"  width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/half-life-la-collection-e-gratis-su-steam-fino-alluscita-di-half-life-alyx/" rel="bookmark" title="Half-Life, la Collection è gratis su Steam fino all&#8217;uscita di Half-Life Alyx">Half-Life, la Collection è gratis su Steam fino all&#8217;uscita di Half-Life Alyx</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/strano-ma-vero/" class="td-post-category">STRANO MA VERO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T13:09:07+00:00" >22 Gennaio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/vieni-da-me-la-puntata-del-22-gennaio-2020-ospiti-e-anticipazioni-con-caterina-balivo/" rel="bookmark" class="td-image-wrap" title="Vieni da Me: la puntata del 22 gennaio 2020. Ospiti e anticipazioni con Caterina Balivo"><img class="entry-thumb" src=""alt="" title="Vieni da Me: la puntata del 22 gennaio 2020. Ospiti e anticipazioni con Caterina Balivo" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/09/Vieni-da-me-balivo-100x75.jpeg"  width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/vieni-da-me-la-puntata-del-22-gennaio-2020-ospiti-e-anticipazioni-con-caterina-balivo/" rel="bookmark" title="Vieni da Me: la puntata del 22 gennaio 2020. Ospiti e anticipazioni con Caterina Balivo">Vieni da Me: la puntata del 22 gennaio 2020. Ospiti e anticipazioni con Caterina Balivo</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/spettacolo/" class="td-post-category">SPETTACOLO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T13:01:43+00:00" >22 Gennaio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/" rel="bookmark" class="td-image-wrap" title="Profondo Rosso stasera in TV su Cine34: trama e cast"><img class="entry-thumb" src=""alt="" title="Profondo Rosso stasera in TV su Cine34: trama e cast" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2020/01/Profondo_Rosso_1975_Film-100x75.jpg"  width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/" rel="bookmark" title="Profondo Rosso stasera in TV su Cine34: trama e cast">Profondo Rosso stasera in TV su Cine34: trama e cast</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/spettacolo/cinema/" class="td-post-category">CINEMA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T12:44:40+00:00" >22 Gennaio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/ex-ilva-fiom-uilm-allalba-esplosioni-allimpianto-idf-squarci-alle-tubazioni/" rel="bookmark" class="td-image-wrap" title="Ex Ilva, Fiom-Uilm: all&#8217;alba esplosioni all&#8217;impianto Idf, squarci alle tubazioni"><img class="entry-thumb" src=""alt="" title="Ex Ilva, Fiom-Uilm: all&#8217;alba esplosioni all&#8217;impianto Idf, squarci alle tubazioni" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/06/ilva-100x75.jpg"  width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ex-ilva-fiom-uilm-allalba-esplosioni-allimpianto-idf-squarci-alle-tubazioni/" rel="bookmark" title="Ex Ilva, Fiom-Uilm: all&#8217;alba esplosioni all&#8217;impianto Idf, squarci alle tubazioni">Ex Ilva, Fiom-Uilm: all&#8217;alba esplosioni all&#8217;impianto Idf, squarci alle tubazioni</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/cronaca/" class="td-post-category">CRONACA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T12:38:16+00:00" >22 Gennaio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/di-maio-annuncia-dimissioni-da-capo-politico-m5s/" rel="bookmark" class="td-image-wrap" title="Di Maio annuncia dimissioni da capo politico M5s"><img class="entry-thumb" src=""alt="" title="Di Maio annuncia dimissioni da capo politico M5s" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/08/di-maio-100x75.jpg"  width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/di-maio-annuncia-dimissioni-da-capo-politico-m5s/" rel="bookmark" title="Di Maio annuncia dimissioni da capo politico M5s">Di Maio annuncia dimissioni da capo politico M5s</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T12:37:08+00:00" >22 Gennaio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20575");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script> <center> <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20593");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-21"><a href="#" rel="nofollow noopener noreferrer" target="_blank"> <img src="https://www.italiasera.it/wp-content/uploads/2019/05/neutro-sarf.jpg"> </a></div></div><div class="g g-1"><div class="g-single a-18"><a href="#" rel="nofollow noopener noreferrer" target="_blank"> <img src="https://www.italiasera.it/wp-content/uploads/2019/05/idrofoglia.jpg"> </a></div></div><div class="g g-1"><div class="g-single a-7"><a href="http://azpneumatica.com/public/" rel="nofollow noopener noreferrer" target="_blank"> <img src="https://www.italiasera.it/wp-content/uploads/2019/05/az-pneumatica.jpg"> </a></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_30_5e284340902b5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5e284340902b5" ><script>var block_td_uid_30_5e284340902b5 = new tdBlock();
block_td_uid_30_5e284340902b5.id = "td_uid_30_5e284340902b5";
block_td_uid_30_5e284340902b5.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_30_5e284340902b5_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_30_5e284340902b5_rand","tdc_css_class_style":"td_uid_30_5e284340902b5_rand_style"}';
block_td_uid_30_5e284340902b5.td_column_number = "1";
block_td_uid_30_5e284340902b5.block_type = "td_block_7";
block_td_uid_30_5e284340902b5.post_count = "5";
block_td_uid_30_5e284340902b5.found_posts = "9";
block_td_uid_30_5e284340902b5.header_color = "#";
block_td_uid_30_5e284340902b5.ajax_pagination_infinite_stop = "";
block_td_uid_30_5e284340902b5.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_30_5e284340902b5);</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_30_5e284340902b5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/simbolotto-21-gennaio-2020-estrazione-e-simboli-vincenti-di-oggi/" rel="bookmark" class="td-image-wrap" title="Simbolotto 21 gennaio 2020: estrazione e simboli vincenti di oggi"><img class="entry-thumb" src=""alt="Simbolotto" title="Simbolotto 21 gennaio 2020: estrazione e simboli vincenti di oggi" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/11/simbolotto-100x75.jpg"  width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/simbolotto-21-gennaio-2020-estrazione-e-simboli-vincenti-di-oggi/" rel="bookmark" title="Simbolotto 21 gennaio 2020: estrazione e simboli vincenti di oggi">Simbolotto 21 gennaio 2020: estrazione e simboli vincenti di oggi</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T19:59:08+00:00" >21 Gennaio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/lotto-e-simbolotto-di-martedi-21-gennaio-2020-in-diretta-streaming-risultati-e-numeri-vincenti-video/" rel="bookmark" class="td-image-wrap" title="Lotto e Simbolotto di martedì 21 gennaio 2020 in diretta streaming: risultati e numeri vincenti (Video)"><img class="entry-thumb" src=""alt="Diretta estrazioni Lotto" title="Lotto e Simbolotto di martedì 21 gennaio 2020 in diretta streaming: risultati e numeri vincenti (Video)" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/11/lotto-estrazioni-diretta-100x75.jpg"  width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/lotto-e-simbolotto-di-martedi-21-gennaio-2020-in-diretta-streaming-risultati-e-numeri-vincenti-video/" rel="bookmark" title="Lotto e Simbolotto di martedì 21 gennaio 2020 in diretta streaming: risultati e numeri vincenti (Video)">Lotto e Simbolotto di martedì 21 gennaio 2020 in diretta streaming: risultati e numeri vincenti (Video)</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T20:05:31+00:00" >21 Gennaio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/estrazioni-superenalotto-lotto-simbolotto-martedi-21-gennaio-2020-i-numeri-vincenti/" rel="bookmark" class="td-image-wrap" title="Estrazioni SuperEnalotto Lotto Simbolotto martedì 21 gennaio 2020: i numeri vincenti"><img class="entry-thumb" src=""alt="Estrazioni Lotto e Superenalotto" title="Estrazioni SuperEnalotto Lotto Simbolotto martedì 21 gennaio 2020: i numeri vincenti" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/10/estrazioni-lotto-superenalotto-oggi-100x75.jpg"  width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/estrazioni-superenalotto-lotto-simbolotto-martedi-21-gennaio-2020-i-numeri-vincenti/" rel="bookmark" title="Estrazioni SuperEnalotto Lotto Simbolotto martedì 21 gennaio 2020: i numeri vincenti">Estrazioni SuperEnalotto Lotto Simbolotto martedì 21 gennaio 2020: i numeri vincenti</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/estrazioni/" class="td-post-category">ESTRAZIONI</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T19:35:40+00:00" >21 Gennaio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/simbolotto-i-simboli-e-numeri-ritardatari-estrazione-martedi-21-gennaio-2020/" rel="bookmark" class="td-image-wrap" title="Simbolotto: i simboli e numeri ritardatari. Estrazione martedì 21 gennaio 2020"><img class="entry-thumb" src=""alt="Simbolotto" title="Simbolotto: i simboli e numeri ritardatari. Estrazione martedì 21 gennaio 2020" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/11/simbolotto-100x75.jpg"  width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/simbolotto-i-simboli-e-numeri-ritardatari-estrazione-martedi-21-gennaio-2020/" rel="bookmark" title="Simbolotto: i simboli e numeri ritardatari. Estrazione martedì 21 gennaio 2020">Simbolotto: i simboli e numeri ritardatari. Estrazione martedì 21 gennaio 2020</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/estrazioni/" class="td-post-category">ESTRAZIONI</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T12:34:26+00:00" >21 Gennaio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-di-domani-paolo-fox-22-gennaio-2020-i-pronostici-di-domani/" rel="bookmark" class="td-image-wrap" title="Oroscopo di domani Paolo Fox 22 gennaio 2020. I pronostici di domani"><img class="entry-thumb" src=""alt="" title="Oroscopo di domani Paolo Fox 22 gennaio 2020. I pronostici di domani" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/07/paolo-fox-2-100x75.jpg"  width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-di-domani-paolo-fox-22-gennaio-2020-i-pronostici-di-domani/" rel="bookmark" title="Oroscopo di domani Paolo Fox 22 gennaio 2020. I pronostici di domani">Oroscopo di domani Paolo Fox 22 gennaio 2020. I pronostici di domani</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T08:31:15+00:00" >21 Gennaio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20595");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-23"><a href="https://www.parenti.it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="https://www.italiasera.it/wp-content/uploads/2019/07/parenti-ascensori.jpg"> </a></div></div><div class="g g-1"><div class="g-single a-38"><a href="http://www.parking-service.it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="https://www.italiasera.it/wp-content/uploads/2019/06/parking-service.gif"> </a></div></div><div class="g g-1"><div class="g-single a-13"><a href="https://fatturaora.it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="https://www.italiasera.it/wp-content/uploads/2019/05/fatturaora.jpg"> </a></div></div></div></aside></div></div></div> <!-- /.td-pb-row --></div></div> <!-- /.td-container --> <!-- Instagram --> <!-- Footer --><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.italiasera.it/"><img class="td-retina-data" src="https://www.italiasera.it/wp-content/uploads/2019/04/italiaseralogo.png" data-retina="https://www.italiasera.it/wp-content/uploads/2019/04/italiaseralogo.png" alt="Italia Sera" title="" width="272" /></a></div><div class="footer-text-wrap">Direttore Responsabile:
Andrea Amici <br><br> Giornalisti & Poligrafici Associati Soc. Coop. <br> Via Gustavo Bianchi 11, 00153, Roma - P.IVA 04783011002 <br><br> Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@italiasera.it">redazione@italiasera.it</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_32_5e28434096580_rand td_block_template_1"  data-td-block-uid="td_uid_32_5e28434096580" ><script>var block_td_uid_32_5e28434096580 = new tdBlock();
block_td_uid_32_5e28434096580.id = "td_uid_32_5e28434096580";
block_td_uid_32_5e28434096580.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_32_5e28434096580_rand","tdc_css_class":"td_uid_32_5e28434096580_rand","tdc_css_class_style":"td_uid_32_5e28434096580_rand_style"}';
block_td_uid_32_5e28434096580.td_column_number = "1";
block_td_uid_32_5e28434096580.block_type = "td_block_7";
block_td_uid_32_5e28434096580.post_count = "3";
block_td_uid_32_5e28434096580.found_posts = "45139";
block_td_uid_32_5e28434096580.header_color = "";
block_td_uid_32_5e28434096580.ajax_pagination_infinite_stop = "";
block_td_uid_32_5e28434096580.max_num_pages = "15047";
tdBlocksArray.push(block_td_uid_32_5e28434096580);</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_32_5e28434096580 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/half-life-la-collection-e-gratis-su-steam-fino-alluscita-di-half-life-alyx/" rel="bookmark" class="td-image-wrap" title="Half-Life, la Collection è gratis su Steam fino all&#8217;uscita di Half-Life Alyx"><img class="entry-thumb" src=""alt="" title="Half-Life, la Collection è gratis su Steam fino all&#8217;uscita di Half-Life Alyx" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2020/01/half-life-alyx-64544.768x432-100x75.jpg"  width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/half-life-la-collection-e-gratis-su-steam-fino-alluscita-di-half-life-alyx/" rel="bookmark" title="Half-Life, la Collection è gratis su Steam fino all&#8217;uscita di Half-Life Alyx">Half-Life, la Collection è gratis su Steam fino all&#8217;uscita di Half-Life...</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/strano-ma-vero/" class="td-post-category">STRANO MA VERO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T13:09:07+00:00" >22 Gennaio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/vieni-da-me-la-puntata-del-22-gennaio-2020-ospiti-e-anticipazioni-con-caterina-balivo/" rel="bookmark" class="td-image-wrap" title="Vieni da Me: la puntata del 22 gennaio 2020. Ospiti e anticipazioni con Caterina Balivo"><img class="entry-thumb" src=""alt="" title="Vieni da Me: la puntata del 22 gennaio 2020. Ospiti e anticipazioni con Caterina Balivo" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2019/09/Vieni-da-me-balivo-100x75.jpeg"  width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/vieni-da-me-la-puntata-del-22-gennaio-2020-ospiti-e-anticipazioni-con-caterina-balivo/" rel="bookmark" title="Vieni da Me: la puntata del 22 gennaio 2020. Ospiti e anticipazioni con Caterina Balivo">Vieni da Me: la puntata del 22 gennaio 2020. Ospiti e...</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/spettacolo/" class="td-post-category">SPETTACOLO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T13:01:43+00:00" >22 Gennaio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/" rel="bookmark" class="td-image-wrap" title="Profondo Rosso stasera in TV su Cine34: trama e cast"><img class="entry-thumb" src=""alt="" title="Profondo Rosso stasera in TV su Cine34: trama e cast" data-type="image_tag" data-img-url="https://www.italiasera.it/wp-content/uploads/2020/01/Profondo_Rosso_1975_Film-100x75.jpg"  width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/profondo-rosso-stasera-in-tv-su-cine34-trama-e-cast/" rel="bookmark" title="Profondo Rosso stasera in TV su Cine34: trama e cast">Profondo Rosso stasera in TV su Cine34: trama e cast</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/spettacolo/cinema/" class="td-post-category">CINEMA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T12:44:40+00:00" >22 Gennaio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_33_5e284340979af_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5e284340979af" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.italiasera.it/attualita/ultime-notizie/">ULTIME NOTIZIE<span class="td-cat-no">2408</span></a></li><li><a href="https://www.italiasera.it/spettacolo/tv/">TV<span class="td-cat-no">1634</span></a></li><li><a href="https://www.italiasera.it/attualita/primo-piano/">PRIMO PIANO<span class="td-cat-no">1539</span></a></li><li><a href="https://www.italiasera.it/attualita/breaking-news/">BREAKING NEWS<span class="td-cat-no">1113</span></a></li><li><a href="https://www.italiasera.it/attualita/">ATTUALITÀ<span class="td-cat-no">1040</span></a></li><li><a href="https://www.italiasera.it/sport/">SPORT<span class="td-cat-no">983</span></a></li><li><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO<span class="td-cat-no">975</span></a></li></ul></div> <!-- ./block --></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-5526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5526"><a href="https://www.italiasera.it/sitemap/">Sitemap</a></li><li id="menu-item-2939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2939"><a href="https://www.italiasera.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-2938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2938"><a href="https://www.italiasera.it/contatti/">Contatti</a></li><li id="menu-item-42129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42129"><a href="https://www.italiasera.it/archivio/">Archivio</a></li><li id="menu-item-42160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42160"><a href="https://www.italiasera.it/archivio-pdf/">Archivio PDF</a></li><li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5519"><a href="https://www.italiasera.it/abbonati/">Abbonati</a></li><li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51383"><a href="https://www.italiasera.it/wp-content/uploads/2019/08/bilancio-31-12-18.pdf">Bilancio</a></li><li id="menu-item-2948" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2948"><a href="https://www.italiasera.it/privacy-policy/">Privacy Policy</a></li><li id="menu-item-2949" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2949"><a href="https://www.italiasera.it/cookie-policy/">Cookie Policy</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2019 ItaliaSera | P.IVA 04783011002 | 474/93</div></div></div></div></div><!--close td-outer-container--></div><!--close td-outer-wrap--><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'> <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20602");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script> <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20601");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script> <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20599");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script> <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20597");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script> <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20589");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div> <!--  Theme: Newsmag by tagDiv.com 2017
 Version: 4.7 (rara)
 Deploy mode: deploy 
 uid: 5e284340997c7
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
.td-post-content .td-item p {
font-size: 14px;
}
.td-post-content .td-sml3-description {
font-size: 14px;
}</style><link rel='stylesheet' id='jetpack_css-css'  href='https://www.italiasera.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.italiasera.it\/wp-admin\/admin-ajax.php"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.italiasera.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.italiasera.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.italiasera.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script defer type='text/javascript' src='https://www.italiasera.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script defer type='text/javascript' src='https://www.italiasera.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js'></script> <script defer type='text/javascript' src='https://www.italiasera.it/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/wp-embed.min.js'></script> <!-- JS generated by theme --> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.italiasera.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.italiasera.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'162051457',post:'72138',tz:'1',srv:'www.italiasera.it'} ]);
	_stq.push([ 'clickTrackerInit', '162051457', '72138' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5e28434099cda"></textarea><div id="td_live_css_uid_1_5e28434099cda" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e28434099cda');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e28434099cda");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>