<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.italiasera.it/xmlrpc.php" /><meta property="og:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube.png" /><link rel="icon" type="image/png" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/favicon-IS.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><title>Roma e Lazio, avanti in campionato: le romane spingono sull&#039;acceleratore</title><link rel="stylesheet" href="https://www.italiasera.it/wp-content/cache/min/1/34466d94dccc0e7fe9d30bb41aa45841.css" data-minify="1" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Roma e Lazio, avanti in campionato: le romane spingono sull&#039;acceleratore" /><meta property="og:description" content="La Roma spinge sull’acceleratore e si porta al terzo posto in classifica. La squadra di Fonseca non sbaglia più un colpo: senza l’errore burocratico alla prima con il Verona avrebbe gli stessi punti del Sassuolo secondo e porterebbe avanti una striscia positiva di 16 risultati utili consecutivi. Con il Parma è tutto facile: Borja Mayoral [&hellip;]" /><meta property="og:url" content="https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/" /><meta property="og:site_name" content="Italia Sera" /><meta property="article:publisher" content="https://www.facebook.com/italiasera/" /><meta property="article:published_time" content="2020-11-23T12:09:26+00:00" /><meta property="og:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube.png" /><meta property="og:image:width" content="1229" /><meta property="og:image:height" content="799" /><meta property="fb:app_id" content="558354694994555" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@italiaserait" /><meta name="twitter:site" content="@italiaserait" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.italiasera.it/#organization","name":"Italia Sera","url":"https://www.italiasera.it/","sameAs":["https://www.facebook.com/italiasera/","https://www.instagram.com/italiasera/","https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA","https://twitter.com/italiaserait"],"logo":{"@type":"ImageObject","@id":"https://www.italiasera.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","width":1200,"height":630,"caption":"Italia Sera"},"image":{"@id":"https://www.italiasera.it/#logo"}},{"@type":"WebSite","@id":"https://www.italiasera.it/#website","url":"https://www.italiasera.it/","name":"Italia Sera","description":"Notizie dall&#039;Italia e dal mondo 24 ore su 24","publisher":{"@id":"https://www.italiasera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.italiasera.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube.png","width":1229,"height":799},{"@type":"WebPage","@id":"https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/#webpage","url":"https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/","name":"Roma e Lazio, avanti in campionato: le romane spingono sull'acceleratore","isPartOf":{"@id":"https://www.italiasera.it/#website"},"primaryImageOfPage":{"@id":"https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/#primaryimage"},"datePublished":"2020-11-23T12:09:26+00:00","dateModified":"2020-11-23T12:09:26+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/#article","isPartOf":{"@id":"https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/#webpage"},"author":{"@id":"https://www.italiasera.it/#/schema/person/42a04b0ccaf1926d0ceb3d14c9ff7aa5"},"headline":"Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore","datePublished":"2020-11-23T12:09:26+00:00","dateModified":"2020-11-23T12:09:26+00:00","mainEntityOfPage":{"@id":"https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/#webpage"},"publisher":{"@id":"https://www.italiasera.it/#organization"},"image":{"@id":"https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/#primaryimage"},"keywords":"lazio,roma","articleSection":"CALCIO,SPORT","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.italiasera.it/#/schema/person/42a04b0ccaf1926d0ceb3d14c9ff7aa5","name":"Jack"}]}</script> <link rel="amphtml" href="https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/amp/" /><meta name="generator" content="AMP for WP 1.0.68.1"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed" href="https://www.italiasera.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed dei commenti" href="https://www.italiasera.it/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' /> <script type='text/javascript' src='https://www.italiasera.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.italiasera.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.italiasera.it/wp-json/wp/v2/posts/109184" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italiasera.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italiasera.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.italiasera.it/?p=109184' /><link rel="alternate" type="application/json+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Froma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Froma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.italiasera.it\/wp-admin\/","wpRestNonce":"cb1875104a","wpRestUrl":"https:\/\/www.italiasera.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.italiasera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.7";
var td_get_template_directory_uri="https:\/\/www.italiasera.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#81d742";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style>     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102189113-1');</script>  <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.italiasera.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/sport/",
                    "name": "SPORT"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/sport/calcio/",
                    "name": "CALCIO"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/",
                    "name": "Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore"                                
                }
            }    
        ]
    }</script> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-109184 single-format-standard roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore global-block-template-1 td-newsmag-magazine white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></li></ul></li><li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/politica/economia/">ECONOMIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></li></ul></li><li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/tv/">TV</a></li></ul></li><li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></li></ul></li><li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/sport/calcio/">CALCIO</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/sport/motori/">MOTORI</a></li></ul></li><li id="menu-item-53635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53635"><a>ALTRO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-53637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li id="menu-item-5510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li id="menu-item-53636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-5"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > 23 Novembre 2020</div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-2951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2951"><a href="https://www.italiasera.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-97065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97065"><a href="https://www.italiasera.it/collabora-con-noi/">COLLABORA CON NOI</a></li><li id="menu-item-2950" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2950"><a href="https://www.italiasera.it/contatti/">CONTATTI</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italia Sera" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"/><noscript><img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/></noscript> </a> <a class="td-header-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italia Sera" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"/><noscript><img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/></noscript> <span class="td-visual-hidden">Italia Sera</span> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5fbba67bcf8b0 = new tdBlock();
block_td_uid_1_5fbba67bcf8b0.id = "td_uid_1_5fbba67bcf8b0";
block_td_uid_1_5fbba67bcf8b0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fbba67bcf8b0_rand","tdc_css_class":"td_uid_1_5fbba67bcf8b0_rand","tdc_css_class_style":"td_uid_1_5fbba67bcf8b0_rand_style"}';
block_td_uid_1_5fbba67bcf8b0.td_column_number = "3";
block_td_uid_1_5fbba67bcf8b0.block_type = "td_block_mega_menu";
block_td_uid_1_5fbba67bcf8b0.post_count = "5";
block_td_uid_1_5fbba67bcf8b0.found_posts = "2052";
block_td_uid_1_5fbba67bcf8b0.header_color = "";
block_td_uid_1_5fbba67bcf8b0.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fbba67bcf8b0.max_num_pages = "411";
tdBlocksArray.push(block_td_uid_1_5fbba67bcf8b0);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_1_5fbba67bcf8b0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5fbba67bcf8b0" ><div id=td_uid_1_5fbba67bcf8b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-lunedi-nero-dei-trasporti-metro-c-chiusa-fino-alle-11-manca-il-personale/" rel="bookmark" class="td-image-wrap" title="Roma, lunedì nero dei trasporti. Metro C chiusa fino alle 11: &#8220;Manca il personale&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="Metro A Roma" title="Roma, lunedì nero dei trasporti. Metro C chiusa fino alle 11: &#8220;Manca il personale&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Metro A Roma" title="Roma, lunedì nero dei trasporti. Metro C chiusa fino alle 11: &#8220;Manca il personale&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-lunedi-nero-dei-trasporti-metro-c-chiusa-fino-alle-11-manca-il-personale/" rel="bookmark" title="Roma, lunedì nero dei trasporti. Metro C chiusa fino alle 11: &#8220;Manca il personale&#8221;">Roma, lunedì nero dei trasporti. Metro C chiusa fino alle 11: &#8220;Manca il personale&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/filogaso-morti-due-operai-lavorano-al-palazzo-comunale/" rel="bookmark" class="td-image-wrap" title="Filogaso, morti due operai: lavorano al palazzo comunale"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/vigili.del_.fuoco_.ambulanza.Imagoeconomica-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/vigili.del_.fuoco_.ambulanza.Imagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/vigili.del_.fuoco_.ambulanza.Imagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/vigili.del_.fuoco_.ambulanza.Imagoeconomica-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Filogaso, morti due operai: lavorano al palazzo comunale" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/vigili.del_.fuoco_.ambulanza.Imagoeconomica-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/vigili.del_.fuoco_.ambulanza.Imagoeconomica-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/vigili.del_.fuoco_.ambulanza.Imagoeconomica-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/vigili.del_.fuoco_.ambulanza.Imagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/vigili.del_.fuoco_.ambulanza.Imagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/vigili.del_.fuoco_.ambulanza.Imagoeconomica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Filogaso, morti due operai: lavorano al palazzo comunale" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/filogaso-morti-due-operai-lavorano-al-palazzo-comunale/" rel="bookmark" title="Filogaso, morti due operai: lavorano al palazzo comunale">Filogaso, morti due operai: lavorano al palazzo comunale</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/castel-giubileo-tamponi-in-chiesa-liniziativa-del-quartiere/" rel="bookmark" class="td-image-wrap" title="Castel Giubileo, tamponi in chiesa: l&#8217;iniziativa del quartiere"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/tamponi.castel.giubileo-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/tamponi.castel.giubileo-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/tamponi.castel.giubileo-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/tamponi.castel.giubileo-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Castel Giubileo, tamponi in chiesa: l&#8217;iniziativa del quartiere" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/tamponi.castel.giubileo-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/tamponi.castel.giubileo-180x135.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/tamponi.castel.giubileo-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/tamponi.castel.giubileo-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/tamponi.castel.giubileo-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/tamponi.castel.giubileo-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Castel Giubileo, tamponi in chiesa: l&#8217;iniziativa del quartiere" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/castel-giubileo-tamponi-in-chiesa-liniziativa-del-quartiere/" rel="bookmark" title="Castel Giubileo, tamponi in chiesa: l&#8217;iniziativa del quartiere">Castel Giubileo, tamponi in chiesa: l&#8217;iniziativa del quartiere</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/mondo-di-mezzo-confiscati-i-beni-di-carminati-buzzi-e-altre-sei-persone/" rel="bookmark" class="td-image-wrap" title="Mondo di mezzo, confiscati i beni di Carminati, Buzzi e altre sei persone"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/buzzi-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/buzzi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/buzzi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/buzzi-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mondo di mezzo, confiscati i beni di Carminati, Buzzi e altre sei persone" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/buzzi-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/buzzi-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/buzzi-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/buzzi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/buzzi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/buzzi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mondo di mezzo, confiscati i beni di Carminati, Buzzi e altre sei persone" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/mondo-di-mezzo-confiscati-i-beni-di-carminati-buzzi-e-altre-sei-persone/" rel="bookmark" title="Mondo di mezzo, confiscati i beni di Carminati, Buzzi e altre sei persone">Mondo di mezzo, confiscati i beni di Carminati, Buzzi e altre sei persone</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/tor-bell-monaca-operazione-antidroga-10-arresti/" rel="bookmark" class="td-image-wrap" title="Tor Bella Monaca, operazione antidroga: 10 arresti"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/tor-bella-monaca-Roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/tor-bella-monaca-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/tor-bella-monaca-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/tor-bella-monaca-Roma-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tor Bella Monaca, operazione antidroga: 10 arresti" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/tor-bella-monaca-Roma-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/tor-bella-monaca-Roma-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/tor-bella-monaca-Roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/tor-bella-monaca-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/tor-bella-monaca-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/tor-bella-monaca-Roma-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tor Bella Monaca, operazione antidroga: 10 arresti" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/tor-bell-monaca-operazione-antidroga-10-arresti/" rel="bookmark" title="Tor Bella Monaca, operazione antidroga: 10 arresti">Tor Bella Monaca, operazione antidroga: 10 arresti</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5fbba67bcf8b0" id="td_uid_2_5fbba67bd011e" data-td_block_id="td_uid_1_5fbba67bcf8b0" data-td_filter_value="" href="https://www.italiasera.it/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5fbba67bcf8b0" id="td_uid_3_5fbba67bd0157" data-td_block_id="td_uid_1_5fbba67bcf8b0" data-td_filter_value="511" href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a><a class="mega-menu-sub-cat-td_uid_1_5fbba67bcf8b0" id="td_uid_4_5fbba67bd0187" data-td_block_id="td_uid_1_5fbba67bcf8b0" data-td_filter_value="512" href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fbba67bcf8b0" data-td_block_id="td_uid_1_5fbba67bcf8b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5fbba67bcf8b0" data-td_block_id="td_uid_1_5fbba67bcf8b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5fbba67bd569c = new tdBlock();
block_td_uid_5_5fbba67bd569c.id = "td_uid_5_5fbba67bd569c";
block_td_uid_5_5fbba67bd569c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5fbba67bd569c_rand","tdc_css_class":"td_uid_5_5fbba67bd569c_rand","tdc_css_class_style":"td_uid_5_5fbba67bd569c_rand_style"}';
block_td_uid_5_5fbba67bd569c.td_column_number = "3";
block_td_uid_5_5fbba67bd569c.block_type = "td_block_mega_menu";
block_td_uid_5_5fbba67bd569c.post_count = "5";
block_td_uid_5_5fbba67bd569c.found_posts = "3154";
block_td_uid_5_5fbba67bd569c.header_color = "";
block_td_uid_5_5fbba67bd569c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5fbba67bd569c.max_num_pages = "631";
tdBlocksArray.push(block_td_uid_5_5fbba67bd569c);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_5_5fbba67bd569c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_5fbba67bd569c" ><div id=td_uid_5_5fbba67bd569c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/donald-trump-ha-chiesto-un-secondo-riconteggio-delle-schede-in-georgia-finora-respinti-gran-parte-dei-ricorsi-legali-per-brogli/" rel="bookmark" class="td-image-wrap" title="Donald Trump ha chiesto un secondo riconteggio delle schede in Georgia"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/Imagoeconomica_1347364-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/Imagoeconomica_1347364-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/Imagoeconomica_1347364-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/Imagoeconomica_1347364-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Donald Trump ha chiesto un secondo riconteggio delle schede in Georgia" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/Imagoeconomica_1347364-1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/Imagoeconomica_1347364-1-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/Imagoeconomica_1347364-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/Imagoeconomica_1347364-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/Imagoeconomica_1347364-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/Imagoeconomica_1347364-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Donald Trump ha chiesto un secondo riconteggio delle schede in Georgia" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/donald-trump-ha-chiesto-un-secondo-riconteggio-delle-schede-in-georgia-finora-respinti-gran-parte-dei-ricorsi-legali-per-brogli/" rel="bookmark" title="Donald Trump ha chiesto un secondo riconteggio delle schede in Georgia">Donald Trump ha chiesto un secondo riconteggio delle schede in Georgia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/elezioni-usa-2020-biden-nominera-antony-blinken-segretario-di-stato/" rel="bookmark" class="td-image-wrap" title="Elezioni Usa 2020, Biden nominerà Antony Blinken segretario di Stato"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/biden-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/biden-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/biden-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/biden-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Elezioni Usa 2020, Biden nominerà Antony Blinken segretario di Stato" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/biden-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/biden-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/biden-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/biden-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/biden-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/biden-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Elezioni Usa 2020, Biden nominerà Antony Blinken segretario di Stato" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/elezioni-usa-2020-biden-nominera-antony-blinken-segretario-di-stato/" rel="bookmark" title="Elezioni Usa 2020, Biden nominerà Antony Blinken segretario di Stato">Elezioni Usa 2020, Biden nominerà Antony Blinken segretario di Stato</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/biden-ha-vinto-in-georgia-anche-dopo-il-riconteggio-dei-voti/" rel="bookmark" class="td-image-wrap" title="Biden ha vinto in Georgia anche dopo il riconteggio dei voti"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Biden ha vinto in Georgia anche dopo il riconteggio dei voti" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/Imagoeconomica_1490455-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Biden ha vinto in Georgia anche dopo il riconteggio dei voti" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/biden-ha-vinto-in-georgia-anche-dopo-il-riconteggio-dei-voti/" rel="bookmark" title="Biden ha vinto in Georgia anche dopo il riconteggio dei voti">Biden ha vinto in Georgia anche dopo il riconteggio dei voti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/speranza-vaccino-covid-luce-in-fondo-al-tunnel/" rel="bookmark" class="td-image-wrap" title="Speranza: Vaccino Covid &#8220;luce in fondo al tunnel&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/speranza-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/speranza-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/speranza-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/speranza-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Speranza: Vaccino Covid &#8220;luce in fondo al tunnel&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/speranza-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/speranza-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/speranza-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/speranza-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/speranza-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/speranza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Speranza: Vaccino Covid &#8220;luce in fondo al tunnel&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/speranza-vaccino-covid-luce-in-fondo-al-tunnel/" rel="bookmark" title="Speranza: Vaccino Covid &#8220;luce in fondo al tunnel&#8221;">Speranza: Vaccino Covid &#8220;luce in fondo al tunnel&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/decreto-ristori-sul-tavolo-1-4-miliardi-il-governo-punta-a-chiudere-entro-oggi-il-rebus-del-commissario-in-calabria/" rel="bookmark" class="td-image-wrap" title="Decreto ristori, sul tavolo 1.4 miliardi. Il governo punta a chiudere entro oggi il rebus del commissario in Calabria"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/conte-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/conte-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/conte-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/conte-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Decreto ristori, sul tavolo 1.4 miliardi. Il governo punta a chiudere entro oggi il rebus del commissario in Calabria" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/conte-1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/conte-1-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/conte-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/conte-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/conte-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/conte-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Decreto ristori, sul tavolo 1.4 miliardi. Il governo punta a chiudere entro oggi il rebus del commissario in Calabria" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/decreto-ristori-sul-tavolo-1-4-miliardi-il-governo-punta-a-chiudere-entro-oggi-il-rebus-del-commissario-in-calabria/" rel="bookmark" title="Decreto ristori, sul tavolo 1.4 miliardi. Il governo punta a chiudere entro oggi il rebus del commissario in Calabria">Decreto ristori, sul tavolo 1.4 miliardi. Il governo punta a chiudere entro oggi il rebus del commissario in Calabria</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5fbba67bd569c" id="td_uid_6_5fbba67bd5f88" data-td_block_id="td_uid_5_5fbba67bd569c" data-td_filter_value="" href="https://www.italiasera.it/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5fbba67bd569c" id="td_uid_7_5fbba67bd5ffd" data-td_block_id="td_uid_5_5fbba67bd569c" data-td_filter_value="14" href="https://www.italiasera.it/politica/economia/">ECONOMIA</a><a class="mega-menu-sub-cat-td_uid_5_5fbba67bd569c" id="td_uid_8_5fbba67bd6031" data-td_block_id="td_uid_5_5fbba67bd569c" data-td_filter_value="514" href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a><a class="mega-menu-sub-cat-td_uid_5_5fbba67bd569c" id="td_uid_9_5fbba67bd605c" data-td_block_id="td_uid_5_5fbba67bd569c" data-td_filter_value="513" href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5fbba67bd569c" data-td_block_id="td_uid_5_5fbba67bd569c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5fbba67bd569c" data-td_block_id="td_uid_5_5fbba67bd569c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5fbba67bde143 = new tdBlock();
block_td_uid_10_5fbba67bde143.id = "td_uid_10_5fbba67bde143";
block_td_uid_10_5fbba67bde143.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5fbba67bde143_rand","tdc_css_class":"td_uid_10_5fbba67bde143_rand","tdc_css_class_style":"td_uid_10_5fbba67bde143_rand_style"}';
block_td_uid_10_5fbba67bde143.td_column_number = "3";
block_td_uid_10_5fbba67bde143.block_type = "td_block_mega_menu";
block_td_uid_10_5fbba67bde143.post_count = "5";
block_td_uid_10_5fbba67bde143.found_posts = "6032";
block_td_uid_10_5fbba67bde143.header_color = "";
block_td_uid_10_5fbba67bde143.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fbba67bde143.max_num_pages = "1207";
tdBlocksArray.push(block_td_uid_10_5fbba67bde143);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_10_5fbba67bde143_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_10_5fbba67bde143" ><div id=td_uid_10_5fbba67bde143 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/uomini-e-donne-lunedi-23-novembre-le-anticipazioni-di-oggi-del-trono-classico-e-del-trono-over/" rel="bookmark" class="td-image-wrap" title="Uomini e Donne lunedì 23 novembre: le anticipazioni di oggi del Trono Classico e del Trono Over"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Uomini e Donne lunedì 23 novembre: le anticipazioni di oggi del Trono Classico e del Trono Over" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Uomini e Donne lunedì 23 novembre: le anticipazioni di oggi del Trono Classico e del Trono Over" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/uomini-e-donne-lunedi-23-novembre-le-anticipazioni-di-oggi-del-trono-classico-e-del-trono-over/" rel="bookmark" title="Uomini e Donne lunedì 23 novembre: le anticipazioni di oggi del Trono Classico e del Trono Over">Uomini e Donne lunedì 23 novembre: le anticipazioni di oggi del Trono Classico e del Trono Over</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-22-novembre-2020-ecco-chi-ha-vinto/" rel="bookmark" class="td-image-wrap" title="Ascolti Tv di ieri 22 novembre 2020: ecco chi ha vinto"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Ascolti-TV-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Ascolti-TV-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Ascolti-TV-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Ascolti-TV-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 22 novembre 2020: ecco chi ha vinto" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Ascolti-TV-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Ascolti-TV-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Ascolti-TV-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Ascolti-TV-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Ascolti-TV-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Ascolti-TV-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 22 novembre 2020: ecco chi ha vinto" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-22-novembre-2020-ecco-chi-ha-vinto/" rel="bookmark" title="Ascolti Tv di ieri 22 novembre 2020: ecco chi ha vinto">Ascolti Tv di ieri 22 novembre 2020: ecco chi ha vinto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/leredita-puntata-22-novembre-2020-ecco-come-e-andata-oggi-alla-ghigliottina/" rel="bookmark" class="td-image-wrap" title="L’Eredità, puntata 22 Novembre 2020: ecco come è andata oggi alla Ghigliottina"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Eredità, puntata 22 Novembre 2020: ecco come è andata oggi alla Ghigliottina" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Eredità, puntata 22 Novembre 2020: ecco come è andata oggi alla Ghigliottina" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/leredita-puntata-22-novembre-2020-ecco-come-e-andata-oggi-alla-ghigliottina/" rel="bookmark" title="L’Eredità, puntata 22 Novembre 2020: ecco come è andata oggi alla Ghigliottina">L’Eredità, puntata 22 Novembre 2020: ecco come è andata oggi alla Ghigliottina</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/leredita-puntata-21-novembre-2020-ecco-come-e-andata-oggi-alla-ghigliottina/" rel="bookmark" class="td-image-wrap" title="L’Eredità, puntata 21 Novembre 2020: ecco come è andata oggi alla Ghigliottina"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Eredità, puntata 21 Novembre 2020: ecco come è andata oggi alla Ghigliottina" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Eredità, puntata 21 Novembre 2020: ecco come è andata oggi alla Ghigliottina" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/leredita-puntata-21-novembre-2020-ecco-come-e-andata-oggi-alla-ghigliottina/" rel="bookmark" title="L’Eredità, puntata 21 Novembre 2020: ecco come è andata oggi alla Ghigliottina">L’Eredità, puntata 21 Novembre 2020: ecco come è andata oggi alla Ghigliottina</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/leredita-puntata-20-novembre-2020-ecco-come-e-andata-oggi-alla-ghigliottina/" rel="bookmark" class="td-image-wrap" title="L’Eredità, puntata 20 Novembre 2020: ecco come è andata oggi alla Ghigliottina"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Eredità, puntata 20 Novembre 2020: ecco come è andata oggi alla Ghigliottina" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Eredità, puntata 20 Novembre 2020: ecco come è andata oggi alla Ghigliottina" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/leredita-puntata-20-novembre-2020-ecco-come-e-andata-oggi-alla-ghigliottina/" rel="bookmark" title="L’Eredità, puntata 20 Novembre 2020: ecco come è andata oggi alla Ghigliottina">L’Eredità, puntata 20 Novembre 2020: ecco come è andata oggi alla Ghigliottina</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5fbba67bde143" id="td_uid_11_5fbba67bdeaa8" data-td_block_id="td_uid_10_5fbba67bde143" data-td_filter_value="" href="https://www.italiasera.it/spettacolo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_5fbba67bde143" id="td_uid_12_5fbba67bdeb05" data-td_block_id="td_uid_10_5fbba67bde143" data-td_filter_value="515" href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a><a class="mega-menu-sub-cat-td_uid_10_5fbba67bde143" id="td_uid_13_5fbba67bdeb50" data-td_block_id="td_uid_10_5fbba67bde143" data-td_filter_value="518" href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a><a class="mega-menu-sub-cat-td_uid_10_5fbba67bde143" id="td_uid_14_5fbba67bdeb95" data-td_block_id="td_uid_10_5fbba67bde143" data-td_filter_value="517" href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a><a class="mega-menu-sub-cat-td_uid_10_5fbba67bde143" id="td_uid_15_5fbba67bdebd7" data-td_block_id="td_uid_10_5fbba67bde143" data-td_filter_value="516" href="https://www.italiasera.it/spettacolo/tv/">TV</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5fbba67bde143" data-td_block_id="td_uid_10_5fbba67bde143"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5fbba67bde143" data-td_block_id="td_uid_10_5fbba67bde143"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5fbba67be8b8e = new tdBlock();
block_td_uid_16_5fbba67be8b8e.id = "td_uid_16_5fbba67be8b8e";
block_td_uid_16_5fbba67be8b8e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"519","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5fbba67be8b8e_rand","tdc_css_class":"td_uid_16_5fbba67be8b8e_rand","tdc_css_class_style":"td_uid_16_5fbba67be8b8e_rand_style"}';
block_td_uid_16_5fbba67be8b8e.td_column_number = "3";
block_td_uid_16_5fbba67be8b8e.block_type = "td_block_mega_menu";
block_td_uid_16_5fbba67be8b8e.post_count = "5";
block_td_uid_16_5fbba67be8b8e.found_posts = "1106";
block_td_uid_16_5fbba67be8b8e.header_color = "";
block_td_uid_16_5fbba67be8b8e.ajax_pagination_infinite_stop = "";
block_td_uid_16_5fbba67be8b8e.max_num_pages = "222";
tdBlocksArray.push(block_td_uid_16_5fbba67be8b8e);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_16_5fbba67be8b8e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_16_5fbba67be8b8e" ><div id=td_uid_16_5fbba67be8b8e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/quando-esce-football-manager-2021-data-di-uscita-per-pc-mac-mobile-e-xbox/" rel="bookmark" class="td-image-wrap" title="Quando esce Football Manager 2021? Data di uscita per PC, Mac, Mobile e Xbox"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/FM21-Website-Opengraph_Landing_3-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/FM21-Website-Opengraph_Landing_3-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/FM21-Website-Opengraph_Landing_3-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/FM21-Website-Opengraph_Landing_3-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quando esce Football Manager 2021? Data di uscita per PC, Mac, Mobile e Xbox" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/FM21-Website-Opengraph_Landing_3-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/FM21-Website-Opengraph_Landing_3-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/FM21-Website-Opengraph_Landing_3-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/FM21-Website-Opengraph_Landing_3-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/FM21-Website-Opengraph_Landing_3-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/FM21-Website-Opengraph_Landing_3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quando esce Football Manager 2021? Data di uscita per PC, Mac, Mobile e Xbox" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/quando-esce-football-manager-2021-data-di-uscita-per-pc-mac-mobile-e-xbox/" rel="bookmark" title="Quando esce Football Manager 2021? Data di uscita per PC, Mac, Mobile e Xbox">Quando esce Football Manager 2021? Data di uscita per PC, Mac, Mobile e Xbox</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/google-lancia-chimera-painter-trasforma-i-disegni-in-modo-realistico/" rel="bookmark" class="td-image-wrap" title="Google lancia Chimera Painter: trasforma i disegni in modo realistico"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/google-disegni-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/google-disegni-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/google-disegni-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/google-disegni-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/google-disegni-534x400.jpg 534w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Google lancia Chimera Painter: trasforma i disegni in modo realistico" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/google-disegni-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/google-disegni-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/google-disegni-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/google-disegni-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/google-disegni-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/google-disegni-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/google-disegni-534x400.jpg 534w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Google lancia Chimera Painter: trasforma i disegni in modo realistico" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/google-lancia-chimera-painter-trasforma-i-disegni-in-modo-realistico/" rel="bookmark" title="Google lancia Chimera Painter: trasforma i disegni in modo realistico">Google lancia Chimera Painter: trasforma i disegni in modo realistico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/ps5-oggi-19-novembre-amazon-riapre-gli-ordini-link-orario-e-come-acquistare-la-console-sony/" rel="bookmark" class="td-image-wrap" title="PS5, oggi 19 novembre Amazon riapre gli ordini: link, orario e come acquistare la console Sony"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="PS5, oggi 19 novembre Amazon riapre gli ordini: link, orario e come acquistare la console Sony" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-180x135.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ps5.Scrren.Youtube.Prezzo.Giochi-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PS5, oggi 19 novembre Amazon riapre gli ordini: link, orario e come acquistare la console Sony" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ps5-oggi-19-novembre-amazon-riapre-gli-ordini-link-orario-e-come-acquistare-la-console-sony/" rel="bookmark" title="PS5, oggi 19 novembre Amazon riapre gli ordini: link, orario e come acquistare la console Sony">PS5, oggi 19 novembre Amazon riapre gli ordini: link, orario e come acquistare la console Sony</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/tiktok-le-opzioni-da-attivare-per-tenere-al-sicuro-i-propri-figli-con-family-pairing/" rel="bookmark" class="td-image-wrap" title="TikTok, le opzioni da attivare per tenere al sicuro i propri figli con Family Pairing"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tiktok1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tiktok1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tiktok1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tiktok1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="TikTok, le opzioni da attivare per tenere al sicuro i propri figli con Family Pairing" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tiktok1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tiktok1-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tiktok1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tiktok1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tiktok1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tiktok1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="TikTok, le opzioni da attivare per tenere al sicuro i propri figli con Family Pairing" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/tiktok-le-opzioni-da-attivare-per-tenere-al-sicuro-i-propri-figli-con-family-pairing/" rel="bookmark" title="TikTok, le opzioni da attivare per tenere al sicuro i propri figli con Family Pairing">TikTok, le opzioni da attivare per tenere al sicuro i propri figli con Family Pairing</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/twitter-fleets-cosa-sono-e-come-funzionano-strumento-simile-alle-stories/" rel="bookmark" class="td-image-wrap" title="Twitter Fleets: cosa sono e come funzionano, strumento simile alle Stories"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/storie.twitter.come_.funzionano.cosa_.sono_-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/storie.twitter.come_.funzionano.cosa_.sono_-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/storie.twitter.come_.funzionano.cosa_.sono_-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/storie.twitter.come_.funzionano.cosa_.sono_-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Twitter Fleets: cosa sono e come funzionano, strumento simile alle Stories" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/storie.twitter.come_.funzionano.cosa_.sono_-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/storie.twitter.come_.funzionano.cosa_.sono_-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/storie.twitter.come_.funzionano.cosa_.sono_-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/storie.twitter.come_.funzionano.cosa_.sono_-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/storie.twitter.come_.funzionano.cosa_.sono_-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/storie.twitter.come_.funzionano.cosa_.sono_-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Twitter Fleets: cosa sono e come funzionano, strumento simile alle Stories" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/twitter-fleets-cosa-sono-e-come-funzionano-strumento-simile-alle-stories/" rel="bookmark" title="Twitter Fleets: cosa sono e come funzionano, strumento simile alle Stories">Twitter Fleets: cosa sono e come funzionano, strumento simile alle Stories</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5fbba67be8b8e" id="td_uid_17_5fbba67be94e5" data-td_block_id="td_uid_16_5fbba67be8b8e" data-td_filter_value="" href="https://www.italiasera.it/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_5fbba67be8b8e" id="td_uid_18_5fbba67be9529" data-td_block_id="td_uid_16_5fbba67be8b8e" data-td_filter_value="521" href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a><a class="mega-menu-sub-cat-td_uid_16_5fbba67be8b8e" id="td_uid_19_5fbba67be9557" data-td_block_id="td_uid_16_5fbba67be8b8e" data-td_filter_value="520" href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5fbba67be8b8e" data-td_block_id="td_uid_16_5fbba67be8b8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5fbba67be8b8e" data-td_block_id="td_uid_16_5fbba67be8b8e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_5fbba67bedffe = new tdBlock();
block_td_uid_20_5fbba67bedffe.id = "td_uid_20_5fbba67bedffe";
block_td_uid_20_5fbba67bedffe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5fbba67bedffe_rand","tdc_css_class":"td_uid_20_5fbba67bedffe_rand","tdc_css_class_style":"td_uid_20_5fbba67bedffe_rand_style"}';
block_td_uid_20_5fbba67bedffe.td_column_number = "3";
block_td_uid_20_5fbba67bedffe.block_type = "td_block_mega_menu";
block_td_uid_20_5fbba67bedffe.post_count = "5";
block_td_uid_20_5fbba67bedffe.found_posts = "1877";
block_td_uid_20_5fbba67bedffe.header_color = "";
block_td_uid_20_5fbba67bedffe.ajax_pagination_infinite_stop = "";
block_td_uid_20_5fbba67bedffe.max_num_pages = "376";
tdBlocksArray.push(block_td_uid_20_5fbba67bedffe);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_20_5fbba67bedffe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_20_5fbba67bedffe" ><div id=td_uid_20_5fbba67bedffe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/" rel="bookmark" class="td-image-wrap" title="Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-180x135.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/" rel="bookmark" title="Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore">Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-dzeko-negativo-al-covid-non-vedevo-lora/" rel="bookmark" class="td-image-wrap" title="Roma, Dzeko negativo al Covid: &#8220;Non vedevo l&#8217;ora&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, Dzeko negativo al Covid: &#8220;Non vedevo l&#8217;ora&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-180x135.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, Dzeko negativo al Covid: &#8220;Non vedevo l&#8217;ora&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-dzeko-negativo-al-covid-non-vedevo-lora/" rel="bookmark" title="Roma, Dzeko negativo al Covid: &#8220;Non vedevo l&#8217;ora&#8221;">Roma, Dzeko negativo al Covid: &#8220;Non vedevo l&#8217;ora&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-vittoria-e-terzo-posto-fonseca-sorride/" rel="bookmark" class="td-image-wrap" title="Roma, vittoria e terzo posto: Fonseca sorride"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, vittoria e terzo posto: Fonseca sorride" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, vittoria e terzo posto: Fonseca sorride" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-vittoria-e-terzo-posto-fonseca-sorride/" rel="bookmark" title="Roma, vittoria e terzo posto: Fonseca sorride">Roma, vittoria e terzo posto: Fonseca sorride</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-smalling-non-ce-la-fa-la-lazio-perde-luiz-felipe-positivo-al-covid/" rel="bookmark" class="td-image-wrap" title="Roma, Smalling non ce la fa. La Lazio perde Luiz Felipe positivo al Covid"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, Smalling non ce la fa. La Lazio perde Luiz Felipe positivo al Covid" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, Smalling non ce la fa. La Lazio perde Luiz Felipe positivo al Covid" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-smalling-non-ce-la-fa-la-lazio-perde-luiz-felipe-positivo-al-covid/" rel="bookmark" title="Roma, Smalling non ce la fa. La Lazio perde Luiz Felipe positivo al Covid">Roma, Smalling non ce la fa. La Lazio perde Luiz Felipe positivo al Covid</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/covid-totti-e-guarito-non-e-stata-una-passeggiata/" rel="bookmark" class="td-image-wrap" title="Covid, Totti è guarito: &#8220;Non è stata una passeggiata&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/totti.Imagoeconomica-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/totti.Imagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/totti.Imagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/totti.Imagoeconomica-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid, Totti è guarito: &#8220;Non è stata una passeggiata&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/totti.Imagoeconomica-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/totti.Imagoeconomica-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/totti.Imagoeconomica-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/totti.Imagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/totti.Imagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/totti.Imagoeconomica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid, Totti è guarito: &#8220;Non è stata una passeggiata&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/covid-totti-e-guarito-non-e-stata-una-passeggiata/" rel="bookmark" title="Covid, Totti è guarito: &#8220;Non è stata una passeggiata&#8221;">Covid, Totti è guarito: &#8220;Non è stata una passeggiata&#8221;</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5fbba67bedffe" id="td_uid_21_5fbba67bef081" data-td_block_id="td_uid_20_5fbba67bedffe" data-td_filter_value="" href="https://www.italiasera.it/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_20_5fbba67bedffe" id="td_uid_22_5fbba67bef0c3" data-td_block_id="td_uid_20_5fbba67bedffe" data-td_filter_value="522" href="https://www.italiasera.it/sport/calcio/">CALCIO</a><a class="mega-menu-sub-cat-td_uid_20_5fbba67bedffe" id="td_uid_23_5fbba67bef0f1" data-td_block_id="td_uid_20_5fbba67bedffe" data-td_filter_value="523" href="https://www.italiasera.it/sport/motori/">MOTORI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5fbba67bedffe" data-td_block_id="td_uid_20_5fbba67bedffe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5fbba67bedffe" data-td_block_id="td_uid_20_5fbba67bedffe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53635"><a>ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-rec"><div class="td-header-ad-wrap td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header td_uid_24_5fbba67c00c97_rand td_block_template_1"><style>.td-a-rec.td-a-rec-id-header{margin-top:7px}</style> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20571");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20581");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-109184" class="post-109184 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio category-sport tag-lazio tag-roma" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in SPORT" class="entry-crumb" href="https://www.italiasera.it/sport/">SPORT</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in CALCIO" class="entry-crumb" href="https://www.italiasera.it/sport/calcio/">CALCIO</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore</span></div><ul class="td-category"><li class="entry-category"><a href="https://www.italiasera.it/sport/">SPORT</a></li><li class="entry-category"><a href="https://www.italiasera.it/sport/calcio/">CALCIO</a></li></ul><header><h1 class="entry-title">Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.italiasera.it/author/jack/">Jack</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-11-23T13:09:26+00:00" >23 Novembre 2020</time></span> <i style="font-size: 8px;">Ultimo aggiornamento 13:09</i></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Froma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Roma+e+Lazio%2C+avanti+in+campionato%3A+le+romane+spingono+sull%E2%80%99acceleratore&url=https%3A%2F%2Fwww.italiasera.it%2Froma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore %0A%0A https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/&text=Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><img width="640" height="416" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20416'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-640x416.png 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-300x194.png 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-1024x666.png 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-768x499.png 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-646x420.png 646w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-681x443.png 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube.png 1229w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" alt="" title="inzaghi.Lazio.Free.scrren.Youtube" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-640x416.png"/><noscript><img width="640" height="416" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-640x416.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-640x416.png 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-300x194.png 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-1024x666.png 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-768x499.png 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-646x420.png 646w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-681x443.png 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube.png 1229w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="inzaghi.Lazio.Free.scrren.Youtube"/></noscript></div><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'><center> <amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Italiasera/IT_Italiasera_300x250_top_mobile_AMP" rtc-config='{ "vendors": {"criteo": { "NETWORK_ID": 6988 }, "indexexchange": {"SITE_ID": 583542 }}, "timeoutMillis": 1000}'></amp-ad></center></div><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20577");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script></div><p><strong>La Roma spinge sull’acceleratore e si porta al terzo posto in classifica</strong>. La squadra di Fonseca non sbaglia più un colpo: senza l’errore burocratico alla prima con il Verona avrebbe gli stessi punti del Sassuolo secondo e porterebbe avanti una striscia positiva di 16 risultati utili consecutivi.</p><p>Con il Parma è tutto facile: Borja Mayoral apre le danze con il primo gol in campionato al primo tiro verso la porta avversaria dall’inizio della sua avventura italiana. A chiudere la partita sul definitivo 3-0 ci pensa <strong>Mikitharyan</strong>, sempre più leader e uomo immagine.</p><p>Due settimane fa era stato protagonista con una tripletta rifilata al Genoa, ieri è stato straripante contro la squadra di D’Aversa. Dopo il secondo gol ha giunto le mani in segno di preghiera per il suo popolo, quello armeno, portando avanti la sua battaglia personale contro la guerra per il Nagorno Karabakh.</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><center> <amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Italiasera/IT_Italiasera_300x250_middle_mobile_AMP" rtc-config='{ "vendors": {"criteo": { "NETWORK_ID": 6988 }, "indexexchange": {"SITE_ID": 583543 }}, "timeoutMillis": 1000}'></amp-ad></center></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20579");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script></div><p><strong>Sotto la pioggia incessante di Crotone sabato ha trovato una vittoria importante anche la Lazio</strong>, che si è imposta per 2-0 sulla squadra calabrese. Inzaghi può sorridere per i tre punti e soprattutto per aver ritrovato il suo bomber: Ciro Immobile ha chiuso un mese d’inferno, fatto di stop e tamponi dall’esito incerto, con il gol che ha aperto la partita.</p><p>Ha raggiunto Signori nella classifica degli attaccanti più prolifici della storia biancoceleste e messo nel mirino il mito Silvio Piola. Non contento ha anche fornito l’assist a Correa, che ha chiuso la partita sul 2-0. In campo anche Luis Alberto dopo le polemiche nate in settimana: lo spagnolo ha chiuso addirittura la partita da capitano. In attesa di Milinkovic la Lazio continua a correre e aspetta lo Zenit, prossimo avversario in <strong>Champions League. </strong></p><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20666");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script></div><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='acitelli-italiasera' data-mode='alternating-thumbnails-a-amp' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-url=''> </amp-embed></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Froma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Roma+e+Lazio%2C+avanti+in+campionato%3A+le+romane+spingono+sull%E2%80%99acceleratore&url=https%3A%2F%2Fwww.italiasera.it%2Froma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore %0A%0A https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/&text=Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div id="taboola-below-article-thumbnails"></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.italiasera.it/author/jack/">Jack</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jack"></span><meta itemprop="datePublished" content="2020-11-23T13:09:26+00:00"><meta itemprop="dateModified" content="2020-11-23T13:09:26+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"></span><meta itemprop="name" content="Italia Sera"></span><meta itemprop="headline " content="Roma e Lazio, avanti in campionato: le romane spingono sull&#039;acceleratore"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube.png"><meta itemprop="width" content="1229"><meta itemprop="height" content="799"></span></footer></article>  <script>var block_td_uid_26_5fbba67c037c8 = new tdBlock();
block_td_uid_26_5fbba67c037c8.id = "td_uid_26_5fbba67c037c8";
block_td_uid_26_5fbba67c037c8.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_26_5fbba67c037c8_rand","td_column_number":3,"live_filter_cur_post_id":109184,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5fbba67c037c8_rand","tdc_css_class_style":"td_uid_26_5fbba67c037c8_rand_style"}';
block_td_uid_26_5fbba67c037c8.td_column_number = "3";
block_td_uid_26_5fbba67c037c8.block_type = "td_block_related_posts";
block_td_uid_26_5fbba67c037c8.post_count = "6";
block_td_uid_26_5fbba67c037c8.found_posts = "1564";
block_td_uid_26_5fbba67c037c8.header_color = "";
block_td_uid_26_5fbba67c037c8.ajax_pagination_infinite_stop = "";
block_td_uid_26_5fbba67c037c8.max_num_pages = "261";
tdBlocksArray.push(block_td_uid_26_5fbba67c037c8);</script><div class="td_block_wrap td_block_related_posts td_uid_26_5fbba67c037c8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_26_5fbba67c037c8" ><h4 class="td-related-title"><a id="td_uid_27_5fbba67c07c89" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_5fbba67c037c8" href="#">ARTICOLI CORRELATI</a><a id="td_uid_28_5fbba67c07c90" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_5fbba67c037c8" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_26_5fbba67c037c8 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-dzeko-negativo-al-covid-non-vedevo-lora/" rel="bookmark" class="td-image-wrap" title="Roma, Dzeko negativo al Covid: &#8220;Non vedevo l&#8217;ora&#8221;"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-238x178.png 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-180x135.png 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Roma, Dzeko negativo al Covid: &#8220;Non vedevo l&#8217;ora&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-238x178.png" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-238x178.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-238x178.png 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Roma, Dzeko negativo al Covid: &#8220;Non vedevo l&#8217;ora&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-dzeko-negativo-al-covid-non-vedevo-lora/" rel="bookmark" title="Roma, Dzeko negativo al Covid: &#8220;Non vedevo l&#8217;ora&#8221;">Roma, Dzeko negativo al Covid: &#8220;Non vedevo l&#8217;ora&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-lunedi-nero-dei-trasporti-metro-c-chiusa-fino-alle-11-manca-il-personale/" rel="bookmark" class="td-image-wrap" title="Roma, lunedì nero dei trasporti. Metro C chiusa fino alle 11: &#8220;Manca il personale&#8221;"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Metro A Roma" title="Roma, lunedì nero dei trasporti. Metro C chiusa fino alle 11: &#8220;Manca il personale&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Metro A Roma" title="Roma, lunedì nero dei trasporti. Metro C chiusa fino alle 11: &#8220;Manca il personale&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-lunedi-nero-dei-trasporti-metro-c-chiusa-fino-alle-11-manca-il-personale/" rel="bookmark" title="Roma, lunedì nero dei trasporti. Metro C chiusa fino alle 11: &#8220;Manca il personale&#8221;">Roma, lunedì nero dei trasporti. Metro C chiusa fino alle 11: &#8220;Manca il personale&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-vittoria-e-terzo-posto-fonseca-sorride/" rel="bookmark" class="td-image-wrap" title="Roma, vittoria e terzo posto: Fonseca sorride"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-238x178.png 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Roma, vittoria e terzo posto: Fonseca sorride" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-238x178.png" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-238x178.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-238x178.png 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Roma, vittoria e terzo posto: Fonseca sorride" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-vittoria-e-terzo-posto-fonseca-sorride/" rel="bookmark" title="Roma, vittoria e terzo posto: Fonseca sorride">Roma, vittoria e terzo posto: Fonseca sorride</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-smalling-non-ce-la-fa-la-lazio-perde-luiz-felipe-positivo-al-covid/" rel="bookmark" class="td-image-wrap" title="Roma, Smalling non ce la fa. La Lazio perde Luiz Felipe positivo al Covid"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-238x178.png 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Roma, Smalling non ce la fa. La Lazio perde Luiz Felipe positivo al Covid" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-238x178.png" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-238x178.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-238x178.png 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/fonseca.Screen-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Roma, Smalling non ce la fa. La Lazio perde Luiz Felipe positivo al Covid" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-smalling-non-ce-la-fa-la-lazio-perde-luiz-felipe-positivo-al-covid/" rel="bookmark" title="Roma, Smalling non ce la fa. La Lazio perde Luiz Felipe positivo al Covid">Roma, Smalling non ce la fa. La Lazio perde Luiz Felipe positivo al Covid</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/lazio-anche-strakosha-guarito-dal-covid-visite-in-paideia/" rel="bookmark" class="td-image-wrap" title="Lazio, anche Strakosha guarito dal Covid: visite in Paideia"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/inzaghi-lazio-ritiro-visite-mediche-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/inzaghi-lazio-ritiro-visite-mediche-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/inzaghi-lazio-ritiro-visite-mediche-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/inzaghi-lazio-ritiro-visite-mediche-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Lazio, anche Strakosha guarito dal Covid: visite in Paideia" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/inzaghi-lazio-ritiro-visite-mediche-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/inzaghi-lazio-ritiro-visite-mediche-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/inzaghi-lazio-ritiro-visite-mediche-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/inzaghi-lazio-ritiro-visite-mediche-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/inzaghi-lazio-ritiro-visite-mediche-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/inzaghi-lazio-ritiro-visite-mediche-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Lazio, anche Strakosha guarito dal Covid: visite in Paideia" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/lazio-anche-strakosha-guarito-dal-covid-visite-in-paideia/" rel="bookmark" title="Lazio, anche Strakosha guarito dal Covid: visite in Paideia">Lazio, anche Strakosha guarito dal Covid: visite in Paideia</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/tor-bell-monaca-operazione-antidroga-10-arresti/" rel="bookmark" class="td-image-wrap" title="Tor Bella Monaca, operazione antidroga: 10 arresti"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/tor-bella-monaca-Roma-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/tor-bella-monaca-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/tor-bella-monaca-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/tor-bella-monaca-Roma-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tor Bella Monaca, operazione antidroga: 10 arresti" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/tor-bella-monaca-Roma-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/tor-bella-monaca-Roma-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/tor-bella-monaca-Roma-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/tor-bella-monaca-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/tor-bella-monaca-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/tor-bella-monaca-Roma-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tor Bella Monaca, operazione antidroga: 10 arresti" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/tor-bell-monaca-operazione-antidroga-10-arresti/" rel="bookmark" title="Tor Bella Monaca, operazione antidroga: 10 arresti">Tor Bella Monaca, operazione antidroga: 10 arresti</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5fbba67c037c8" data-td_block_id="td_uid_26_5fbba67c037c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_5fbba67c037c8" data-td_block_id="td_uid_26_5fbba67c037c8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20573");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20587");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.soradis.net/it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/soradis.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/soradis.jpg"></noscript> </a> <br> <a href="http://www.stenisystem.it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/steni-system.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/steni-system.jpg"></noscript> </a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-30"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/SEGIMM.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/SEGIMM.jpg"></noscript></div></div><div class="g g-1"><div class="g-single a-54"><a href="https://www.kuchendesign.it/new/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/kuchen-design.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/kuchen-design.jpg"></noscript> </a></div></div><div class="g g-1"><div class="g-single a-16"><a href="#" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/gariTV.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/gariTV.jpg"></noscript> </a></div></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20603");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20591");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_29_5fbba67c0cf0b_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_29_5fbba67c0cf0b" ><script>var block_td_uid_29_5fbba67c0cf0b = new tdBlock();
block_td_uid_29_5fbba67c0cf0b.id = "td_uid_29_5fbba67c0cf0b";
block_td_uid_29_5fbba67c0cf0b.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_29_5fbba67c0cf0b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_29_5fbba67c0cf0b_rand","tdc_css_class_style":"td_uid_29_5fbba67c0cf0b_rand_style"}';
block_td_uid_29_5fbba67c0cf0b.td_column_number = "1";
block_td_uid_29_5fbba67c0cf0b.block_type = "td_block_7";
block_td_uid_29_5fbba67c0cf0b.post_count = "5";
block_td_uid_29_5fbba67c0cf0b.found_posts = "56993";
block_td_uid_29_5fbba67c0cf0b.header_color = "#";
block_td_uid_29_5fbba67c0cf0b.ajax_pagination_infinite_stop = "";
block_td_uid_29_5fbba67c0cf0b.max_num_pages = "11399";
tdBlocksArray.push(block_td_uid_29_5fbba67c0cf0b);</script><h4 class="block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4><div id=td_uid_29_5fbba67c0cf0b class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/" rel="bookmark" class="td-image-wrap" title="Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-238x178.png 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-100x75.png" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-100x75.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/" rel="bookmark" title="Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore">Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/sport/calcio/" class="td-post-category">CALCIO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T13:09:26+00:00" >23 Novembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-dzeko-negativo-al-covid-non-vedevo-lora/" rel="bookmark" class="td-image-wrap" title="Roma, Dzeko negativo al Covid: &#8220;Non vedevo l&#8217;ora&#8221;"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-238x178.png 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roma, Dzeko negativo al Covid: &#8220;Non vedevo l&#8217;ora&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-100x75.png" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-100x75.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roma, Dzeko negativo al Covid: &#8220;Non vedevo l&#8217;ora&#8221;" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-dzeko-negativo-al-covid-non-vedevo-lora/" rel="bookmark" title="Roma, Dzeko negativo al Covid: &#8220;Non vedevo l&#8217;ora&#8221;">Roma, Dzeko negativo al Covid: &#8220;Non vedevo l&#8217;ora&#8221;</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/sport/calcio/" class="td-post-category">CALCIO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T12:51:17+00:00" >23 Novembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/uomini-e-donne-lunedi-23-novembre-le-anticipazioni-di-oggi-del-trono-classico-e-del-trono-over/" rel="bookmark" class="td-image-wrap" title="Uomini e Donne lunedì 23 novembre: le anticipazioni di oggi del Trono Classico e del Trono Over"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uomini e Donne lunedì 23 novembre: le anticipazioni di oggi del Trono Classico e del Trono Over" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uomini e Donne lunedì 23 novembre: le anticipazioni di oggi del Trono Classico e del Trono Over" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/uomini-e-donne-lunedi-23-novembre-le-anticipazioni-di-oggi-del-trono-classico-e-del-trono-over/" rel="bookmark" title="Uomini e Donne lunedì 23 novembre: le anticipazioni di oggi del Trono Classico e del Trono Over">Uomini e Donne lunedì 23 novembre: le anticipazioni di oggi del Trono Classico e del Trono Over</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/spettacolo/" class="td-post-category">SPETTACOLO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T12:20:43+00:00" >23 Novembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/regione-lazio-ai-sindaci-della-provincia-di-latina-trovate-i-siti-per-gestione-dei-rifiuti/" rel="bookmark" class="td-image-wrap" title="Regione Lazio ai sindaci della provincia di Latina: trovate i siti per gestione dei rifiuti"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano-300x225.jpeg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano-768x576.jpeg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano.jpeg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano-560x420.jpeg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano-238x178.jpeg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano-640x480.jpeg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano-681x511.jpeg 681w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Regione Lazio ai sindaci della provincia di Latina: trovate i siti per gestione dei rifiuti" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano-100x75.jpeg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano-100x75.jpeg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano-300x225.jpeg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano-768x576.jpeg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano.jpeg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano-560x420.jpeg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano-238x178.jpeg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano-640x480.jpeg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/discaricarifiuti_Albano-681x511.jpeg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Regione Lazio ai sindaci della provincia di Latina: trovate i siti per gestione dei rifiuti" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/regione-lazio-ai-sindaci-della-provincia-di-latina-trovate-i-siti-per-gestione-dei-rifiuti/" rel="bookmark" title="Regione Lazio ai sindaci della provincia di Latina: trovate i siti per gestione dei rifiuti">Regione Lazio ai sindaci della provincia di Latina: trovate i siti per gestione dei rifiuti</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/notizie-locali/" class="td-post-category">NOTIZIE LOCALI</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T12:13:37+00:00" >23 Novembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-lunedi-nero-dei-trasporti-metro-c-chiusa-fino-alle-11-manca-il-personale/" rel="bookmark" class="td-image-wrap" title="Roma, lunedì nero dei trasporti. Metro C chiusa fino alle 11: &#8220;Manca il personale&#8221;"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Metro A Roma" title="Roma, lunedì nero dei trasporti. Metro C chiusa fino alle 11: &#8220;Manca il personale&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Metro-A-Roma-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Metro A Roma" title="Roma, lunedì nero dei trasporti. Metro C chiusa fino alle 11: &#8220;Manca il personale&#8221;" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-lunedi-nero-dei-trasporti-metro-c-chiusa-fino-alle-11-manca-il-personale/" rel="bookmark" title="Roma, lunedì nero dei trasporti. Metro C chiusa fino alle 11: &#8220;Manca il personale&#8221;">Roma, lunedì nero dei trasporti. Metro C chiusa fino alle 11: &#8220;Manca il personale&#8221;</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/cronaca/" class="td-post-category">CRONACA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T11:18:24+00:00" >23 Novembre 2020</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20575");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20593");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-48"><a href="https://www.gruppocomit.it/" rel="”nofollow” noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/gruppo-comit-roma.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/gruppo-comit-roma.jpg"></noscript> </a></div></div><div class="g g-1"><div class="g-single a-9"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/civico-parrucchiere.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/civico-parrucchiere.jpg"></noscript></div></div><div class="g g-1"><div class="g-single a-54"><a href="https://www.kuchendesign.it/new/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/kuchen-design.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/kuchen-design.jpg"></noscript> </a></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_30_5fbba67c12cf1_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_30_5fbba67c12cf1" ><script>var block_td_uid_30_5fbba67c12cf1 = new tdBlock();
block_td_uid_30_5fbba67c12cf1.id = "td_uid_30_5fbba67c12cf1";
block_td_uid_30_5fbba67c12cf1.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_30_5fbba67c12cf1_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_30_5fbba67c12cf1_rand","tdc_css_class_style":"td_uid_30_5fbba67c12cf1_rand_style"}';
block_td_uid_30_5fbba67c12cf1.td_column_number = "1";
block_td_uid_30_5fbba67c12cf1.block_type = "td_block_7";
block_td_uid_30_5fbba67c12cf1.post_count = "5";
block_td_uid_30_5fbba67c12cf1.found_posts = "10";
block_td_uid_30_5fbba67c12cf1.header_color = "#";
block_td_uid_30_5fbba67c12cf1.ajax_pagination_infinite_stop = "";
block_td_uid_30_5fbba67c12cf1.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_30_5fbba67c12cf1);</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_30_5fbba67c12cf1 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-branko-oggi-22-novembre-2020-le-previsioni-del-giorno/" rel="bookmark" class="td-image-wrap" title="Oroscopo Branko oggi, 22 novembre 2020: le previsioni del giorno"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-oggi" title="Oroscopo Branko oggi, 22 novembre 2020: le previsioni del giorno" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-oggi" title="Oroscopo Branko oggi, 22 novembre 2020: le previsioni del giorno" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-branko-oggi-22-novembre-2020-le-previsioni-del-giorno/" rel="bookmark" title="Oroscopo Branko oggi, 22 novembre 2020: le previsioni del giorno">Oroscopo Branko oggi, 22 novembre 2020: le previsioni del giorno</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T05:37:27+00:00" >22 Novembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-paolo-fox-domani-23-novembre-2020-le-previsioni-in-anteprima/" rel="bookmark" class="td-image-wrap" title="Oroscopo Paolo Fox domani, 23 novembre 2020: le previsioni in anteprima"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="paolo-fox-oroscopo-domani" title="Oroscopo Paolo Fox domani, 23 novembre 2020: le previsioni in anteprima" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="paolo-fox-oroscopo-domani" title="Oroscopo Paolo Fox domani, 23 novembre 2020: le previsioni in anteprima" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-paolo-fox-domani-23-novembre-2020-le-previsioni-in-anteprima/" rel="bookmark" title="Oroscopo Paolo Fox domani, 23 novembre 2020: le previsioni in anteprima">Oroscopo Paolo Fox domani, 23 novembre 2020: le previsioni in anteprima</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T07:36:37+00:00" >22 Novembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-branko-oggi-23-novembre-2020-le-previsioni-del-giorno/" rel="bookmark" class="td-image-wrap" title="Oroscopo Branko oggi, 23 novembre 2020: le previsioni del giorno"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-oggi" title="Oroscopo Branko oggi, 23 novembre 2020: le previsioni del giorno" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-oggi" title="Oroscopo Branko oggi, 23 novembre 2020: le previsioni del giorno" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-branko-oggi-23-novembre-2020-le-previsioni-del-giorno/" rel="bookmark" title="Oroscopo Branko oggi, 23 novembre 2020: le previsioni del giorno">Oroscopo Branko oggi, 23 novembre 2020: le previsioni del giorno</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T05:28:13+00:00" >23 Novembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-paolo-fox-oggi-23-novembre-2020-le-previsioni-del-giorno/" rel="bookmark" class="td-image-wrap" title="Oroscopo Paolo Fox oggi, 23 novembre 2020: le previsioni del giorno"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="paolo-fox-oroscopo-oggi" title="Oroscopo Paolo Fox oggi, 23 novembre 2020: le previsioni del giorno" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-1-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="paolo-fox-oroscopo-oggi" title="Oroscopo Paolo Fox oggi, 23 novembre 2020: le previsioni del giorno" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-paolo-fox-oggi-23-novembre-2020-le-previsioni-del-giorno/" rel="bookmark" title="Oroscopo Paolo Fox oggi, 23 novembre 2020: le previsioni del giorno">Oroscopo Paolo Fox oggi, 23 novembre 2020: le previsioni del giorno</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T06:04:25+00:00" >23 Novembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/pornostar-ecco-le-10-piu-cliccate-al-mondo-unica-outsider-kim-kardashian-e-comunque-tra-le-piu-ambite/" rel="bookmark" class="td-image-wrap" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite.."><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite.." data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite.." /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/pornostar-ecco-le-10-piu-cliccate-al-mondo-unica-outsider-kim-kardashian-e-comunque-tra-le-piu-ambite/" rel="bookmark" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite..">Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite..</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/spettacolo/gossip/" class="td-post-category">GOSSIP</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T20:22:52+00:00" >3 Maggio 2020</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20595");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-48"><a href="https://www.gruppocomit.it/" rel="”nofollow” noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/gruppo-comit-roma.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/gruppo-comit-roma.jpg"></noscript> </a></div></div><div class="g g-1"><div class="g-single a-22"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/nonsolooro.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/nonsolooro.jpg"></noscript></div></div><div class="g g-1"><div class="g-single a-8"><a href="https://www.cinecittaworld.it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/cinecitta-world.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/cinecitta-world.jpg"></noscript> </a></div></div></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.italiasera.it/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%200'%3E%3C/svg%3E" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" /><noscript><img class="td-retina-data" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" /></noscript></a></div><div class="footer-text-wrap">Giornalisti & Poligrafici Associati Soc. Coop. <br> Via Gustavo Bianchi 11, 00153, Roma P.IVA 04783011002 <br><br> Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@italiasera.it">redazione@italiasera.it</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_32_5fbba67c194e8_rand td_block_template_1" data-td-block-uid="td_uid_32_5fbba67c194e8" ><script>var block_td_uid_32_5fbba67c194e8 = new tdBlock();
block_td_uid_32_5fbba67c194e8.id = "td_uid_32_5fbba67c194e8";
block_td_uid_32_5fbba67c194e8.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_32_5fbba67c194e8_rand","tdc_css_class":"td_uid_32_5fbba67c194e8_rand","tdc_css_class_style":"td_uid_32_5fbba67c194e8_rand_style"}';
block_td_uid_32_5fbba67c194e8.td_column_number = "1";
block_td_uid_32_5fbba67c194e8.block_type = "td_block_7";
block_td_uid_32_5fbba67c194e8.post_count = "3";
block_td_uid_32_5fbba67c194e8.found_posts = "56993";
block_td_uid_32_5fbba67c194e8.header_color = "";
block_td_uid_32_5fbba67c194e8.ajax_pagination_infinite_stop = "";
block_td_uid_32_5fbba67c194e8.max_num_pages = "18998";
tdBlocksArray.push(block_td_uid_32_5fbba67c194e8);</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_32_5fbba67c194e8 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/" rel="bookmark" class="td-image-wrap" title="Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-238x178.png 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-100x75.png" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-100x75.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/inzaghi.Lazio_.Free_.scrren.Youtube-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-e-lazio-avanti-in-campionato-le-romane-spingono-sullacceleratore/" rel="bookmark" title="Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore">Roma e Lazio, avanti in campionato: le romane spingono sull&#8217;acceleratore</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/sport/calcio/" class="td-post-category">CALCIO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T13:09:26+00:00" >23 Novembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-dzeko-negativo-al-covid-non-vedevo-lora/" rel="bookmark" class="td-image-wrap" title="Roma, Dzeko negativo al Covid: &#8220;Non vedevo l&#8217;ora&#8221;"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-238x178.png 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roma, Dzeko negativo al Covid: &#8220;Non vedevo l&#8217;ora&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-100x75.png" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-100x75.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/edin.dzeko_-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roma, Dzeko negativo al Covid: &#8220;Non vedevo l&#8217;ora&#8221;" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-dzeko-negativo-al-covid-non-vedevo-lora/" rel="bookmark" title="Roma, Dzeko negativo al Covid: &#8220;Non vedevo l&#8217;ora&#8221;">Roma, Dzeko negativo al Covid: &#8220;Non vedevo l&#8217;ora&#8221;</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/sport/calcio/" class="td-post-category">CALCIO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T12:51:17+00:00" >23 Novembre 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/uomini-e-donne-lunedi-23-novembre-le-anticipazioni-di-oggi-del-trono-classico-e-del-trono-over/" rel="bookmark" class="td-image-wrap" title="Uomini e Donne lunedì 23 novembre: le anticipazioni di oggi del Trono Classico e del Trono Over"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uomini e Donne lunedì 23 novembre: le anticipazioni di oggi del Trono Classico e del Trono Over" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uomini e Donne lunedì 23 novembre: le anticipazioni di oggi del Trono Classico e del Trono Over" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/uomini-e-donne-lunedi-23-novembre-le-anticipazioni-di-oggi-del-trono-classico-e-del-trono-over/" rel="bookmark" title="Uomini e Donne lunedì 23 novembre: le anticipazioni di oggi del Trono Classico e del Trono Over">Uomini e Donne lunedì 23 novembre: le anticipazioni di oggi del...</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/spettacolo/" class="td-post-category">SPETTACOLO</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T12:20:43+00:00" >23 Novembre 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_33_5fbba67c1b113_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_33_5fbba67c1b113" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.italiasera.it/attualita/ultime-notizie/">ULTIME NOTIZIE<span class="td-cat-no">4742</span></a></li><li><a href="https://www.italiasera.it/spettacolo/tv/">TV<span class="td-cat-no">4448</span></a></li><li><a href="https://www.italiasera.it/attualita/primo-piano/">PRIMO PIANO<span class="td-cat-no">3949</span></a></li><li><a href="https://www.italiasera.it/attualita/breaking-news/">BREAKING NEWS<span class="td-cat-no">3739</span></a></li><li><a href="https://www.italiasera.it/attualita/">ATTUALITÀ<span class="td-cat-no">2885</span></a></li><li><a href="https://www.italiasera.it/oroscopo/">OROSCOPO<span class="td-cat-no">2195</span></a></li><li><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO<span class="td-cat-no">2098</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-5526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5526"><a href="https://www.italiasera.it/sitemap/">MAPPA DEL SITO</a></li><li id="menu-item-2939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2939"><a href="https://www.italiasera.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-2938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2938"><a href="https://www.italiasera.it/contatti/">CONTATTI</a></li><li id="menu-item-42129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42129"><a href="https://www.italiasera.it/archivio/">ARCHIVIO</a></li><li id="menu-item-42160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42160"><a href="https://www.italiasera.it/archivio-pdf/">ARCHIVIO PDF</a></li><li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5519"><a href="https://www.italiasera.it/abbonati/">ABBONATI</a></li><li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51383"><a href="https://www.italiasera.it/wp-content/uploads/2020/08/bilancio-2019.pdf">BILANCIO</a></li><li id="menu-item-2949" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2949"><a href="https://www.italiasera.it/cookie-policy/">COOKIE POLICY</a></li><li id="menu-item-2948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-2948"><a href="https://www.italiasera.it/privacy-policy/">PRIVACY POLICY</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2020 ITALIA SERA | P.IVA 04783011002</div></div></div></div></div></div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20602");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20601");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20599");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20597");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20589");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script></div> <style type="text/css" media="screen">.td-post-content .td-item p{font-size:14px}.td-post-content .td-sml3-description{font-size:14px}</style> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.italiasera.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>        <script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'162051457',post:'109184',tz:'1',srv:'www.italiasera.it'} ]);
	_stq.push([ 'clickTrackerInit', '162051457', '109184' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">  <textarea class="tdw-css-writer-editor td_live_css_uid_1_5fbba67c24af9"></textarea><div id="td_live_css_uid_1_5fbba67c24af9" class="td-code-editor"></div>  </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.italiasera.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://www.italiasera.it/wp-content/cache/min/1/ecacc284588f5124fe0dbf524487eb18.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-italiasera/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fbba67c24af9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fbba67c24af9");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1606133372 -->