<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.italiasera.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona.jpg" /><link rel="icon" type="image/png" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/favicon-IS.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sulmona choc: 11enne delle medie accoltella un collaboratore scolastico ad un fianco, per fortuna non gravemente</title>
	<link rel="canonical" href="https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sulmona choc: 11enne delle medie accoltella un collaboratore scolastico ad un fianco, per fortuna non gravemente" />
	<meta property="og:description" content="&#8220;Stavo accompagnando il ragazzo in palestra perché mi ha detto che doveva riprendere la giacca della professoressa quando mi sono sentito pungere su un fianco. Subito dopo ho notato la maglia sporca di sangue e ho realizzato di essere stato accoltellato. Non riesco a spiegarmi il perché di questo gesto&#8220;. Bidello accoltellato: la polizia dovrà [&hellip;]" />
	<meta property="og:url" content="https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/" />
	<meta property="og:site_name" content="Italia Sera" />
	<meta property="article:publisher" content="https://www.facebook.com/italiasera/" />
	<meta property="article:published_time" content="2022-01-17T18:18:38+00:00" />
	<meta property="article:modified_time" content="2022-01-17T18:19:16+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="560" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@italiaserait" />
	<meta name="twitter:site" content="@italiaserait" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.italiasera.it/#organization","name":"Italia Sera","url":"https://www.italiasera.it/","sameAs":["https://www.facebook.com/italiasera/","https://www.instagram.com/italiasera/","https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA","https://twitter.com/italiaserait"],"logo":{"@type":"ImageObject","@id":"https://www.italiasera.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","contentUrl":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","width":1200,"height":630,"caption":"Italia Sera"},"image":{"@id":"https://www.italiasera.it/#logo"}},{"@type":"WebSite","@id":"https://www.italiasera.it/#website","url":"https://www.italiasera.it/","name":"Italia Sera","description":"Notizie dall&#039;Italia e dal mondo 24 ore su 24","publisher":{"@id":"https://www.italiasera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.italiasera.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona.jpg","contentUrl":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona.jpg","width":1000,"height":560},{"@type":"WebPage","@id":"https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/#webpage","url":"https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/","name":"Sulmona choc: 11enne delle medie accoltella un collaboratore scolastico ad un fianco, per fortuna non gravemente","isPartOf":{"@id":"https://www.italiasera.it/#website"},"primaryImageOfPage":{"@id":"https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/#primaryimage"},"datePublished":"2022-01-17T18:18:38+00:00","dateModified":"2022-01-17T18:19:16+00:00","breadcrumb":{"@id":"https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/"]}]},{"@type":"BreadcrumbList","@id":"https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.italiasera.it/"},{"@type":"ListItem","position":2,"name":"Sulmona choc: 11enne delle medie accoltella un collaboratore scolastico ad un fianco, per fortuna non gravemente"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/#article","isPartOf":{"@id":"https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/#webpage"},"author":{"@id":"https://www.italiasera.it/#/schema/person/d783bf0127a80bb0685b30f08419635f"},"headline":"Sulmona choc: 11enne delle medie accoltella un collaboratore scolastico ad un fianco, per fortuna non gravemente","datePublished":"2022-01-17T18:18:38+00:00","dateModified":"2022-01-17T18:19:16+00:00","mainEntityOfPage":{"@id":"https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/#webpage"},"wordCount":206,"publisher":{"@id":"https://www.italiasera.it/#organization"},"image":{"@id":"https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona.jpg","keywords":["Sulmona choc: 11enne delle medie accoltella un collaboratore scolastico ad un fianco per fortuna non gravemente"],"articleSection":["BREAKING NEWS","CRONACA ITALIANA","NOTIZIE LOCALI","ULTIME NOTIZIE"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.italiasera.it/#/schema/person/d783bf0127a80bb0685b30f08419635f","name":"Max","url":"https://www.italiasera.it/author/max/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/amp/" /><meta name="generator" content="AMP for WP 1.0.77.19"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed" href="https://www.italiasera.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed dei commenti" href="https://www.italiasera.it/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaelement-css'  href='https://www.italiasera.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.italiasera.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.italiasera.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-785888dbe4c2e58cd62732065a6e192e.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.italiasera.it/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.italiasera.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://www.italiasera.it/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.9.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.italiasera.it/wp-content/cache/min/1/wp-content/themes/Newsmag/style-ce1fb05bafaaf4fe3bea1f895bcf99be.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.italiasera.it/wp-content/cache/min/1/wp-content/themes/Newsmag/includes/demos/magazine/demo_style-27240fb0aad169bbcdecfaf551b2a613.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.italiasera.it/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-c4cab64b7e592b3cf06556b4d53d4c52.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.italiasera.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.italiasera.it/wp-json/wp/v2/posts/173917" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italiasera.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italiasera.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.italiasera.it/?p=173917' />
<link rel="alternate" type="application/json+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fsulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fsulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.20 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style>
					<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.italiasera.it\/wp-admin\/","wpRestNonce":"22bbbf953b","wpRestUrl":"https:\/\/www.italiasera.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.italiasera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.7";
var td_get_template_directory_uri="https:\/\/www.italiasera.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#81d742";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102189113-1');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-italiasera/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.italiasera.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/attualita/",
                    "name": "ATTUALITÀ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/attualita/breaking-news/",
                    "name": "BREAKING NEWS"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/",
                    "name": "Sulmona choc: 11enne delle medie accoltella un collaboratore scolastico ad un fianco,..."                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-173917 single-format-standard sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente global-block-template-1 td-newsmag-magazine white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/quotidiano-italiasera" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2864" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></li>
</ul>
</li>
<li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/politica/economia/">ECONOMIA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></li>
</ul>
</li>
<li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></li>
</ul>
</li>
<li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/sport/calcio/">CALCIO</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/sport/motori/">MOTORI</a></li>
</ul>
</li>
<li id="menu-item-53635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53635"><a>ALTRO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-53637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li>
	<li id="menu-item-5510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li>
	<li id="menu-item-53636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.italiasera.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                17 Gennaio 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-2951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2951"><a href="https://www.italiasera.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-97065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97065"><a href="https://www.italiasera.it/carriere/">CARRIERE</a></li>
<li id="menu-item-2950" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2950"><a href="https://www.italiasera.it/contatti/">CONTATTI</a></li>
<li id="menu-item-127775" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127775"><a href="https://www.radioroma.it/">RADIO ROMA</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/quotidiano-italiasera" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.italiasera.it/">
			<img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italia Sera" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"/><noscript><img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.italiasera.it/">
			<img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italia Sera" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"/><noscript><img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/></noscript>
			<span class="td-visual-hidden">Italia Sera</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_61e5b916577bd = new tdBlock();
block_td_uid_1_61e5b916577bd.id = "td_uid_1_61e5b916577bd";
block_td_uid_1_61e5b916577bd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_61e5b916577bd_rand","tdc_css_class":"td_uid_1_61e5b916577bd_rand","tdc_css_class_style":"td_uid_1_61e5b916577bd_rand_style"}';
block_td_uid_1_61e5b916577bd.td_column_number = "3";
block_td_uid_1_61e5b916577bd.block_type = "td_block_mega_menu";
block_td_uid_1_61e5b916577bd.post_count = "5";
block_td_uid_1_61e5b916577bd.found_posts = "2471";
block_td_uid_1_61e5b916577bd.header_color = "";
block_td_uid_1_61e5b916577bd.ajax_pagination_infinite_stop = "";
block_td_uid_1_61e5b916577bd.max_num_pages = "495";
tdBlocksArray.push(block_td_uid_1_61e5b916577bd);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_61e5b916577bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_61e5b916577bd" ><div id=td_uid_1_61e5b916577bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/" rel="bookmark" class="td-image-wrap" title="Sulmona choc: 11enne delle medie accoltella un collaboratore scolastico ad un fianco, per fortuna non gravemente"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sulmona choc: 11enne delle medie accoltella un collaboratore scolastico ad un fianco, per fortuna non gravemente" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sulmona choc: 11enne delle medie accoltella un collaboratore scolastico ad un fianco, per fortuna non gravemente" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/" rel="bookmark" title="Sulmona choc: 11enne delle medie accoltella un collaboratore scolastico ad un fianco, per fortuna non gravemente">Sulmona choc: 11enne delle medie accoltella un collaboratore scolastico ad un fianco, per fortuna non gravemente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/prof-no-vax-senza-ffp2-gli-studenti-escono-dalla-classe-e-lei-chiama-la-polizia-che-la-multa-non-era-impossesso-del-super-green-pass/" rel="bookmark" class="td-image-wrap" title="Prof no Vax senza Ffp2, gli studenti escono dalla classe e lei chiama la polizia che la multa: non aveva nemmeno il Super green pass…"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/scuola_dad_fg-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/scuola_dad_fg-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/scuola_dad_fg-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/scuola_dad_fg-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prof no Vax senza Ffp2, gli studenti escono dalla classe e lei chiama la polizia che la multa: non aveva nemmeno il Super green pass…" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/scuola_dad_fg-1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/scuola_dad_fg-1-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/scuola_dad_fg-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/scuola_dad_fg-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/scuola_dad_fg-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/scuola_dad_fg-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prof no Vax senza Ffp2, gli studenti escono dalla classe e lei chiama la polizia che la multa: non aveva nemmeno il Super green pass…" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/prof-no-vax-senza-ffp2-gli-studenti-escono-dalla-classe-e-lei-chiama-la-polizia-che-la-multa-non-era-impossesso-del-super-green-pass/" rel="bookmark" title="Prof no Vax senza Ffp2, gli studenti escono dalla classe e lei chiama la polizia che la multa: non aveva nemmeno il Super green pass…">Prof no Vax senza Ffp2, gli studenti escono dalla classe e lei chiama la polizia che la multa: non aveva nemmeno il Super green&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/vaccino-lo-stato-responsabile-degli-eventuali-danni-corregge-una-donna-caos-nellhub-ed-i-medici-le-rifiutano-la-dose/" rel="bookmark" class="td-image-wrap" title="Vaccino, “Lo Stato responsabile degli eventuali danni” ‘corregge&#8217; una donna: caos nell’Hub, ed i medici le rifiutano la dose"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/vaccini_hub_milano_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/vaccini_hub_milano_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/vaccini_hub_milano_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/vaccini_hub_milano_fg-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vaccino, “Lo Stato responsabile degli eventuali danni” ‘corregge&#8217; una donna: caos nell’Hub, ed i medici le rifiutano la dose" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/vaccini_hub_milano_fg-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/vaccini_hub_milano_fg-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/vaccini_hub_milano_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/vaccini_hub_milano_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/vaccini_hub_milano_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/vaccini_hub_milano_fg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vaccino, “Lo Stato responsabile degli eventuali danni” ‘corregge&#8217; una donna: caos nell’Hub, ed i medici le rifiutano la dose" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/vaccino-lo-stato-responsabile-degli-eventuali-danni-corregge-una-donna-caos-nellhub-ed-i-medici-le-rifiutano-la-dose/" rel="bookmark" title="Vaccino, “Lo Stato responsabile degli eventuali danni” ‘corregge&#8217; una donna: caos nell’Hub, ed i medici le rifiutano la dose">Vaccino, “Lo Stato responsabile degli eventuali danni” ‘corregge&#8217; una donna: caos nell’Hub, ed i medici le rifiutano la dose</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/torino-morta-la-bambina-di-3-anni-caduta-dal-balcone/" rel="bookmark" class="td-image-wrap" title="Torino, morta la bambina di 3 anni caduta dal balcone"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ambulanza.Imagoeconomica-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ambulanza.Imagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ambulanza.Imagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ambulanza.Imagoeconomica-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Torino, morta la bambina di 3 anni caduta dal balcone" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ambulanza.Imagoeconomica-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ambulanza.Imagoeconomica-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ambulanza.Imagoeconomica-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ambulanza.Imagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ambulanza.Imagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Ambulanza.Imagoeconomica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Torino, morta la bambina di 3 anni caduta dal balcone" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/torino-morta-la-bambina-di-3-anni-caduta-dal-balcone/" rel="bookmark" title="Torino, morta la bambina di 3 anni caduta dal balcone">Torino, morta la bambina di 3 anni caduta dal balcone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/torino-incendio-in-una-mansarda-coinvolte-due-persone/" rel="bookmark" class="td-image-wrap" title="Torino, incendio in una mansarda: coinvolte due persone"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/vigili.del_.fuoco_.ambulanza.Imagoeconomica-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/vigili.del_.fuoco_.ambulanza.Imagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/vigili.del_.fuoco_.ambulanza.Imagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/vigili.del_.fuoco_.ambulanza.Imagoeconomica-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Torino, incendio in una mansarda: coinvolte due persone" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/vigili.del_.fuoco_.ambulanza.Imagoeconomica-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/vigili.del_.fuoco_.ambulanza.Imagoeconomica-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/vigili.del_.fuoco_.ambulanza.Imagoeconomica-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/vigili.del_.fuoco_.ambulanza.Imagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/vigili.del_.fuoco_.ambulanza.Imagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/vigili.del_.fuoco_.ambulanza.Imagoeconomica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Torino, incendio in una mansarda: coinvolte due persone" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/torino-incendio-in-una-mansarda-coinvolte-due-persone/" rel="bookmark" title="Torino, incendio in una mansarda: coinvolte due persone">Torino, incendio in una mansarda: coinvolte due persone</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_61e5b916577bd" id="td_uid_2_61e5b916583d1" data-td_block_id="td_uid_1_61e5b916577bd" data-td_filter_value="" href="https://www.italiasera.it/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_61e5b916577bd"  id="td_uid_3_61e5b9165841d" data-td_block_id="td_uid_1_61e5b916577bd" data-td_filter_value="511" href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a><a class="mega-menu-sub-cat-td_uid_1_61e5b916577bd"  id="td_uid_4_61e5b9165844c" data-td_block_id="td_uid_1_61e5b916577bd" data-td_filter_value="512" href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61e5b916577bd" data-td_block_id="td_uid_1_61e5b916577bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_61e5b916577bd" data-td_block_id="td_uid_1_61e5b916577bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_61e5b9165fc44 = new tdBlock();
block_td_uid_5_61e5b9165fc44.id = "td_uid_5_61e5b9165fc44";
block_td_uid_5_61e5b9165fc44.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_61e5b9165fc44_rand","tdc_css_class":"td_uid_5_61e5b9165fc44_rand","tdc_css_class_style":"td_uid_5_61e5b9165fc44_rand_style"}';
block_td_uid_5_61e5b9165fc44.td_column_number = "3";
block_td_uid_5_61e5b9165fc44.block_type = "td_block_mega_menu";
block_td_uid_5_61e5b9165fc44.post_count = "5";
block_td_uid_5_61e5b9165fc44.found_posts = "6016";
block_td_uid_5_61e5b9165fc44.header_color = "";
block_td_uid_5_61e5b9165fc44.ajax_pagination_infinite_stop = "";
block_td_uid_5_61e5b9165fc44.max_num_pages = "1204";
tdBlocksArray.push(block_td_uid_5_61e5b9165fc44);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_5_61e5b9165fc44_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_5_61e5b9165fc44" ><div id=td_uid_5_61e5b9165fc44 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/quirinale-mannheimer-vedo-molti-voti-in-liberta-ed-anche-franchi-tiratori-interni-al-m5s-e-al-misto-ma-anche-nel-pd/" rel="bookmark" class="td-image-wrap" title="Quirinale, Mannheimer: “Vedo molti voti in libertà, ed anche  franchi tiratori interni al M5S e al Misto, ma anche nel Pd”"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/manheimer-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/manheimer-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/manheimer-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/manheimer-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quirinale, Mannheimer: “Vedo molti voti in libertà, ed anche  franchi tiratori interni al M5S e al Misto, ma anche nel Pd”" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/manheimer-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/manheimer-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/manheimer-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/manheimer-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/manheimer-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/manheimer-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quirinale, Mannheimer: “Vedo molti voti in libertà, ed anche  franchi tiratori interni al M5S e al Misto, ma anche nel Pd”" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/quirinale-mannheimer-vedo-molti-voti-in-liberta-ed-anche-franchi-tiratori-interni-al-m5s-e-al-misto-ma-anche-nel-pd/" rel="bookmark" title="Quirinale, Mannheimer: “Vedo molti voti in libertà, ed anche  franchi tiratori interni al M5S e al Misto, ma anche nel Pd”">Quirinale, Mannheimer: “Vedo molti voti in libertà, ed anche  franchi tiratori interni al M5S e al Misto, ma anche nel Pd”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/omicron-dalla-cina-con-terrore-e-arrivata-via-posta-da-un-pacco-non-comprate-nulla-dallestero-allarme-per-un-caso-a-pechino/" rel="bookmark" class="td-image-wrap" title="Omicron, dalla ‘Cina con terrore’: “E’ arrivata via posta da un pacco, non comprate nulla dall&#8217;estero&#8221;, allarme per un caso a Pechino"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/pacco-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/pacco-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/pacco-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/pacco-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Omicron, dalla ‘Cina con terrore’: “E’ arrivata via posta da un pacco, non comprate nulla dall&#8217;estero&#8221;, allarme per un caso a Pechino" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/pacco-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/pacco-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/pacco-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/pacco-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/pacco-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/pacco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Omicron, dalla ‘Cina con terrore’: “E’ arrivata via posta da un pacco, non comprate nulla dall&#8217;estero&#8221;, allarme per un caso a Pechino" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/omicron-dalla-cina-con-terrore-e-arrivata-via-posta-da-un-pacco-non-comprate-nulla-dallestero-allarme-per-un-caso-a-pechino/" rel="bookmark" title="Omicron, dalla ‘Cina con terrore’: “E’ arrivata via posta da un pacco, non comprate nulla dall&#8217;estero&#8221;, allarme per un caso a Pechino">Omicron, dalla ‘Cina con terrore’: “E’ arrivata via posta da un pacco, non comprate nulla dall&#8217;estero&#8221;, allarme per un caso a Pechino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/covid-allarme-rianimatori-tanti-asintomatici-positivi-da-operare/" rel="bookmark" title="Covid, allarme rianimatori: &#8220;Tanti asintomatici positivi da operare&#8221;">Covid, allarme rianimatori: &#8220;Tanti asintomatici positivi da operare&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/parigi-mascherina-obbligatoria-nei-luoghi-piu-affollati/" rel="bookmark" class="td-image-wrap" title="Parigi, mascherina obbligatoria nei luoghi più affollati"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/parigiimagoeconomica-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/parigiimagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/parigiimagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/parigiimagoeconomica-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Parigi, mascherina obbligatoria nei luoghi più affollati" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/parigiimagoeconomica-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/parigiimagoeconomica-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/parigiimagoeconomica-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/parigiimagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/parigiimagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/parigiimagoeconomica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Parigi, mascherina obbligatoria nei luoghi più affollati" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/parigi-mascherina-obbligatoria-nei-luoghi-piu-affollati/" rel="bookmark" title="Parigi, mascherina obbligatoria nei luoghi più affollati">Parigi, mascherina obbligatoria nei luoghi più affollati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/regioni-a-colori-autorita-ed-esperti-oggi-la-situazione-e-differente-concordi-nel-rivedere-il-sistema-adeguandoci-con-nuove-regole/" rel="bookmark" class="td-image-wrap" title="Regioni a colori, autorità ed esperti: oggi la situazione è differente, concordi nel rivedere il sistema, adeguandoci con nuove regole"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/speranza_giacca_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/speranza_giacca_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/speranza_giacca_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/speranza_giacca_fg-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Regioni a colori, autorità ed esperti: oggi la situazione è differente, concordi nel rivedere il sistema, adeguandoci con nuove regole" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/speranza_giacca_fg-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/speranza_giacca_fg-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/speranza_giacca_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/speranza_giacca_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/speranza_giacca_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/speranza_giacca_fg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Regioni a colori, autorità ed esperti: oggi la situazione è differente, concordi nel rivedere il sistema, adeguandoci con nuove regole" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/regioni-a-colori-autorita-ed-esperti-oggi-la-situazione-e-differente-concordi-nel-rivedere-il-sistema-adeguandoci-con-nuove-regole/" rel="bookmark" title="Regioni a colori, autorità ed esperti: oggi la situazione è differente, concordi nel rivedere il sistema, adeguandoci con nuove regole">Regioni a colori, autorità ed esperti: oggi la situazione è differente, concordi nel rivedere il sistema, adeguandoci con nuove regole</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_61e5b9165fc44" id="td_uid_6_61e5b91660497" data-td_block_id="td_uid_5_61e5b9165fc44" data-td_filter_value="" href="https://www.italiasera.it/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_61e5b9165fc44"  id="td_uid_7_61e5b916604d9" data-td_block_id="td_uid_5_61e5b9165fc44" data-td_filter_value="14" href="https://www.italiasera.it/politica/economia/">ECONOMIA</a><a class="mega-menu-sub-cat-td_uid_5_61e5b9165fc44"  id="td_uid_8_61e5b9166050d" data-td_block_id="td_uid_5_61e5b9165fc44" data-td_filter_value="514" href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a><a class="mega-menu-sub-cat-td_uid_5_61e5b9165fc44"  id="td_uid_9_61e5b91660534" data-td_block_id="td_uid_5_61e5b9165fc44" data-td_filter_value="513" href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_61e5b9165fc44" data-td_block_id="td_uid_5_61e5b9165fc44"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_61e5b9165fc44" data-td_block_id="td_uid_5_61e5b9165fc44"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_61e5b9166a2f7 = new tdBlock();
block_td_uid_10_61e5b9166a2f7.id = "td_uid_10_61e5b9166a2f7";
block_td_uid_10_61e5b9166a2f7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_61e5b9166a2f7_rand","tdc_css_class":"td_uid_10_61e5b9166a2f7_rand","tdc_css_class_style":"td_uid_10_61e5b9166a2f7_rand_style"}';
block_td_uid_10_61e5b9166a2f7.td_column_number = "3";
block_td_uid_10_61e5b9166a2f7.block_type = "td_block_mega_menu";
block_td_uid_10_61e5b9166a2f7.post_count = "5";
block_td_uid_10_61e5b9166a2f7.found_posts = "6870";
block_td_uid_10_61e5b9166a2f7.header_color = "";
block_td_uid_10_61e5b9166a2f7.ajax_pagination_infinite_stop = "";
block_td_uid_10_61e5b9166a2f7.max_num_pages = "1374";
tdBlocksArray.push(block_td_uid_10_61e5b9166a2f7);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_10_61e5b9166a2f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_10_61e5b9166a2f7" ><div id=td_uid_10_61e5b9166a2f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-16-gennaio-2021-daytime-seconda-serata-mattina-pomeriggio/" rel="bookmark" class="td-image-wrap" title="Ascolti Tv di ieri 16 gennaio 2021: daytime, seconda serata, mattina, pomeriggio"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 16 gennaio 2021: daytime, seconda serata, mattina, pomeriggio" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 16 gennaio 2021: daytime, seconda serata, mattina, pomeriggio" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-16-gennaio-2021-daytime-seconda-serata-mattina-pomeriggio/" rel="bookmark" title="Ascolti Tv di ieri 16 gennaio 2021: daytime, seconda serata, mattina, pomeriggio">Ascolti Tv di ieri 16 gennaio 2021: daytime, seconda serata, mattina, pomeriggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/lol-chi-ride-e-fuori-svelata-la-data-duscita-della-seconda-stagione/" rel="bookmark" class="td-image-wrap" title="&#8216;Lol chi ride è fuori&#8217;: svelata la data d&#8217;uscita della seconda stagione"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/08/fedezIMAGO-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/08/fedezIMAGO-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/08/fedezIMAGO-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/08/fedezIMAGO-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8216;Lol chi ride è fuori&#8217;: svelata la data d&#8217;uscita della seconda stagione" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/08/fedezIMAGO-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/08/fedezIMAGO-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/08/fedezIMAGO-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/08/fedezIMAGO-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/08/fedezIMAGO-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/08/fedezIMAGO-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8216;Lol chi ride è fuori&#8217;: svelata la data d&#8217;uscita della seconda stagione" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/lol-chi-ride-e-fuori-svelata-la-data-duscita-della-seconda-stagione/" rel="bookmark" title="&#8216;Lol chi ride è fuori&#8217;: svelata la data d&#8217;uscita della seconda stagione">&#8216;Lol chi ride è fuori&#8217;: svelata la data d&#8217;uscita della seconda stagione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-16-gennaio-2021-access-prime-time-e-preserale/" rel="bookmark" class="td-image-wrap" title="Ascolti Tv di ieri 16 gennaio 2021: Access Prime Time e Preserale"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-533x400.jpg 533w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 16 gennaio 2021: Access Prime Time e Preserale" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-533x400.jpg 533w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 16 gennaio 2021: Access Prime Time e Preserale" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-16-gennaio-2021-access-prime-time-e-preserale/" rel="bookmark" title="Ascolti Tv di ieri 16 gennaio 2021: Access Prime Time e Preserale">Ascolti Tv di ieri 16 gennaio 2021: Access Prime Time e Preserale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/ascolti-tv-16-gennaio-2021-prima-serata-chi-ha-vinto-in-prime-time/" rel="bookmark" class="td-image-wrap" title="Ascolti Tv 16 gennaio 2021 prima serata: chi ha vinto in prime time"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv 16 gennaio 2021 prima serata: chi ha vinto in prime time" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv 16 gennaio 2021 prima serata: chi ha vinto in prime time" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ascolti-tv-16-gennaio-2021-prima-serata-chi-ha-vinto-in-prime-time/" rel="bookmark" title="Ascolti Tv 16 gennaio 2021 prima serata: chi ha vinto in prime time">Ascolti Tv 16 gennaio 2021 prima serata: chi ha vinto in prime time</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-13-gennaio-2021-daytime-seconda-serata-mattina-pomeriggio/" rel="bookmark" class="td-image-wrap" title="Ascolti Tv di ieri 13 gennaio 2021: daytime, seconda serata, mattina, pomeriggio"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 13 gennaio 2021: daytime, seconda serata, mattina, pomeriggio" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 13 gennaio 2021: daytime, seconda serata, mattina, pomeriggio" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-13-gennaio-2021-daytime-seconda-serata-mattina-pomeriggio/" rel="bookmark" title="Ascolti Tv di ieri 13 gennaio 2021: daytime, seconda serata, mattina, pomeriggio">Ascolti Tv di ieri 13 gennaio 2021: daytime, seconda serata, mattina, pomeriggio</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_61e5b9166a2f7" id="td_uid_11_61e5b9166a97a" data-td_block_id="td_uid_10_61e5b9166a2f7" data-td_filter_value="" href="https://www.italiasera.it/spettacolo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_61e5b9166a2f7"  id="td_uid_12_61e5b9166a9bf" data-td_block_id="td_uid_10_61e5b9166a2f7" data-td_filter_value="515" href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a><a class="mega-menu-sub-cat-td_uid_10_61e5b9166a2f7"  id="td_uid_13_61e5b9166a9ed" data-td_block_id="td_uid_10_61e5b9166a2f7" data-td_filter_value="518" href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a><a class="mega-menu-sub-cat-td_uid_10_61e5b9166a2f7"  id="td_uid_14_61e5b9166aa15" data-td_block_id="td_uid_10_61e5b9166a2f7" data-td_filter_value="517" href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a><a class="mega-menu-sub-cat-td_uid_10_61e5b9166a2f7"  id="td_uid_15_61e5b9166aa3b" data-td_block_id="td_uid_10_61e5b9166a2f7" data-td_filter_value="516" href="https://www.italiasera.it/spettacolo/tv/">TV</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_61e5b9166a2f7" data-td_block_id="td_uid_10_61e5b9166a2f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_61e5b9166a2f7" data-td_block_id="td_uid_10_61e5b9166a2f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_61e5b916773b0 = new tdBlock();
block_td_uid_16_61e5b916773b0.id = "td_uid_16_61e5b916773b0";
block_td_uid_16_61e5b916773b0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"519","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_61e5b916773b0_rand","tdc_css_class":"td_uid_16_61e5b916773b0_rand","tdc_css_class_style":"td_uid_16_61e5b916773b0_rand_style"}';
block_td_uid_16_61e5b916773b0.td_column_number = "3";
block_td_uid_16_61e5b916773b0.block_type = "td_block_mega_menu";
block_td_uid_16_61e5b916773b0.post_count = "5";
block_td_uid_16_61e5b916773b0.found_posts = "1167";
block_td_uid_16_61e5b916773b0.header_color = "";
block_td_uid_16_61e5b916773b0.ajax_pagination_infinite_stop = "";
block_td_uid_16_61e5b916773b0.max_num_pages = "234";
tdBlocksArray.push(block_td_uid_16_61e5b916773b0);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_16_61e5b916773b0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_16_61e5b916773b0" ><div id=td_uid_16_61e5b916773b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/stalker-2-posticipato-la-nuova-data-duscita/" rel="bookmark" class="td-image-wrap" title="Stalker 2 posticipato: la nuova data d&#8217;uscita"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Stalker 2 posticipato: la nuova data d&#8217;uscita" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Stalker 2 posticipato: la nuova data d&#8217;uscita" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/stalker-2-posticipato-la-nuova-data-duscita/" rel="bookmark" title="Stalker 2 posticipato: la nuova data d&#8217;uscita">Stalker 2 posticipato: la nuova data d&#8217;uscita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/fiffa-22-hacker-contro-ultimate-team-account-rubati/" rel="bookmark" class="td-image-wrap" title="FIFA 22, hacker contro Ultimate Team: account rubati"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Fifa21.trailer.Youtube-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Fifa21.trailer.Youtube-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Fifa21.trailer.Youtube-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Fifa21.trailer.Youtube-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="FIFA 22, hacker contro Ultimate Team: account rubati" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Fifa21.trailer.Youtube-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Fifa21.trailer.Youtube-180x135.png"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Fifa21.trailer.Youtube-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Fifa21.trailer.Youtube-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Fifa21.trailer.Youtube-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Fifa21.trailer.Youtube-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FIFA 22, hacker contro Ultimate Team: account rubati" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/fiffa-22-hacker-contro-ultimate-team-account-rubati/" rel="bookmark" title="FIFA 22, hacker contro Ultimate Team: account rubati">FIFA 22, hacker contro Ultimate Team: account rubati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/spazio-elon-musk-si-difende-in-orbita-ce-posto-per-tutti/" rel="bookmark" class="td-image-wrap" title="Spazio, Elon Musk si difende: &#8220;In orbita c&#8217;è posto per tutti&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/12/musk_elon_video_fg_ipa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/12/musk_elon_video_fg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/12/musk_elon_video_fg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/12/musk_elon_video_fg_ipa-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spazio, Elon Musk si difende: &#8220;In orbita c&#8217;è posto per tutti&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/12/musk_elon_video_fg_ipa-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/12/musk_elon_video_fg_ipa-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/12/musk_elon_video_fg_ipa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/12/musk_elon_video_fg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/12/musk_elon_video_fg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/12/musk_elon_video_fg_ipa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spazio, Elon Musk si difende: &#8220;In orbita c&#8217;è posto per tutti&#8221;" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/spazio-elon-musk-si-difende-in-orbita-ce-posto-per-tutti/" rel="bookmark" title="Spazio, Elon Musk si difende: &#8220;In orbita c&#8217;è posto per tutti&#8221;">Spazio, Elon Musk si difende: &#8220;In orbita c&#8217;è posto per tutti&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/fortnite-inaccessibile-in-cina-server-chiusi-per-il-popolare-videogioco/" rel="bookmark" class="td-image-wrap" title="Fortnite inaccessibile in Cina: server chiusi per il popolare videogioco"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/08/fortnite-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/08/fortnite-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/08/fortnite-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/08/fortnite-2-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fortnite inaccessibile in Cina: server chiusi per il popolare videogioco" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/08/fortnite-2-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/08/fortnite-2-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/08/fortnite-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/08/fortnite-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/08/fortnite-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/08/fortnite-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fortnite inaccessibile in Cina: server chiusi per il popolare videogioco" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/fortnite-inaccessibile-in-cina-server-chiusi-per-il-popolare-videogioco/" rel="bookmark" title="Fortnite inaccessibile in Cina: server chiusi per il popolare videogioco">Fortnite inaccessibile in Cina: server chiusi per il popolare videogioco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/forza-horizon-5-in-italia-esce-a-mezzanotte/" rel="bookmark" class="td-image-wrap" title="Forza Horizon 5, in Italia esce a mezzanotte"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Forza Horizon 5, in Italia esce a mezzanotte" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Forza Horizon 5, in Italia esce a mezzanotte" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/forza-horizon-5-in-italia-esce-a-mezzanotte/" rel="bookmark" title="Forza Horizon 5, in Italia esce a mezzanotte">Forza Horizon 5, in Italia esce a mezzanotte</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_61e5b916773b0" id="td_uid_17_61e5b91677b44" data-td_block_id="td_uid_16_61e5b916773b0" data-td_filter_value="" href="https://www.italiasera.it/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_61e5b916773b0"  id="td_uid_18_61e5b91677b91" data-td_block_id="td_uid_16_61e5b916773b0" data-td_filter_value="521" href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a><a class="mega-menu-sub-cat-td_uid_16_61e5b916773b0"  id="td_uid_19_61e5b91677bbf" data-td_block_id="td_uid_16_61e5b916773b0" data-td_filter_value="520" href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_61e5b916773b0" data-td_block_id="td_uid_16_61e5b916773b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_61e5b916773b0" data-td_block_id="td_uid_16_61e5b916773b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_61e5b9167f465 = new tdBlock();
block_td_uid_20_61e5b9167f465.id = "td_uid_20_61e5b9167f465";
block_td_uid_20_61e5b9167f465.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_61e5b9167f465_rand","tdc_css_class":"td_uid_20_61e5b9167f465_rand","tdc_css_class_style":"td_uid_20_61e5b9167f465_rand_style"}';
block_td_uid_20_61e5b9167f465.td_column_number = "3";
block_td_uid_20_61e5b9167f465.block_type = "td_block_mega_menu";
block_td_uid_20_61e5b9167f465.post_count = "5";
block_td_uid_20_61e5b9167f465.found_posts = "2864";
block_td_uid_20_61e5b9167f465.header_color = "";
block_td_uid_20_61e5b9167f465.ajax_pagination_infinite_stop = "";
block_td_uid_20_61e5b9167f465.max_num_pages = "573";
tdBlocksArray.push(block_td_uid_20_61e5b9167f465);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_20_61e5b9167f465_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_61e5b9167f465" ><div id=td_uid_20_61e5b9167f465 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/roma-infiammazione-per-lorenzo-pellegrini-in-campo-dopo-la-sosta/" rel="bookmark" class="td-image-wrap" title="Roma, infiammazione per Lorenzo Pellegrini: in campo dopo la sosta"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, infiammazione per Lorenzo Pellegrini: in campo dopo la sosta" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, infiammazione per Lorenzo Pellegrini: in campo dopo la sosta" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-infiammazione-per-lorenzo-pellegrini-in-campo-dopo-la-sosta/" rel="bookmark" title="Roma, infiammazione per Lorenzo Pellegrini: in campo dopo la sosta">Roma, infiammazione per Lorenzo Pellegrini: in campo dopo la sosta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/lazio-infortunio-pedro-oggi-gli-esami-dello-spagnolo/" rel="bookmark" class="td-image-wrap" title="Lazio, infortunio Pedro: oggi gli esami dello spagnolo"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lazio, infortunio Pedro: oggi gli esami dello spagnolo" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lazio, infortunio Pedro: oggi gli esami dello spagnolo" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/lazio-infortunio-pedro-oggi-gli-esami-dello-spagnolo/" rel="bookmark" title="Lazio, infortunio Pedro: oggi gli esami dello spagnolo">Lazio, infortunio Pedro: oggi gli esami dello spagnolo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/djokovic-e-tornato-in-serbia-intanto-la-francia-avverte-al-roland-garros-giocano-solo-i-vaccinati/" rel="bookmark" class="td-image-wrap" title="Djokovic è tornato in Serbia, intanto la Francia avverte: &#8220;Al Roland Garros giocano solo i vaccinati&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Tennis.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Tennis.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Tennis.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Tennis.FREE_.PEXELS-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Djokovic è tornato in Serbia, intanto la Francia avverte: &#8220;Al Roland Garros giocano solo i vaccinati&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Tennis.FREE_.PEXELS-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Tennis.FREE_.PEXELS-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Tennis.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Tennis.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Tennis.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Tennis.FREE_.PEXELS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Djokovic è tornato in Serbia, intanto la Francia avverte: &#8220;Al Roland Garros giocano solo i vaccinati&#8221;" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/djokovic-e-tornato-in-serbia-intanto-la-francia-avverte-al-roland-garros-giocano-solo-i-vaccinati/" rel="bookmark" title="Djokovic è tornato in Serbia, intanto la Francia avverte: &#8220;Al Roland Garros giocano solo i vaccinati&#8221;">Djokovic è tornato in Serbia, intanto la Francia avverte: &#8220;Al Roland Garros giocano solo i vaccinati&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/roma-sergio-oliveira-si-presenta-qui-per-fare-bene-in-carriera-ho-gia-mostrato-le-mie-capacita/" rel="bookmark" class="td-image-wrap" title="Roma, Sergio Oliveira si presenta: &#8220;Qui per fare bene, in carriera ho già mostrato le mie capacità&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, Sergio Oliveira si presenta: &#8220;Qui per fare bene, in carriera ho già mostrato le mie capacità&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, Sergio Oliveira si presenta: &#8220;Qui per fare bene, in carriera ho già mostrato le mie capacità&#8221;" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-sergio-oliveira-si-presenta-qui-per-fare-bene-in-carriera-ho-gia-mostrato-le-mie-capacita/" rel="bookmark" title="Roma, Sergio Oliveira si presenta: &#8220;Qui per fare bene, in carriera ho già mostrato le mie capacità&#8221;">Roma, Sergio Oliveira si presenta: &#8220;Qui per fare bene, in carriera ho già mostrato le mie capacità&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/djokovic-il-governo-australiano-gli-revoca-il-visto/" rel="bookmark" class="td-image-wrap" title="Djokovic, il governo australiano gli revoca il visto"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Tennis.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Tennis.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Tennis.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Tennis.FREE_.PEXELS-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Djokovic, il governo australiano gli revoca il visto" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Tennis.FREE_.PEXELS-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Tennis.FREE_.PEXELS-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Tennis.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Tennis.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Tennis.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Tennis.FREE_.PEXELS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Djokovic, il governo australiano gli revoca il visto" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/djokovic-il-governo-australiano-gli-revoca-il-visto/" rel="bookmark" title="Djokovic, il governo australiano gli revoca il visto">Djokovic, il governo australiano gli revoca il visto</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_61e5b9167f465" id="td_uid_21_61e5b9167fc78" data-td_block_id="td_uid_20_61e5b9167f465" data-td_filter_value="" href="https://www.italiasera.it/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_20_61e5b9167f465"  id="td_uid_22_61e5b9167fcd6" data-td_block_id="td_uid_20_61e5b9167f465" data-td_filter_value="522" href="https://www.italiasera.it/sport/calcio/">CALCIO</a><a class="mega-menu-sub-cat-td_uid_20_61e5b9167f465"  id="td_uid_23_61e5b9167fd22" data-td_block_id="td_uid_20_61e5b9167f465" data-td_filter_value="523" href="https://www.italiasera.it/sport/motori/">MOTORI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_61e5b9167f465" data-td_block_id="td_uid_20_61e5b9167f465"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_61e5b9167f465" data-td_block_id="td_uid_20_61e5b9167f465"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53635"><a>ALTRO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.italiasera.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-173917" class="post-173917 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-cronaca-italiana category-notizie-locali category-ultime-notizie tag-sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in ATTUALITÀ" class="entry-crumb" href="https://www.italiasera.it/attualita/">ATTUALITÀ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in BREAKING NEWS" class="entry-crumb" href="https://www.italiasera.it/attualita/breaking-news/">BREAKING NEWS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sulmona choc: 11enne delle medie accoltella un collaboratore scolastico ad un fianco,...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.italiasera.it/cronaca/">CRONACA</a></li></ul>
            <header>
                <h1 class="entry-title">Sulmona choc: 11enne delle medie accoltella un collaboratore scolastico ad un fianco, per fortuna non gravemente</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.italiasera.it/author/max/">Max</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-01-17T19:18:38+00:00" >17 Gennaio 2022</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fsulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sulmona+choc%3A+11enne+delle+medie+accoltella+un+collaboratore+scolastico+ad+un+fianco%2C+per+fortuna+non+gravemente&url=https%3A%2F%2Fwww.italiasera.it%2Fsulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente%2F&via=italiaserait">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sulmona choc: 11enne delle medie accoltella un collaboratore scolastico ad un fianco, per fortuna non gravemente %0A%0A https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/&text=Sulmona choc: 11enne delle medie accoltella un collaboratore scolastico ad un fianco, per fortuna non gravemente">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="358" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20358'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-640x358.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-300x168.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-768x430.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-750x420.jpg 750w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-681x381.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona.jpg 1000w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" alt="" title="polizia sulmona" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-640x358.jpg"/><noscript><img width="640" height="358" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-640x358.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-640x358.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-300x168.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-768x430.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-750x420.jpg 750w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona-681x381.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="polizia sulmona"/></noscript></div>
        <p class="p2">&#8220;<strong>Stavo accompagnando il ragazzo in palestra perché mi ha detto che doveva riprendere la giacca della professoressa quando mi sono sentito pungere su un fianco. Subito dopo ho notato la maglia sporca di sangue e ho realizzato di essere stato accoltellato. Non riesco a spiegarmi il perché di questo gesto</strong>&#8220;.</p>
<h2 class="p2">Bidello accoltellato: la polizia dovrà capire il motivo per il quale un ragazzino di 11 anni abbia agito in questo modo</h2>
<p class="p2">A rivelare aad un sito web locale quanto accaduto <strong>stamane nella scuola media Capograssi di Sulmona</strong> (L’Aquila), in Abruzzo, è stato lo stesso collaboratore scolastico interno alla struttura. . <strong>Fortunatamente la ferita si è rivelata di lieve entità e l’uomo non ha riportato danni significanti.</strong></p>
<p class="p2">Resta da capire il <strong>perché lo scolaretto di appena 11 anni</strong> abbia ‘sferrato il fendente’ o, piuttosto &#8211; come sembra molto più probabile &#8211; <strong>abbia deciso di ‘puncicare’ con un coltello su un fianco l&#8217;uomo.</strong></p>
<p class="p2">Sarà <strong>la polizia, che ha sequestrato il coltellino</strong>, a dover far luce sul misterioso ferimento, per capire se a monte del surreale gesto vi sia solo <strong>una ‘stupida bravata’ (magari fomentata da qualche film o videogioco), o motivi ben più seri…</strong></p>
<p class="p2">Max</p>
        </div>
		
        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fsulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sulmona+choc%3A+11enne+delle+medie+accoltella+un+collaboratore+scolastico+ad+un+fianco%2C+per+fortuna+non+gravemente&url=https%3A%2F%2Fwww.italiasera.it%2Fsulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente%2F&via=italiaserait">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sulmona choc: 11enne delle medie accoltella un collaboratore scolastico ad un fianco, per fortuna non gravemente %0A%0A https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/&text=Sulmona choc: 11enne delle medie accoltella un collaboratore scolastico ad un fianco, per fortuna non gravemente">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>	
                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.italiasera.it/author/max/">Max</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Max"></span><meta itemprop="datePublished" content="2022-01-17T19:18:38+00:00"><meta itemprop="dateModified" content="2022-01-17T19:19:16+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.italiasera.it/sulmona-choc-11enne-delle-medie-accoltella-un-collaboratore-scolastico-ad-un-fianco-per-fortuna-non-gravemente/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"></span><meta itemprop="name" content="Italia Sera"></span><meta itemprop="headline " content="Sulmona choc: 11enne delle medie accoltella un collaboratore scolastico ad un fianco, per fortuna non gravemente"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/polizia-sulmona.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="560"></span>        </footer>
			
    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.cinecittaworld.it/it" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/CCW-Banner-CCW-300x250-1.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/CCW-Banner-CCW-300x250-1.jpg"></noscript>
</a>

<br>

<a href="http://www.auroradagostino.org/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/aurora-dagostino-offerta.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/aurora-dagostino-offerta.jpg"></noscript>
</a>

<br>

<a href="https://www.soradis.net/it/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/soradis.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/soradis.jpg"></noscript>
</a>

<br>

<a href="https://www.area-digitale.it/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/areadigitale.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/areadigitale.jpg"></noscript>
</a>

<br>

<a href="https://www.kuchendesign.it/new/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/kuchen-design.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/kuchen-design.jpg"></noscript>
</a>

<br>

<a href="#" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/02/bluepower.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/02/bluepower.jpg"></noscript>
</a>

<br>

<a href="https://www.dogperformance.it/" target="_blank" rel="noopener ”nofollow” noreferrer">
<img class="aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/crocchette-cani.jpeg" /><noscript><img class="aligncenter" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/crocchette-cani.jpeg" /></noscript>
</a>

<br>

<a href="https://www.lecasedipaola.com/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/logo-le-case-di-paola.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/logo-le-case-di-paola.jpg"></noscript>
</a>

<br>

<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/gioie-gioielli-ardea.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/gioie-gioielli-ardea.jpg"></noscript>

<br>

<a href="https://www.ostiaholidaysrl.com/it" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/ostia-holiday.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/ostia-holiday.jpg"></noscript>
	</a></center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_27_61e5b9168fa65_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_27_61e5b9168fa65" ><script>var block_td_uid_27_61e5b9168fa65 = new tdBlock();
block_td_uid_27_61e5b9168fa65.id = "td_uid_27_61e5b9168fa65";
block_td_uid_27_61e5b9168fa65.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_27_61e5b9168fa65_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_27_61e5b9168fa65_rand","tdc_css_class_style":"td_uid_27_61e5b9168fa65_rand_style"}';
block_td_uid_27_61e5b9168fa65.td_column_number = "1";
block_td_uid_27_61e5b9168fa65.block_type = "td_block_7";
block_td_uid_27_61e5b9168fa65.post_count = "5";
block_td_uid_27_61e5b9168fa65.found_posts = "86588";
block_td_uid_27_61e5b9168fa65.header_color = "#";
block_td_uid_27_61e5b9168fa65.ajax_pagination_infinite_stop = "";
block_td_uid_27_61e5b9168fa65.max_num_pages = "17318";
tdBlocksArray.push(block_td_uid_27_61e5b9168fa65);
</script><h4 class="block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4><div id=td_uid_27_61e5b9168fa65 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/centinaia-di-pazienti-vengono-rilevati-come-positivi-e-dovranno-essere-operati-nel-postoperatorio-intensivo-lamentano-gli-anestesisti/" rel="bookmark" class="td-image-wrap" title="“Centinaia di pazienti vengono rilevati come positivi e dovranno essere operati nel postoperatorio intensivo”, lamentano gli anestesisti"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/sala_operatoria_chirurgia_ospedale_sklifosovsky_di_mosca-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/sala_operatoria_chirurgia_ospedale_sklifosovsky_di_mosca-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/sala_operatoria_chirurgia_ospedale_sklifosovsky_di_mosca-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/sala_operatoria_chirurgia_ospedale_sklifosovsky_di_mosca-238x178.jpeg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Centinaia di pazienti vengono rilevati come positivi e dovranno essere operati nel postoperatorio intensivo”, lamentano gli anestesisti" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/sala_operatoria_chirurgia_ospedale_sklifosovsky_di_mosca-100x75.jpeg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/sala_operatoria_chirurgia_ospedale_sklifosovsky_di_mosca-100x75.jpeg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/sala_operatoria_chirurgia_ospedale_sklifosovsky_di_mosca-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/sala_operatoria_chirurgia_ospedale_sklifosovsky_di_mosca-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/sala_operatoria_chirurgia_ospedale_sklifosovsky_di_mosca-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/sala_operatoria_chirurgia_ospedale_sklifosovsky_di_mosca-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Centinaia di pazienti vengono rilevati come positivi e dovranno essere operati nel postoperatorio intensivo”, lamentano gli anestesisti" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/centinaia-di-pazienti-vengono-rilevati-come-positivi-e-dovranno-essere-operati-nel-postoperatorio-intensivo-lamentano-gli-anestesisti/" rel="bookmark" title="“Centinaia di pazienti vengono rilevati come positivi e dovranno essere operati nel postoperatorio intensivo”, lamentano gli anestesisti">“Centinaia di pazienti vengono rilevati come positivi e dovranno essere operati nel postoperatorio intensivo”, lamentano gli anestesisti</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-17T19:44:24+00:00" >17 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/sassoli-la-commemorazione-a-strasburgo-ha-fatto-la-differenza/" rel="bookmark" class="td-image-wrap" title="Sassoli, la commemorazione a Strasburgo: &#8220;Ha fatto la differenza&#8221;"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/sassoli_europarlamento_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/sassoli_europarlamento_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/sassoli_europarlamento_afp-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/sassoli_europarlamento_afp-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sassoli, la commemorazione a Strasburgo: &#8220;Ha fatto la differenza&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/sassoli_europarlamento_afp-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/sassoli_europarlamento_afp-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/sassoli_europarlamento_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/sassoli_europarlamento_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/sassoli_europarlamento_afp-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/sassoli_europarlamento_afp-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sassoli, la commemorazione a Strasburgo: &#8220;Ha fatto la differenza&#8221;" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/sassoli-la-commemorazione-a-strasburgo-ha-fatto-la-differenza/" rel="bookmark" title="Sassoli, la commemorazione a Strasburgo: &#8220;Ha fatto la differenza&#8221;">Sassoli, la commemorazione a Strasburgo: &#8220;Ha fatto la differenza&#8221;</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-17T19:40:09+00:00" >17 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/green-pass-nuovo-dpcm-intesa-su-attivita-esentate/" rel="bookmark" class="td-image-wrap" title="Green pass, nuovo Dpcm: intesa su attività esentate"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/greenpass_valido_controlli_fg-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/greenpass_valido_controlli_fg-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/greenpass_valido_controlli_fg-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/greenpass_valido_controlli_fg-2-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Green pass, nuovo Dpcm: intesa su attività esentate" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/greenpass_valido_controlli_fg-2-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/greenpass_valido_controlli_fg-2-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/greenpass_valido_controlli_fg-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/greenpass_valido_controlli_fg-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/greenpass_valido_controlli_fg-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/greenpass_valido_controlli_fg-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Green pass, nuovo Dpcm: intesa su attività esentate" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/green-pass-nuovo-dpcm-intesa-su-attivita-esentate/" rel="bookmark" title="Green pass, nuovo Dpcm: intesa su attività esentate">Green pass, nuovo Dpcm: intesa su attività esentate</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-17T19:40:03+00:00" >17 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/quirinale-salvini-alza-posta-in-arrivo-nostra-proposta/" rel="bookmark" class="td-image-wrap" title="Quirinale, Salvini alza posta: &#8220;In arrivo nostra proposta&#8221;"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/matteosalvini_sfondoblu_afp-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/matteosalvini_sfondoblu_afp-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/matteosalvini_sfondoblu_afp-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/matteosalvini_sfondoblu_afp-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Quirinale, Salvini alza posta: &#8220;In arrivo nostra proposta&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/matteosalvini_sfondoblu_afp-1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/matteosalvini_sfondoblu_afp-1-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/matteosalvini_sfondoblu_afp-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/matteosalvini_sfondoblu_afp-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/matteosalvini_sfondoblu_afp-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/matteosalvini_sfondoblu_afp-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Quirinale, Salvini alza posta: &#8220;In arrivo nostra proposta&#8221;" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/quirinale-salvini-alza-posta-in-arrivo-nostra-proposta/" rel="bookmark" title="Quirinale, Salvini alza posta: &#8220;In arrivo nostra proposta&#8221;">Quirinale, Salvini alza posta: &#8220;In arrivo nostra proposta&#8221;</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-17T19:30:03+00:00" >17 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/vinci-casa-lunedi-17-gennaio-2022-i-numeri-estratti-nel-concorso-di-oggi/" rel="bookmark" class="td-image-wrap" title="Vinci Casa lunedì 17 gennaio 2022: i numeri estratti nel concorso di oggi"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/VinciCasa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/VinciCasa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/VinciCasa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/VinciCasa-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vinci Casa lunedì 17 gennaio 2022: i numeri estratti nel concorso di oggi" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/VinciCasa-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/VinciCasa-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/VinciCasa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/VinciCasa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/VinciCasa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/08/VinciCasa-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vinci Casa lunedì 17 gennaio 2022: i numeri estratti nel concorso di oggi" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/vinci-casa-lunedi-17-gennaio-2022-i-numeri-estratti-nel-concorso-di-oggi/" rel="bookmark" title="Vinci Casa lunedì 17 gennaio 2022: i numeri estratti nel concorso di oggi">Vinci Casa lunedì 17 gennaio 2022: i numeri estratti nel concorso di oggi</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/estrazioni/" class="td-post-category">ESTRAZIONI</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-17T19:25:30+00:00" >17 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.parenti.it/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/parenti-ascensori.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/parenti-ascensori.jpg"></noscript>
</a>

<br>

<a href="https://www.donpepeostia.it/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/don-pepe.jpeg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/don-pepe.jpeg"></noscript>
</a>

<br>

<a href="https://fatturaora.it/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/fatturaora.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/fatturaora.jpg"></noscript>
</a>

<br>

<a href="http://www.pelliccealviano.it/it/" rel="”nofollow” noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/alviano-pellicce.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/alviano-pellicce.jpg"></noscript>
</a>

<br>

<a href="http://www.parking-service.it/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/parking-service.gif"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/parking-service.gif"></noscript>
	</a></center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_28_61e5b916942de_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_28_61e5b916942de" ><script>var block_td_uid_28_61e5b916942de = new tdBlock();
block_td_uid_28_61e5b916942de.id = "td_uid_28_61e5b916942de";
block_td_uid_28_61e5b916942de.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_28_61e5b916942de_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_28_61e5b916942de_rand","tdc_css_class_style":"td_uid_28_61e5b916942de_rand_style"}';
block_td_uid_28_61e5b916942de.td_column_number = "1";
block_td_uid_28_61e5b916942de.block_type = "td_block_7";
block_td_uid_28_61e5b916942de.post_count = "5";
block_td_uid_28_61e5b916942de.found_posts = "10";
block_td_uid_28_61e5b916942de.header_color = "#";
block_td_uid_28_61e5b916942de.ajax_pagination_infinite_stop = "";
block_td_uid_28_61e5b916942de.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_28_61e5b916942de);
</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_28_61e5b916942de class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/pornostar-ecco-le-10-piu-cliccate-al-mondo-unica-outsider-kim-kardashian-e-comunque-tra-le-piu-ambite/" rel="bookmark" class="td-image-wrap" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite.."><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite.." data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite.." /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/pornostar-ecco-le-10-piu-cliccate-al-mondo-unica-outsider-kim-kardashian-e-comunque-tra-le-piu-ambite/" rel="bookmark" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite..">Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite..</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/spettacolo/gossip/" class="td-post-category">GOSSIP</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T20:22:52+00:00" >3 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-branko-domani-18-gennaio-2022-le-previsioni-in-anteprima/" rel="bookmark" class="td-image-wrap" title="Oroscopo Branko domani, 18 gennaio 2022: le previsioni in anteprima"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="oroscopo-branko-domani" title="Oroscopo Branko domani, 18 gennaio 2022: le previsioni in anteprima" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="oroscopo-branko-domani" title="Oroscopo Branko domani, 18 gennaio 2022: le previsioni in anteprima" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-branko-domani-18-gennaio-2022-le-previsioni-in-anteprima/" rel="bookmark" title="Oroscopo Branko domani, 18 gennaio 2022: le previsioni in anteprima">Oroscopo Branko domani, 18 gennaio 2022: le previsioni in anteprima</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-17T14:19:10+00:00" >17 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/vaccino-lo-stato-responsabile-degli-eventuali-danni-corregge-una-donna-caos-nellhub-ed-i-medici-le-rifiutano-la-dose/" rel="bookmark" class="td-image-wrap" title="Vaccino, “Lo Stato responsabile degli eventuali danni” ‘corregge&#8217; una donna: caos nell’Hub, ed i medici le rifiutano la dose"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/vaccini_hub_milano_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/vaccini_hub_milano_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/vaccini_hub_milano_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/vaccini_hub_milano_fg-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vaccino, “Lo Stato responsabile degli eventuali danni” ‘corregge&#8217; una donna: caos nell’Hub, ed i medici le rifiutano la dose" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/vaccini_hub_milano_fg-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/vaccini_hub_milano_fg-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/vaccini_hub_milano_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/vaccini_hub_milano_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/vaccini_hub_milano_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/vaccini_hub_milano_fg-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vaccino, “Lo Stato responsabile degli eventuali danni” ‘corregge&#8217; una donna: caos nell’Hub, ed i medici le rifiutano la dose" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/vaccino-lo-stato-responsabile-degli-eventuali-danni-corregge-una-donna-caos-nellhub-ed-i-medici-le-rifiutano-la-dose/" rel="bookmark" title="Vaccino, “Lo Stato responsabile degli eventuali danni” ‘corregge&#8217; una donna: caos nell’Hub, ed i medici le rifiutano la dose">Vaccino, “Lo Stato responsabile degli eventuali danni” ‘corregge&#8217; una donna: caos nell’Hub, ed i medici le rifiutano la dose</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-14T18:37:12+00:00" >14 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-branko-oggi-17-gennaio-2022-le-previsioni-del-giorno/" rel="bookmark" class="td-image-wrap" title="Oroscopo Branko oggi, 17 gennaio 2022: le previsioni del giorno"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-oggi" title="Oroscopo Branko oggi, 17 gennaio 2022: le previsioni del giorno" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-oggi" title="Oroscopo Branko oggi, 17 gennaio 2022: le previsioni del giorno" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-branko-oggi-17-gennaio-2022-le-previsioni-del-giorno/" rel="bookmark" title="Oroscopo Branko oggi, 17 gennaio 2022: le previsioni del giorno">Oroscopo Branko oggi, 17 gennaio 2022: le previsioni del giorno</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-17T05:29:09+00:00" >17 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-branko-oggi-16-gennaio-2022-le-previsioni-del-giorno/" rel="bookmark" class="td-image-wrap" title="Oroscopo Branko oggi, 16 gennaio 2022: le previsioni del giorno"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="oroscopo-branko-domani" title="Oroscopo Branko oggi, 16 gennaio 2022: le previsioni del giorno" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="oroscopo-branko-domani" title="Oroscopo Branko oggi, 16 gennaio 2022: le previsioni del giorno" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-branko-oggi-16-gennaio-2022-le-previsioni-del-giorno/" rel="bookmark" title="Oroscopo Branko oggi, 16 gennaio 2022: le previsioni del giorno">Oroscopo Branko oggi, 16 gennaio 2022: le previsioni del giorno</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-16T05:07:08+00:00" >16 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.formeecolorisrl.it/" rel="”nofollow” noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/forme-e-colori.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/forme-e-colori.jpg"></noscript>
</a>

<br>

<a href="#" rel="”nofollow” noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/safegi-logo-2021.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/safegi-logo-2021.jpg"></noscript>
</a>

<br>
<a href="http://www.faustivini.com/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/fausti-vini-1.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/fausti-vini-1.jpg"></noscript>
</a>

<br>

<a href="http://www.studiomassafra.com/" rel="”nofollow” noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/studio-legale-massafra-1.jpeg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/studio-legale-massafra-1.jpeg"></noscript>
</a>

<br>

<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/nervagna.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/nervagna.jpg"></noscript>

<br>

	<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/pontina-carrelli.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/pontina-carrelli.jpg"></noscript></center></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.italiasera.it/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%200'%3E%3C/svg%3E" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" /><noscript><img class="td-retina-data" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" /></noscript></a></div><div class="footer-text-wrap">Giornalisti & Poligrafici Associati Soc. Coop. <br>
Via Gustavo Bianchi 11, 00153, Roma
P.IVA 04783011002

<br><br>

Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@italiasera.it">redazione@italiasera.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/quotidiano-italiasera" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_30_61e5b91697a97_rand td_block_template_1"  data-td-block-uid="td_uid_30_61e5b91697a97" ><script>var block_td_uid_30_61e5b91697a97 = new tdBlock();
block_td_uid_30_61e5b91697a97.id = "td_uid_30_61e5b91697a97";
block_td_uid_30_61e5b91697a97.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_30_61e5b91697a97_rand","tdc_css_class":"td_uid_30_61e5b91697a97_rand","tdc_css_class_style":"td_uid_30_61e5b91697a97_rand_style"}';
block_td_uid_30_61e5b91697a97.td_column_number = "1";
block_td_uid_30_61e5b91697a97.block_type = "td_block_7";
block_td_uid_30_61e5b91697a97.post_count = "3";
block_td_uid_30_61e5b91697a97.found_posts = "86588";
block_td_uid_30_61e5b91697a97.header_color = "";
block_td_uid_30_61e5b91697a97.ajax_pagination_infinite_stop = "";
block_td_uid_30_61e5b91697a97.max_num_pages = "28863";
tdBlocksArray.push(block_td_uid_30_61e5b91697a97);
</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_30_61e5b91697a97 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/centinaia-di-pazienti-vengono-rilevati-come-positivi-e-dovranno-essere-operati-nel-postoperatorio-intensivo-lamentano-gli-anestesisti/" rel="bookmark" class="td-image-wrap" title="“Centinaia di pazienti vengono rilevati come positivi e dovranno essere operati nel postoperatorio intensivo”, lamentano gli anestesisti"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/sala_operatoria_chirurgia_ospedale_sklifosovsky_di_mosca-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/sala_operatoria_chirurgia_ospedale_sklifosovsky_di_mosca-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/sala_operatoria_chirurgia_ospedale_sklifosovsky_di_mosca-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/sala_operatoria_chirurgia_ospedale_sklifosovsky_di_mosca-238x178.jpeg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Centinaia di pazienti vengono rilevati come positivi e dovranno essere operati nel postoperatorio intensivo”, lamentano gli anestesisti" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/sala_operatoria_chirurgia_ospedale_sklifosovsky_di_mosca-100x75.jpeg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/sala_operatoria_chirurgia_ospedale_sklifosovsky_di_mosca-100x75.jpeg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/sala_operatoria_chirurgia_ospedale_sklifosovsky_di_mosca-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/sala_operatoria_chirurgia_ospedale_sklifosovsky_di_mosca-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/sala_operatoria_chirurgia_ospedale_sklifosovsky_di_mosca-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/11/sala_operatoria_chirurgia_ospedale_sklifosovsky_di_mosca-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Centinaia di pazienti vengono rilevati come positivi e dovranno essere operati nel postoperatorio intensivo”, lamentano gli anestesisti" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/centinaia-di-pazienti-vengono-rilevati-come-positivi-e-dovranno-essere-operati-nel-postoperatorio-intensivo-lamentano-gli-anestesisti/" rel="bookmark" title="“Centinaia di pazienti vengono rilevati come positivi e dovranno essere operati nel postoperatorio intensivo”, lamentano gli anestesisti">“Centinaia di pazienti vengono rilevati come positivi e dovranno essere operati...</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-17T19:44:24+00:00" >17 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/sassoli-la-commemorazione-a-strasburgo-ha-fatto-la-differenza/" rel="bookmark" class="td-image-wrap" title="Sassoli, la commemorazione a Strasburgo: &#8220;Ha fatto la differenza&#8221;"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/sassoli_europarlamento_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/sassoli_europarlamento_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/sassoli_europarlamento_afp-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/sassoli_europarlamento_afp-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sassoli, la commemorazione a Strasburgo: &#8220;Ha fatto la differenza&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/sassoli_europarlamento_afp-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/sassoli_europarlamento_afp-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/sassoli_europarlamento_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/sassoli_europarlamento_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/sassoli_europarlamento_afp-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/sassoli_europarlamento_afp-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sassoli, la commemorazione a Strasburgo: &#8220;Ha fatto la differenza&#8221;" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/sassoli-la-commemorazione-a-strasburgo-ha-fatto-la-differenza/" rel="bookmark" title="Sassoli, la commemorazione a Strasburgo: &#8220;Ha fatto la differenza&#8221;">Sassoli, la commemorazione a Strasburgo: &#8220;Ha fatto la differenza&#8221;</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-17T19:40:09+00:00" >17 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/green-pass-nuovo-dpcm-intesa-su-attivita-esentate/" rel="bookmark" class="td-image-wrap" title="Green pass, nuovo Dpcm: intesa su attività esentate"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/greenpass_valido_controlli_fg-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/greenpass_valido_controlli_fg-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/greenpass_valido_controlli_fg-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/greenpass_valido_controlli_fg-2-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Green pass, nuovo Dpcm: intesa su attività esentate" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/greenpass_valido_controlli_fg-2-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/greenpass_valido_controlli_fg-2-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/greenpass_valido_controlli_fg-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/greenpass_valido_controlli_fg-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/greenpass_valido_controlli_fg-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/greenpass_valido_controlli_fg-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Green pass, nuovo Dpcm: intesa su attività esentate" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/green-pass-nuovo-dpcm-intesa-su-attivita-esentate/" rel="bookmark" title="Green pass, nuovo Dpcm: intesa su attività esentate">Green pass, nuovo Dpcm: intesa su attività esentate</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-17T19:40:03+00:00" >17 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_31_61e5b91699355_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_61e5b91699355" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.italiasera.it/attualita/breaking-news/">BREAKING NEWS<span class="td-cat-no">24316</span></a></li><li><a href="https://www.italiasera.it/attualita/">ATTUALITÀ<span class="td-cat-no">22772</span></a></li><li><a href="https://www.italiasera.it/attualita/primo-piano/">PRIMO PIANO<span class="td-cat-no">6105</span></a></li><li><a href="https://www.italiasera.it/attualita/ultime-notizie/">ULTIME NOTIZIE<span class="td-cat-no">5928</span></a></li><li><a href="https://www.italiasera.it/spettacolo/tv/">TV<span class="td-cat-no">5180</span></a></li><li><a href="https://www.italiasera.it/oroscopo/">OROSCOPO<span class="td-cat-no">3782</span></a></li><li><a href="https://www.italiasera.it/notizie-locali/">NOTIZIE LOCALI<span class="td-cat-no">2649</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-5526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5526"><a href="https://www.italiasera.it/sitemap/">MAPPA DEL SITO</a></li>
<li id="menu-item-2939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2939"><a href="https://www.italiasera.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-113627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-113627"><a href="https://www.italiasera.it/carriere/">CARRIERE</a></li>
<li id="menu-item-2938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2938"><a href="https://www.italiasera.it/contatti/">CONTATTI</a></li>
<li id="menu-item-42129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42129"><a href="https://www.italiasera.it/archivio/">ARCHIVIO</a></li>
<li id="menu-item-42160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42160"><a href="https://www.italiasera.it/archivio-pdf/">ARCHIVIO PDF</a></li>
<li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5519"><a href="https://www.italiasera.it/abbonati/">ABBONATI</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51383"><a href="https://www.italiasera.it/wp-content/uploads/2021/08/bilancio-31-12-2020.xls">BILANCIO</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2949"><a href="https://www.italiasera.it/cookie-policy/">COOKIE POLICY</a></li>
<li id="menu-item-2948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-2948"><a href="https://www.italiasera.it/privacy-policy/">PRIVACY POLICY</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2021 ITALIA SERA | P.IVA 04783011002                 </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.7 (rara)
        Deploy mode: deploy
        
        uid: 61e5b9169bc71
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-content .td-item p {
font-size: 14px;
}
.td-post-content .td-sml3-description {
font-size: 14px;
}
</style>

<script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.italiasera.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italiasera.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js' defer></script>
<script type='text/javascript' src='https://www.italiasera.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.7' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js' defer></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.italiasera.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.italiasera.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src='https://stats.wp.com/e-202203.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'162051457',post:'173917',tz:'1',srv:'www.italiasera.it'} ]);
	_stq.push([ 'clickTrackerInit', '162051457', '173917' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_61e5b9169c130"></textarea>
						<div id="td_live_css_uid_1_61e5b9169c130" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61e5b9169c130');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61e5b9169c130");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.italiasera.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1642445078 -->