<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.italiasera.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa.jpg" /><link rel="icon" type="image/png" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/favicon-IS.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Super green pass over 50, cosa cambia da martedì 15 febbraio</title>
	<link rel="canonical" href="https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Super green pass over 50, cosa cambia da martedì 15 febbraio" />
	<meta property="og:description" content="(Adnkronos) &#8211; Calano i contagi in Italia. Alcune misure per contenere la pandemia sono già state allentate, come è avvenuto nella scuola e per quanto riguarda l&#8217;uso delle mascherine all&#8217;aperto. Altre restrizioni invece devono ancora entrare in vigore, come l&#8217;obbligo di Green pass rafforzato o Super green pass per i lavoratori pubblici e privati con [&hellip;]" />
	<meta property="og:url" content="https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/" />
	<meta property="og:site_name" content="Italia Sera" />
	<meta property="article:publisher" content="https://www.facebook.com/italiasera/" />
	<meta property="article:published_time" content="2022-02-13T10:10:03+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@italiaserait" />
	<meta name="twitter:site" content="@italiaserait" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.italiasera.it/#organization","name":"Italia Sera","url":"https://www.italiasera.it/","sameAs":["https://www.facebook.com/italiasera/","https://www.instagram.com/italiasera/","https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA","https://twitter.com/italiaserait"],"logo":{"@type":"ImageObject","@id":"https://www.italiasera.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","contentUrl":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","width":1200,"height":630,"caption":"Italia Sera"},"image":{"@id":"https://www.italiasera.it/#logo"}},{"@type":"WebSite","@id":"https://www.italiasera.it/#website","url":"https://www.italiasera.it/","name":"Italia Sera","description":"Notizie dall&#039;Italia e dal mondo 24 ore su 24","publisher":{"@id":"https://www.italiasera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.italiasera.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa.jpg","contentUrl":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa.jpg","width":1200,"height":900},{"@type":"WebPage","@id":"https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/#webpage","url":"https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/","name":"Super green pass over 50, cosa cambia da marted\u00ec 15 febbraio","isPartOf":{"@id":"https://www.italiasera.it/#website"},"primaryImageOfPage":{"@id":"https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/#primaryimage"},"datePublished":"2022-02-13T10:10:03+00:00","dateModified":"2022-02-13T10:10:03+00:00","breadcrumb":{"@id":"https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/"]}]},{"@type":"BreadcrumbList","@id":"https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.italiasera.it/"},{"@type":"ListItem","position":2,"name":"Super green pass over 50, cosa cambia da marted\u00ec 15 febbraio"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/#article","isPartOf":{"@id":"https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/#webpage"},"author":{"@id":"https://www.italiasera.it/#/schema/person/e697e3ca0af287b81d67573cfb116566"},"headline":"Super green pass over 50, cosa cambia da marted\u00ec 15 febbraio","datePublished":"2022-02-13T10:10:03+00:00","dateModified":"2022-02-13T10:10:03+00:00","mainEntityOfPage":{"@id":"https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/#webpage"},"wordCount":512,"publisher":{"@id":"https://www.italiasera.it/#organization"},"image":{"@id":"https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa.jpg","articleSection":["ATTUALIT\u00c0","BREAKING NEWS"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.italiasera.it/#/schema/person/e697e3ca0af287b81d67573cfb116566","name":"Adnkronos","url":"https://www.italiasera.it/author/adnkronos/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/amp/" /><meta name="generator" content="AMP for WP 1.0.77.19"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed" href="https://www.italiasera.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed dei commenti" href="https://www.italiasera.it/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaelement-css'  href='https://www.italiasera.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.italiasera.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.italiasera.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-785888dbe4c2e58cd62732065a6e192e.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.italiasera.it/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.italiasera.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://www.italiasera.it/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.9.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.italiasera.it/wp-content/cache/min/1/wp-content/themes/Newsmag/style-ce1fb05bafaaf4fe3bea1f895bcf99be.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.italiasera.it/wp-content/cache/min/1/wp-content/themes/Newsmag/includes/demos/magazine/demo_style-27240fb0aad169bbcdecfaf551b2a613.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.italiasera.it/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-c4cab64b7e592b3cf06556b4d53d4c52.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.italiasera.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.italiasera.it/wp-json/wp/v2/posts/179620" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italiasera.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italiasera.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.italiasera.it/?p=179620' />
<link rel="alternate" type="application/json+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fsuper-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fsuper-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.20 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style>
					<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.italiasera.it\/wp-admin\/","wpRestNonce":"69668c2f2e","wpRestUrl":"https:\/\/www.italiasera.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.italiasera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.7";
var td_get_template_directory_uri="https:\/\/www.italiasera.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#81d742";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102189113-1');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-italiasera/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.italiasera.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/attualita/",
                    "name": "ATTUALITÀ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/",
                    "name": "Super green pass over 50, cosa cambia da martedì 15 febbraio"                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-179620 single-format-standard super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio global-block-template-1 td-newsmag-magazine white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/quotidiano-italiasera" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></li>
</ul>
</li>
<li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/politica/economia/">ECONOMIA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></li>
</ul>
</li>
<li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></li>
</ul>
</li>
<li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/sport/calcio/">CALCIO</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/sport/motori/">MOTORI</a></li>
</ul>
</li>
<li id="menu-item-53635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53635"><a>ALTRO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-53637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li>
	<li id="menu-item-5510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li>
	<li id="menu-item-53636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.italiasera.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                13 Febbraio 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-2951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2951"><a href="https://www.italiasera.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-97065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97065"><a href="https://www.italiasera.it/carriere/">CARRIERE</a></li>
<li id="menu-item-2950" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2950"><a href="https://www.italiasera.it/contatti/">CONTATTI</a></li>
<li id="menu-item-127775" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127775"><a href="https://www.radioroma.it/">RADIO ROMA</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/quotidiano-italiasera" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.italiasera.it/">
			<img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italia Sera" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"/><noscript><img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.italiasera.it/">
			<img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italia Sera" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"/><noscript><img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/></noscript>
			<span class="td-visual-hidden">Italia Sera</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_6208d904628c0 = new tdBlock();
block_td_uid_1_6208d904628c0.id = "td_uid_1_6208d904628c0";
block_td_uid_1_6208d904628c0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6208d904628c0_rand","tdc_css_class":"td_uid_1_6208d904628c0_rand","tdc_css_class_style":"td_uid_1_6208d904628c0_rand_style"}';
block_td_uid_1_6208d904628c0.td_column_number = "3";
block_td_uid_1_6208d904628c0.block_type = "td_block_mega_menu";
block_td_uid_1_6208d904628c0.post_count = "5";
block_td_uid_1_6208d904628c0.found_posts = "2487";
block_td_uid_1_6208d904628c0.header_color = "";
block_td_uid_1_6208d904628c0.ajax_pagination_infinite_stop = "";
block_td_uid_1_6208d904628c0.max_num_pages = "498";
tdBlocksArray.push(block_td_uid_1_6208d904628c0);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_6208d904628c0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_6208d904628c0" ><div id=td_uid_1_6208d904628c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/omicidio-luca-sacchi-la-pm-chiede-lergastolo-per-del-grosso-30-anni-per-pirino-e-de-propris-mentre-per-anastasiya-4-anni-e-mezzo/" rel="bookmark" class="td-image-wrap" title="Omicidio Luca Sacchi, la pm chiede l’ergastolo per Del Grosso, 30 anni per Pirino e De Propris mentre, per Anastasiya, 4 anni e mezzo"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/luca_sacchi_fb-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/luca_sacchi_fb-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/luca_sacchi_fb-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/luca_sacchi_fb-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Omicidio Luca Sacchi, la pm chiede l’ergastolo per Del Grosso, 30 anni per Pirino e De Propris mentre, per Anastasiya, 4 anni e mezzo" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/luca_sacchi_fb-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/luca_sacchi_fb-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/luca_sacchi_fb-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/luca_sacchi_fb-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/luca_sacchi_fb-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/luca_sacchi_fb-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Omicidio Luca Sacchi, la pm chiede l’ergastolo per Del Grosso, 30 anni per Pirino e De Propris mentre, per Anastasiya, 4 anni e mezzo" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/omicidio-luca-sacchi-la-pm-chiede-lergastolo-per-del-grosso-30-anni-per-pirino-e-de-propris-mentre-per-anastasiya-4-anni-e-mezzo/" rel="bookmark" title="Omicidio Luca Sacchi, la pm chiede l’ergastolo per Del Grosso, 30 anni per Pirino e De Propris mentre, per Anastasiya, 4 anni e mezzo">Omicidio Luca Sacchi, la pm chiede l’ergastolo per Del Grosso, 30 anni per Pirino e De Propris mentre, per Anastasiya, 4 anni e mezzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/la-startup-open-marketplace-e-una-realta-anche-da-noi-da-febbraio-lopen-innovation-e-sbarcato-nelle-universita-italiane/" rel="bookmark" class="td-image-wrap" title="La startup Open Marketplace è una realtà anche da noi: da Febbraio l’Open Innovation è sbarcato nelle università italiane "><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/fotooona-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/fotooona-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/fotooona-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/fotooona-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="La startup Open Marketplace è una realtà anche da noi: da Febbraio l’Open Innovation è sbarcato nelle università italiane " data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/fotooona-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/fotooona-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/fotooona-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/fotooona-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/fotooona-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/fotooona-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La startup Open Marketplace è una realtà anche da noi: da Febbraio l’Open Innovation è sbarcato nelle università italiane " /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/la-startup-open-marketplace-e-una-realta-anche-da-noi-da-febbraio-lopen-innovation-e-sbarcato-nelle-universita-italiane/" rel="bookmark" title="La startup Open Marketplace è una realtà anche da noi: da Febbraio l’Open Innovation è sbarcato nelle università italiane ">La startup Open Marketplace è una realtà anche da noi: da Febbraio l’Open Innovation è sbarcato nelle università italiane </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/e-morta-donatella-raffai-volto-storico-di-chi-lha-visto/" rel="bookmark" class="td-image-wrap" title="È morta Donatella Raffai, volto storico di Chi l&#8217;ha visto?"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/raffai-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/raffai-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/raffai-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/raffai-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="È morta Donatella Raffai, volto storico di Chi l&#8217;ha visto?" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/raffai-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/raffai-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/raffai-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/raffai-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/raffai-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/raffai-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="È morta Donatella Raffai, volto storico di Chi l&#8217;ha visto?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/e-morta-donatella-raffai-volto-storico-di-chi-lha-visto/" rel="bookmark" title="È morta Donatella Raffai, volto storico di Chi l&#8217;ha visto?">È morta Donatella Raffai, volto storico di Chi l&#8217;ha visto?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/il-procuratore-antimafia-e-terrorismo-incontra-i-funzionari-dellufficio-rapporti-dna-dda-della-direzione-antifrode-dellagenzia/" rel="bookmark" class="td-image-wrap" title="Il Procuratore antimafia e terrorismo incontra i funzionari dell&#8217;Ufficio Rapporti DNA/DDA della Direzione antifrode dell&#8217;Agenzia "><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/foto-fra-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/foto-fra-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/foto-fra-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/foto-fra-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Procuratore antimafia e terrorismo incontra i funzionari dell&#8217;Ufficio Rapporti DNA/DDA della Direzione antifrode dell&#8217;Agenzia " data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/foto-fra-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/foto-fra-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/foto-fra-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/foto-fra-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/foto-fra-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/foto-fra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Procuratore antimafia e terrorismo incontra i funzionari dell&#8217;Ufficio Rapporti DNA/DDA della Direzione antifrode dell&#8217;Agenzia " /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/il-procuratore-antimafia-e-terrorismo-incontra-i-funzionari-dellufficio-rapporti-dna-dda-della-direzione-antifrode-dellagenzia/" rel="bookmark" title="Il Procuratore antimafia e terrorismo incontra i funzionari dell&#8217;Ufficio Rapporti DNA/DDA della Direzione antifrode dell&#8217;Agenzia ">Il Procuratore antimafia e terrorismo incontra i funzionari dell&#8217;Ufficio Rapporti DNA/DDA della Direzione antifrode dell&#8217;Agenzia </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/rinvio-a-giudizio-per-la-boschi-lotti-e-renzi-che-ribatte-non-ho-commesso-reati-e-denuncia-i-magistrati-dellinchiesta-sulla-fondazione-open/" rel="bookmark" class="td-image-wrap" title="Rinvio a giudizio per la Boschi, Lotti e Renzi che ribatte: “Non ho commesso reati”, e denuncia i magistrati dell’inchiesta sulla  Fondazione Open"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/renzi_afp_taglio-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/renzi_afp_taglio-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/renzi_afp_taglio-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/renzi_afp_taglio-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rinvio a giudizio per la Boschi, Lotti e Renzi che ribatte: “Non ho commesso reati”, e denuncia i magistrati dell’inchiesta sulla  Fondazione Open" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/renzi_afp_taglio-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/renzi_afp_taglio-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/renzi_afp_taglio-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/renzi_afp_taglio-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/renzi_afp_taglio-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/renzi_afp_taglio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rinvio a giudizio per la Boschi, Lotti e Renzi che ribatte: “Non ho commesso reati”, e denuncia i magistrati dell’inchiesta sulla  Fondazione Open" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/rinvio-a-giudizio-per-la-boschi-lotti-e-renzi-che-ribatte-non-ho-commesso-reati-e-denuncia-i-magistrati-dellinchiesta-sulla-fondazione-open/" rel="bookmark" title="Rinvio a giudizio per la Boschi, Lotti e Renzi che ribatte: “Non ho commesso reati”, e denuncia i magistrati dell’inchiesta sulla  Fondazione Open">Rinvio a giudizio per la Boschi, Lotti e Renzi che ribatte: “Non ho commesso reati”, e denuncia i magistrati dell’inchiesta sulla  Fondazione Open</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_6208d904628c0" id="td_uid_2_6208d9046398f" data-td_block_id="td_uid_1_6208d904628c0" data-td_filter_value="" href="https://www.italiasera.it/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_6208d904628c0"  id="td_uid_3_6208d90463a3a" data-td_block_id="td_uid_1_6208d904628c0" data-td_filter_value="511" href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a><a class="mega-menu-sub-cat-td_uid_1_6208d904628c0"  id="td_uid_4_6208d90463a8d" data-td_block_id="td_uid_1_6208d904628c0" data-td_filter_value="512" href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6208d904628c0" data-td_block_id="td_uid_1_6208d904628c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6208d904628c0" data-td_block_id="td_uid_1_6208d904628c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_6208d90471050 = new tdBlock();
block_td_uid_5_6208d90471050.id = "td_uid_5_6208d90471050";
block_td_uid_5_6208d90471050.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_6208d90471050_rand","tdc_css_class":"td_uid_5_6208d90471050_rand","tdc_css_class_style":"td_uid_5_6208d90471050_rand_style"}';
block_td_uid_5_6208d90471050.td_column_number = "3";
block_td_uid_5_6208d90471050.block_type = "td_block_mega_menu";
block_td_uid_5_6208d90471050.post_count = "5";
block_td_uid_5_6208d90471050.found_posts = "6227";
block_td_uid_5_6208d90471050.header_color = "";
block_td_uid_5_6208d90471050.ajax_pagination_infinite_stop = "";
block_td_uid_5_6208d90471050.max_num_pages = "1246";
tdBlocksArray.push(block_td_uid_5_6208d90471050);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_5_6208d90471050_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_5_6208d90471050" ><div id=td_uid_5_6208d90471050 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/i-vertici-del-gruppo-san-donato-incontrano-il-ministro-delleconomia-degli-emirati-arabi/" rel="bookmark" class="td-image-wrap" title="I vertici del Gruppo San Donato incontrano il ministro dell&#8217;Economia degli Emirati Arabi"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/gsd-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/gsd-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/gsd-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/gsd-238x178.jpeg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="I vertici del Gruppo San Donato incontrano il ministro dell&#8217;Economia degli Emirati Arabi" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/gsd-180x135.jpeg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/gsd-180x135.jpeg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/gsd-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/gsd-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/gsd-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/gsd-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I vertici del Gruppo San Donato incontrano il ministro dell&#8217;Economia degli Emirati Arabi" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/i-vertici-del-gruppo-san-donato-incontrano-il-ministro-delleconomia-degli-emirati-arabi/" rel="bookmark" title="I vertici del Gruppo San Donato incontrano il ministro dell&#8217;Economia degli Emirati Arabi">I vertici del Gruppo San Donato incontrano il ministro dell&#8217;Economia degli Emirati Arabi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/il-grillo-domestico-diventa-un-nuovo-alimento-la-commissione-ue-ha-dato-lok-e-il-terzo-insetto-approvato-come-cibo-comune/" rel="bookmark" class="td-image-wrap" title="Il grillo domestico diventa un &#8216;nuovo alimento’, la Commissione Ue ha dato l’ok. E’ il terzo insetto ‘approvato’ come cibo comune"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/mangiare-grilli-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/mangiare-grilli-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/mangiare-grilli-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/mangiare-grilli-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il grillo domestico diventa un &#8216;nuovo alimento’, la Commissione Ue ha dato l’ok. E’ il terzo insetto ‘approvato’ come cibo comune" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/mangiare-grilli-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/mangiare-grilli-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/mangiare-grilli-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/mangiare-grilli-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/mangiare-grilli-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/mangiare-grilli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il grillo domestico diventa un &#8216;nuovo alimento’, la Commissione Ue ha dato l’ok. E’ il terzo insetto ‘approvato’ come cibo comune" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/il-grillo-domestico-diventa-un-nuovo-alimento-la-commissione-ue-ha-dato-lok-e-il-terzo-insetto-approvato-come-cibo-comune/" rel="bookmark" title="Il grillo domestico diventa un &#8216;nuovo alimento’, la Commissione Ue ha dato l’ok. E’ il terzo insetto ‘approvato’ come cibo comune">Il grillo domestico diventa un &#8216;nuovo alimento’, la Commissione Ue ha dato l’ok. E’ il terzo insetto ‘approvato’ come cibo comune</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/covid-e-scuola-psicologo-aumentati-atti-di-autolesionismo-tra-i-piu-piccoli/" rel="bookmark" class="td-image-wrap" title="Covid e scuola, psicologo: &#8220;Aumentati atti di autolesionismo tra i più piccoli&#8217;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/scuola_alunni_virus_afp_2_1_1-0-1447935242-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/scuola_alunni_virus_afp_2_1_1-0-1447935242-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/scuola_alunni_virus_afp_2_1_1-0-1447935242-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/scuola_alunni_virus_afp_2_1_1-0-1447935242-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid e scuola, psicologo: &#8220;Aumentati atti di autolesionismo tra i più piccoli&#8217;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/scuola_alunni_virus_afp_2_1_1-0-1447935242-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/scuola_alunni_virus_afp_2_1_1-0-1447935242-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/scuola_alunni_virus_afp_2_1_1-0-1447935242-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/scuola_alunni_virus_afp_2_1_1-0-1447935242-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/scuola_alunni_virus_afp_2_1_1-0-1447935242-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/scuola_alunni_virus_afp_2_1_1-0-1447935242-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid e scuola, psicologo: &#8220;Aumentati atti di autolesionismo tra i più piccoli&#8217;" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/covid-e-scuola-psicologo-aumentati-atti-di-autolesionismo-tra-i-piu-piccoli/" rel="bookmark" title="Covid e scuola, psicologo: &#8220;Aumentati atti di autolesionismo tra i più piccoli&#8217;">Covid e scuola, psicologo: &#8220;Aumentati atti di autolesionismo tra i più piccoli&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/approvazione-della-riforma-del-consiglio-superiore-della-magistratura-i-commenti-delle-forze-politiche-di-governo/" rel="bookmark" class="td-image-wrap" title="Approvazione della riforma del Consiglio Superiore della Magistratura: i commenti delle forze politiche di governo"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/csm_sede_tagliato_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/csm_sede_tagliato_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/csm_sede_tagliato_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/csm_sede_tagliato_fg-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Approvazione della riforma del Consiglio Superiore della Magistratura: i commenti delle forze politiche di governo" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/csm_sede_tagliato_fg-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/csm_sede_tagliato_fg-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/csm_sede_tagliato_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/csm_sede_tagliato_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/csm_sede_tagliato_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/csm_sede_tagliato_fg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Approvazione della riforma del Consiglio Superiore della Magistratura: i commenti delle forze politiche di governo" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/approvazione-della-riforma-del-consiglio-superiore-della-magistratura-i-commenti-delle-forze-politiche-di-governo/" rel="bookmark" title="Approvazione della riforma del Consiglio Superiore della Magistratura: i commenti delle forze politiche di governo">Approvazione della riforma del Consiglio Superiore della Magistratura: i commenti delle forze politiche di governo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/179434-2/" rel="bookmark" class="td-image-wrap" title="Riforma del Csm, ok del governo. Draghi: “Una giustizia con tempi certi, rapida favorisce l&#8217;afflusso degli investimenti stranieri” "><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/draghi_fi-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/draghi_fi-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/draghi_fi-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/draghi_fi-238x178.jpeg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Riforma del Csm, ok del governo. Draghi: “Una giustizia con tempi certi, rapida favorisce l&#8217;afflusso degli investimenti stranieri” " data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/draghi_fi-180x135.jpeg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/draghi_fi-180x135.jpeg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/draghi_fi-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/draghi_fi-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/draghi_fi-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/draghi_fi-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Riforma del Csm, ok del governo. Draghi: “Una giustizia con tempi certi, rapida favorisce l&#8217;afflusso degli investimenti stranieri” " /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/179434-2/" rel="bookmark" title="Riforma del Csm, ok del governo. Draghi: “Una giustizia con tempi certi, rapida favorisce l&#8217;afflusso degli investimenti stranieri” ">Riforma del Csm, ok del governo. Draghi: “Una giustizia con tempi certi, rapida favorisce l&#8217;afflusso degli investimenti stranieri” </a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_6208d90471050" id="td_uid_6_6208d90471c05" data-td_block_id="td_uid_5_6208d90471050" data-td_filter_value="" href="https://www.italiasera.it/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_6208d90471050"  id="td_uid_7_6208d90471c7c" data-td_block_id="td_uid_5_6208d90471050" data-td_filter_value="14" href="https://www.italiasera.it/politica/economia/">ECONOMIA</a><a class="mega-menu-sub-cat-td_uid_5_6208d90471050"  id="td_uid_8_6208d90471cc8" data-td_block_id="td_uid_5_6208d90471050" data-td_filter_value="514" href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a><a class="mega-menu-sub-cat-td_uid_5_6208d90471050"  id="td_uid_9_6208d90471d10" data-td_block_id="td_uid_5_6208d90471050" data-td_filter_value="513" href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6208d90471050" data-td_block_id="td_uid_5_6208d90471050"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6208d90471050" data-td_block_id="td_uid_5_6208d90471050"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_6208d904829af = new tdBlock();
block_td_uid_10_6208d904829af.id = "td_uid_10_6208d904829af";
block_td_uid_10_6208d904829af.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_6208d904829af_rand","tdc_css_class":"td_uid_10_6208d904829af_rand","tdc_css_class_style":"td_uid_10_6208d904829af_rand_style"}';
block_td_uid_10_6208d904829af.td_column_number = "3";
block_td_uid_10_6208d904829af.block_type = "td_block_mega_menu";
block_td_uid_10_6208d904829af.post_count = "5";
block_td_uid_10_6208d904829af.found_posts = "6962";
block_td_uid_10_6208d904829af.header_color = "";
block_td_uid_10_6208d904829af.ajax_pagination_infinite_stop = "";
block_td_uid_10_6208d904829af.max_num_pages = "1393";
tdBlocksArray.push(block_td_uid_10_6208d904829af);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_10_6208d904829af_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_10_6208d904829af" ><div id=td_uid_10_6208d904829af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-10-febbraio-2021-daytime-seconda-serata-mattina-pomeriggio/" rel="bookmark" class="td-image-wrap" title="Ascolti Tv di ieri 10 febbraio 2021: daytime, seconda serata, mattina, pomeriggio"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-533x400.jpg 533w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 10 febbraio 2021: daytime, seconda serata, mattina, pomeriggio" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv-2-533x400.jpg 533w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 10 febbraio 2021: daytime, seconda serata, mattina, pomeriggio" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-10-febbraio-2021-daytime-seconda-serata-mattina-pomeriggio/" rel="bookmark" title="Ascolti Tv di ieri 10 febbraio 2021: daytime, seconda serata, mattina, pomeriggio">Ascolti Tv di ieri 10 febbraio 2021: daytime, seconda serata, mattina, pomeriggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-10-febbraio-2021-access-prime-time-e-preserale/" rel="bookmark" class="td-image-wrap" title="Ascolti Tv di ieri 10 febbraio 2021: Access Prime Time e Preserale"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 10 febbraio 2021: Access Prime Time e Preserale" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv1-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 10 febbraio 2021: Access Prime Time e Preserale" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-10-febbraio-2021-access-prime-time-e-preserale/" rel="bookmark" title="Ascolti Tv di ieri 10 febbraio 2021: Access Prime Time e Preserale">Ascolti Tv di ieri 10 febbraio 2021: Access Prime Time e Preserale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-10-febbraio-2021-chi-ha-vinto-in-prime-time/" rel="bookmark" class="td-image-wrap" title="Ascolti Tv di ieri 10 Febbraio 2021: chi ha vinto in prime time"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 10 Febbraio 2021: chi ha vinto in prime time" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 10 Febbraio 2021: chi ha vinto in prime time" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-10-febbraio-2021-chi-ha-vinto-in-prime-time/" rel="bookmark" title="Ascolti Tv di ieri 10 Febbraio 2021: chi ha vinto in prime time">Ascolti Tv di ieri 10 Febbraio 2021: chi ha vinto in prime time</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-9-febbraio-2021-daytime-seconda-serata-mattina-pomeriggio/" rel="bookmark" class="td-image-wrap" title="Ascolti Tv di ieri 9 febbraio 2021: daytime, seconda serata, mattina, pomeriggio"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 9 febbraio 2021: daytime, seconda serata, mattina, pomeriggio" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Stasera-in-tv-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 9 febbraio 2021: daytime, seconda serata, mattina, pomeriggio" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-9-febbraio-2021-daytime-seconda-serata-mattina-pomeriggio/" rel="bookmark" title="Ascolti Tv di ieri 9 febbraio 2021: daytime, seconda serata, mattina, pomeriggio">Ascolti Tv di ieri 9 febbraio 2021: daytime, seconda serata, mattina, pomeriggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-9-febbraio-2021-access-prime-time-e-preserale/" rel="bookmark" class="td-image-wrap" title="Ascolti Tv di ieri 9 febbraio 2021: Access Prime Time e Preserale"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 9 febbraio 2021: Access Prime Time e Preserale" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 9 febbraio 2021: Access Prime Time e Preserale" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-9-febbraio-2021-access-prime-time-e-preserale/" rel="bookmark" title="Ascolti Tv di ieri 9 febbraio 2021: Access Prime Time e Preserale">Ascolti Tv di ieri 9 febbraio 2021: Access Prime Time e Preserale</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_6208d904829af" id="td_uid_11_6208d904834f5" data-td_block_id="td_uid_10_6208d904829af" data-td_filter_value="" href="https://www.italiasera.it/spettacolo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_6208d904829af"  id="td_uid_12_6208d90483574" data-td_block_id="td_uid_10_6208d904829af" data-td_filter_value="515" href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a><a class="mega-menu-sub-cat-td_uid_10_6208d904829af"  id="td_uid_13_6208d904835e3" data-td_block_id="td_uid_10_6208d904829af" data-td_filter_value="518" href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a><a class="mega-menu-sub-cat-td_uid_10_6208d904829af"  id="td_uid_14_6208d9048362f" data-td_block_id="td_uid_10_6208d904829af" data-td_filter_value="517" href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a><a class="mega-menu-sub-cat-td_uid_10_6208d904829af"  id="td_uid_15_6208d90483675" data-td_block_id="td_uid_10_6208d904829af" data-td_filter_value="516" href="https://www.italiasera.it/spettacolo/tv/">TV</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6208d904829af" data-td_block_id="td_uid_10_6208d904829af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_6208d904829af" data-td_block_id="td_uid_10_6208d904829af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_6208d90499696 = new tdBlock();
block_td_uid_16_6208d90499696.id = "td_uid_16_6208d90499696";
block_td_uid_16_6208d90499696.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"519","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_6208d90499696_rand","tdc_css_class":"td_uid_16_6208d90499696_rand","tdc_css_class_style":"td_uid_16_6208d90499696_rand_style"}';
block_td_uid_16_6208d90499696.td_column_number = "3";
block_td_uid_16_6208d90499696.block_type = "td_block_mega_menu";
block_td_uid_16_6208d90499696.post_count = "5";
block_td_uid_16_6208d90499696.found_posts = "1171";
block_td_uid_16_6208d90499696.header_color = "";
block_td_uid_16_6208d90499696.ajax_pagination_infinite_stop = "";
block_td_uid_16_6208d90499696.max_num_pages = "235";
tdBlocksArray.push(block_td_uid_16_6208d90499696);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_16_6208d90499696_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_16_6208d90499696" ><div id=td_uid_16_6208d90499696 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/la-startup-open-marketplace-e-una-realta-anche-da-noi-da-febbraio-lopen-innovation-e-sbarcato-nelle-universita-italiane/" rel="bookmark" class="td-image-wrap" title="La startup Open Marketplace è una realtà anche da noi: da Febbraio l’Open Innovation è sbarcato nelle università italiane "><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/fotooona-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/fotooona-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/fotooona-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/fotooona-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="La startup Open Marketplace è una realtà anche da noi: da Febbraio l’Open Innovation è sbarcato nelle università italiane " data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/fotooona-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/fotooona-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/fotooona-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/fotooona-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/fotooona-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/fotooona-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La startup Open Marketplace è una realtà anche da noi: da Febbraio l’Open Innovation è sbarcato nelle università italiane " /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/la-startup-open-marketplace-e-una-realta-anche-da-noi-da-febbraio-lopen-innovation-e-sbarcato-nelle-universita-italiane/" rel="bookmark" title="La startup Open Marketplace è una realtà anche da noi: da Febbraio l’Open Innovation è sbarcato nelle università italiane ">La startup Open Marketplace è una realtà anche da noi: da Febbraio l’Open Innovation è sbarcato nelle università italiane </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/instagram-e-facebook-chiusi-in-europa-un-portavoce-di-meta-chiarisce/" rel="bookmark" class="td-image-wrap" title="Instagram e Facebook chiusi in Europa? Un portavoce di Meta chiarisce"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/Imagoeconomica_1090406-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/Imagoeconomica_1090406-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/Imagoeconomica_1090406-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/Imagoeconomica_1090406-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Instagram e Facebook chiusi in Europa? Un portavoce di Meta chiarisce" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/Imagoeconomica_1090406-1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/Imagoeconomica_1090406-1-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/Imagoeconomica_1090406-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/Imagoeconomica_1090406-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/Imagoeconomica_1090406-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/Imagoeconomica_1090406-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Instagram e Facebook chiusi in Europa? Un portavoce di Meta chiarisce" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/instagram-e-facebook-chiusi-in-europa-un-portavoce-di-meta-chiarisce/" rel="bookmark" title="Instagram e Facebook chiusi in Europa? Un portavoce di Meta chiarisce">Instagram e Facebook chiusi in Europa? Un portavoce di Meta chiarisce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/chip-nel-cervello-per-la-gioia-dei-complottasti-e-fans-del-controllo-mentale-musk-annuncia-neuralink-in-realta-ha-fini-lodevoli/" rel="bookmark" class="td-image-wrap" title="Chip nel cervello: per la ‘gioia’ dei complottisti e fans del controllo mentale, Musk annuncia ‘Neuralink’. In realtà ha fini lodevoli"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/chip-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/chip-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/chip-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/chip-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chip nel cervello: per la ‘gioia’ dei complottisti e fans del controllo mentale, Musk annuncia ‘Neuralink’. In realtà ha fini lodevoli" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/chip-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/chip-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/chip-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/chip-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/chip-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/01/chip-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chip nel cervello: per la ‘gioia’ dei complottisti e fans del controllo mentale, Musk annuncia ‘Neuralink’. In realtà ha fini lodevoli" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/chip-nel-cervello-per-la-gioia-dei-complottasti-e-fans-del-controllo-mentale-musk-annuncia-neuralink-in-realta-ha-fini-lodevoli/" rel="bookmark" title="Chip nel cervello: per la ‘gioia’ dei complottisti e fans del controllo mentale, Musk annuncia ‘Neuralink’. In realtà ha fini lodevoli">Chip nel cervello: per la ‘gioia’ dei complottisti e fans del controllo mentale, Musk annuncia ‘Neuralink’. In realtà ha fini lodevoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/call-of-duty-rimane-anche-su-playstation-arriva-la-conferma-di-phil-spencer/" rel="bookmark" class="td-image-wrap" title="Call of Duty rimane anche su Playstation: arriva la conferma di Phil Spencer"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/playstation-store-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/playstation-store-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/playstation-store-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/playstation-store-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Call of Duty rimane anche su Playstation: arriva la conferma di Phil Spencer" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/playstation-store-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/playstation-store-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/playstation-store-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/playstation-store-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/playstation-store-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/playstation-store-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Call of Duty rimane anche su Playstation: arriva la conferma di Phil Spencer" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/call-of-duty-rimane-anche-su-playstation-arriva-la-conferma-di-phil-spencer/" rel="bookmark" title="Call of Duty rimane anche su Playstation: arriva la conferma di Phil Spencer">Call of Duty rimane anche su Playstation: arriva la conferma di Phil Spencer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/stalker-2-posticipato-la-nuova-data-duscita/" rel="bookmark" class="td-image-wrap" title="Stalker 2 posticipato: la nuova data d&#8217;uscita"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Stalker 2 posticipato: la nuova data d&#8217;uscita" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/0_Xbox-Series-X-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Stalker 2 posticipato: la nuova data d&#8217;uscita" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/stalker-2-posticipato-la-nuova-data-duscita/" rel="bookmark" title="Stalker 2 posticipato: la nuova data d&#8217;uscita">Stalker 2 posticipato: la nuova data d&#8217;uscita</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_6208d90499696" id="td_uid_17_6208d9049a259" data-td_block_id="td_uid_16_6208d90499696" data-td_filter_value="" href="https://www.italiasera.it/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_6208d90499696"  id="td_uid_18_6208d9049a2c1" data-td_block_id="td_uid_16_6208d90499696" data-td_filter_value="521" href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a><a class="mega-menu-sub-cat-td_uid_16_6208d90499696"  id="td_uid_19_6208d9049a313" data-td_block_id="td_uid_16_6208d90499696" data-td_filter_value="520" href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_6208d90499696" data-td_block_id="td_uid_16_6208d90499696"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_6208d90499696" data-td_block_id="td_uid_16_6208d90499696"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_6208d904a4b57 = new tdBlock();
block_td_uid_20_6208d904a4b57.id = "td_uid_20_6208d904a4b57";
block_td_uid_20_6208d904a4b57.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_6208d904a4b57_rand","tdc_css_class":"td_uid_20_6208d904a4b57_rand","tdc_css_class_style":"td_uid_20_6208d904a4b57_rand_style"}';
block_td_uid_20_6208d904a4b57.td_column_number = "3";
block_td_uid_20_6208d904a4b57.block_type = "td_block_mega_menu";
block_td_uid_20_6208d904a4b57.post_count = "5";
block_td_uid_20_6208d904a4b57.found_posts = "2910";
block_td_uid_20_6208d904a4b57.header_color = "";
block_td_uid_20_6208d904a4b57.ajax_pagination_infinite_stop = "";
block_td_uid_20_6208d904a4b57.max_num_pages = "582";
tdBlocksArray.push(block_td_uid_20_6208d904a4b57);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_20_6208d904a4b57_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_6208d904a4b57" ><div id=td_uid_20_6208d904a4b57 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/lazio-immobile-spera-in-una-convocazione-per-il-bologna/" rel="bookmark" class="td-image-wrap" title="Lazio, Immobile spera in una convocazione per il Bologna"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/immobile-OK-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/immobile-OK-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/immobile-OK-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/immobile-OK-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lazio, Immobile spera in una convocazione per il Bologna" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/immobile-OK-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/immobile-OK-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/immobile-OK-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/immobile-OK-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/immobile-OK-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/11/immobile-OK-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lazio, Immobile spera in una convocazione per il Bologna" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/lazio-immobile-spera-in-una-convocazione-per-il-bologna/" rel="bookmark" title="Lazio, Immobile spera in una convocazione per il Bologna">Lazio, Immobile spera in una convocazione per il Bologna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/roma-la-sfuriata-di-mourinho-dopo-la-sconfitta-con-linter/" rel="bookmark" class="td-image-wrap" title="Roma, la sfuriata di Mourinho dopo la sconfitta con l&#8217;Inter"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, la sfuriata di Mourinho dopo la sconfitta con l&#8217;Inter" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/calcio.2.FREE_.PEXELS-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, la sfuriata di Mourinho dopo la sconfitta con l&#8217;Inter" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-la-sfuriata-di-mourinho-dopo-la-sconfitta-con-linter/" rel="bookmark" title="Roma, la sfuriata di Mourinho dopo la sconfitta con l&#8217;Inter">Roma, la sfuriata di Mourinho dopo la sconfitta con l&#8217;Inter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/lazio-sarri-squadra-spenta-immobile-speriamo-di-riaverlo-presto/" rel="bookmark" class="td-image-wrap" title="Lazio, Sarri: &#8220;Squadra spenta. Immobile? Speriamo di riaverlo presto&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/01/coppa.italia.imagoeconomica-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/01/coppa.italia.imagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/01/coppa.italia.imagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/01/coppa.italia.imagoeconomica-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lazio, Sarri: &#8220;Squadra spenta. Immobile? Speriamo di riaverlo presto&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/01/coppa.italia.imagoeconomica-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/01/coppa.italia.imagoeconomica-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/01/coppa.italia.imagoeconomica-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/01/coppa.italia.imagoeconomica-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/01/coppa.italia.imagoeconomica-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/01/coppa.italia.imagoeconomica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lazio, Sarri: &#8220;Squadra spenta. Immobile? Speriamo di riaverlo presto&#8221;" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/lazio-sarri-squadra-spenta-immobile-speriamo-di-riaverlo-presto/" rel="bookmark" title="Lazio, Sarri: &#8220;Squadra spenta. Immobile? Speriamo di riaverlo presto&#8221;">Lazio, Sarri: &#8220;Squadra spenta. Immobile? Speriamo di riaverlo presto&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/calci-piazzati-ma-contro-il-suo-gatto-video-choc-del-calciatore-zouma-multato-dal-wet-ham-e-subito-tagliato-dalladidas/" rel="bookmark" class="td-image-wrap" title="Calci ‘piazzati’ ma contro il suo gatto: video choc del calciatore  Zouma, multato dal Wet Ham e subito ‘tagliato’ dall’Adidas"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/zouma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/zouma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/zouma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/zouma-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calci ‘piazzati’ ma contro il suo gatto: video choc del calciatore  Zouma, multato dal Wet Ham e subito ‘tagliato’ dall’Adidas" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/zouma-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/zouma-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/zouma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/zouma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/zouma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/zouma-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calci ‘piazzati’ ma contro il suo gatto: video choc del calciatore  Zouma, multato dal Wet Ham e subito ‘tagliato’ dall’Adidas" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/calci-piazzati-ma-contro-il-suo-gatto-video-choc-del-calciatore-zouma-multato-dal-wet-ham-e-subito-tagliato-dalladidas/" rel="bookmark" title="Calci ‘piazzati’ ma contro il suo gatto: video choc del calciatore  Zouma, multato dal Wet Ham e subito ‘tagliato’ dall’Adidas">Calci ‘piazzati’ ma contro il suo gatto: video choc del calciatore  Zouma, multato dal Wet Ham e subito ‘tagliato’ dall’Adidas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/milan-lazio-probabili-formazioni-e-dove-vederla-in-tv/" rel="bookmark" class="td-image-wrap" title="Milan-Lazio, probabili formazioni e dove vederla in Tv"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/sarri.Screen2-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/sarri.Screen2-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/sarri.Screen2-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/sarri.Screen2-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Milan-Lazio, probabili formazioni e dove vederla in Tv" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/sarri.Screen2-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/sarri.Screen2-180x135.png"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/sarri.Screen2-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/sarri.Screen2-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/sarri.Screen2-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/sarri.Screen2-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Milan-Lazio, probabili formazioni e dove vederla in Tv" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/milan-lazio-probabili-formazioni-e-dove-vederla-in-tv/" rel="bookmark" title="Milan-Lazio, probabili formazioni e dove vederla in Tv">Milan-Lazio, probabili formazioni e dove vederla in Tv</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_6208d904a4b57" id="td_uid_21_6208d904a52f2" data-td_block_id="td_uid_20_6208d904a4b57" data-td_filter_value="" href="https://www.italiasera.it/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_20_6208d904a4b57"  id="td_uid_22_6208d904a5336" data-td_block_id="td_uid_20_6208d904a4b57" data-td_filter_value="522" href="https://www.italiasera.it/sport/calcio/">CALCIO</a><a class="mega-menu-sub-cat-td_uid_20_6208d904a4b57"  id="td_uid_23_6208d904a5361" data-td_block_id="td_uid_20_6208d904a4b57" data-td_filter_value="523" href="https://www.italiasera.it/sport/motori/">MOTORI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_6208d904a4b57" data-td_block_id="td_uid_20_6208d904a4b57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_6208d904a4b57" data-td_block_id="td_uid_20_6208d904a4b57"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53635"><a>ALTRO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.italiasera.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-179620" class="post-179620 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-breaking-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in ATTUALITÀ" class="entry-crumb" href="https://www.italiasera.it/attualita/">ATTUALITÀ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Super green pass over 50, cosa cambia da martedì 15 febbraio</span></div>
            <ul class="td-category"></ul>
            <header>
                <h1 class="entry-title">Super green pass over 50, cosa cambia da martedì 15 febbraio</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.italiasera.it/author/adnkronos/">Adnkronos</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-02-13T11:10:03+00:00" >13 Febbraio 2022</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fsuper-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Super+green+pass+over+50%2C+cosa+cambia+da+marted%C3%AC+15+febbraio&url=https%3A%2F%2Fwww.italiasera.it%2Fsuper-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio%2F&via=italiaserait">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Super green pass over 50, cosa cambia da martedì 15 febbraio %0A%0A https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/&text=Super green pass over 50, cosa cambia da martedì 15 febbraio">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="480" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20480'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-1024x768.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa.jpg 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" alt="" title="green_pass31_fg_ipa" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-640x480.jpg"/><noscript><img width="640" height="480" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-640x480.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-1024x768.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="green_pass31_fg_ipa"/></noscript></div>
        <div>
<p> (Adnkronos) &#8211; Calano i contagi in Italia. Alcune misure per contenere la pandemia sono già state allentate, come è avvenuto nella scuola e per quanto riguarda l&#8217;uso delle mascherine all&#8217;aperto. Altre restrizioni invece devono ancora entrare in vigore, come l&#8217;obbligo di Green pass rafforzato o Super green pass per i lavoratori pubblici e privati con 50 anni di età da martedì 15 febbraio.  </p>
<p>Da dopodomani entra dunque in vigore l&#8217;obbligo di certificato verde rafforzato &#8211; diventato illimitato per chi ha tre dosi di vaccino oppure è guarito e ha almeno due dosi di vaccino &#8211; per i lavoratori pubblici e privati con 50 anni di età che accederanno ai luoghi di lavoro. &#8220;L&#8217;obbligo non sussiste in caso di accertato pericolo per la salute, in relazione a specifiche condizioni cliniche documentate, attestate dal medico di medicina generale o dal medico vaccinatore, nel rispetto delle circolari del Ministero della salute in materia di esenzione dalla vaccinazione anti SARS-CoV-2; in tali casi la vaccinazione può essere omessa o differita. L’avvenuta immunizzazione a seguito di malattia naturale, comprovata dalla notifica effettuata dal medico curante, determina il differimento della vaccinazione&#8221;. </p>
<p>
Per i lavoratori pubblici e privati e i liberi professionisti non vaccinati è prevista una sanzione da 600 a 1.500 euro nel caso di accesso ai luoghi di lavoro in violazione dell’obbligo. Come già avviene per i lavoratori sprovvisti di Green Pass, anche i lavoratori ultra-cinquantenni che dal 15 febbraio 2022 saranno sprovvisti di Green Pass rafforzato al momento dell&#8217;accesso al luogo di lavoro saranno considerati assenti ingiustificati, senza conseguenze disciplinari e con diritto alla conservazione del rapporto di lavoro ma senza diritto alla retribuzione né altro compenso o emolumento, si spiega.<br />
 </p>
<p>L&#8217;uso del Green pass, base o rafforzato,  resta dunque  esteso.  Dall&#8217;1 febbraio il certificato verde &#8211; che si ottiene con il vaccino, se si è guariti dal Covid ma anche con un tampone negativo effettuato 48 ore prima se antigenico o 72 ore se rapido &#8211; è necessario anche per andare negli uffici postali, in banca o dal tabaccaio per comprare le sigarette. E&#8217; inoltre necessario per entrare negli uffici pubblici, negli uffici finanziari e nelle attività commerciali (ossia i negozi). Ma le esigenze alimentari e di prima necessità, sanitarie, di sicurezza e di giustizia saranno sempre garantite &#8211; andare in una caserma, ad esempio, per sporgere denuncia &#8211; senza bisogno di esibire il certificato verde. Il Green pass non serve dunque per entrare in tutti i negozi che vendono in prevalenza prodotti alimentari e bevande (ipermercati, supermercati, discount di alimentari, minimercati e altri esercizi non specializzati di alimenti vari). Libero anche l’accesso ai mercati all’aperto, nei negozi per il commercio al dettaglio di prodotti surgelati. </p>
<p>Sempre dall&#8217;1 febbraio sono scattate le sanzioni per tutti gli over 50 (salvo chi ne è esentato per motivi di salute) che non sono vaccinati contro il covid: per tutti coloro che non sono in regola con l’obbligo vaccinale, infatti, è prevista una sanzione di 100 euro una tantum. La sanzione è irrogata dall’Agenzia delle Entrate, attraverso l’incrocio dei dati della popolazione residente con quelli risultanti nelle anagrafi vaccinali regionali o provinciali. </p>
</div>
        </div>
		
        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fsuper-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Super+green+pass+over+50%2C+cosa+cambia+da+marted%C3%AC+15+febbraio&url=https%3A%2F%2Fwww.italiasera.it%2Fsuper-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio%2F&via=italiaserait">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Super green pass over 50, cosa cambia da martedì 15 febbraio %0A%0A https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/&text=Super green pass over 50, cosa cambia da martedì 15 febbraio">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>	
                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.italiasera.it/author/adnkronos/">Adnkronos</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adnkronos"></span><meta itemprop="datePublished" content="2022-02-13T11:10:03+00:00"><meta itemprop="dateModified" content="2022-02-13T11:10:03+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"></span><meta itemprop="name" content="Italia Sera"></span><meta itemprop="headline " content="Super green pass over 50, cosa cambia da martedì 15 febbraio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span>        </footer>
			
    </article> <!-- /.post -->

    <script>var block_td_uid_26_6208d904ba3a4 = new tdBlock();
block_td_uid_26_6208d904ba3a4.id = "td_uid_26_6208d904ba3a4";
block_td_uid_26_6208d904ba3a4.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_26_6208d904ba3a4_rand","td_column_number":3,"live_filter_cur_post_id":179620,"live_filter_cur_post_author":"4629","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_6208d904ba3a4_rand","tdc_css_class_style":"td_uid_26_6208d904ba3a4_rand_style"}';
block_td_uid_26_6208d904ba3a4.td_column_number = "3";
block_td_uid_26_6208d904ba3a4.block_type = "td_block_related_posts";
block_td_uid_26_6208d904ba3a4.post_count = "6";
block_td_uid_26_6208d904ba3a4.found_posts = "89375";
block_td_uid_26_6208d904ba3a4.header_color = "";
block_td_uid_26_6208d904ba3a4.ajax_pagination_infinite_stop = "";
block_td_uid_26_6208d904ba3a4.max_num_pages = "14896";
tdBlocksArray.push(block_td_uid_26_6208d904ba3a4);
</script><div class="td_block_wrap td_block_related_posts td_uid_26_6208d904ba3a4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_6208d904ba3a4" ><h4 class="td-related-title"><a id="td_uid_27_6208d90563275" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_6208d904ba3a4" href="#">ARTICOLI CORRELATI</a><a id="td_uid_28_6208d9056327b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_6208d904ba3a4" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_26_6208d904ba3a4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/" rel="bookmark" class="td-image-wrap" title="Super green pass over 50, cosa cambia da martedì 15 febbraio"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-1024x768.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa.jpg 1200w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Super green pass over 50, cosa cambia da martedì 15 febbraio" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-238x178.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-1024x768.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa.jpg 1200w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Super green pass over 50, cosa cambia da martedì 15 febbraio" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/" rel="bookmark" title="Super green pass over 50, cosa cambia da martedì 15 febbraio">Super green pass over 50, cosa cambia da martedì 15 febbraio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/omicidio-a-lanciano-72enne-ucciso-con-decina-colpi-pistola/" rel="bookmark" class="td-image-wrap" title="Omicidio a Lanciano, 72enne ucciso con decina colpi pistola"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-238x178.jpeg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-300x225.jpeg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-1024x769.jpeg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-768x577.jpeg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-559x420.jpeg 559w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-640x481.jpeg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-681x511.jpeg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio.jpeg 1200w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Omicidio a Lanciano, 72enne ucciso con decina colpi pistola" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-238x178.jpeg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-238x178.jpeg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-238x178.jpeg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-300x225.jpeg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-1024x769.jpeg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-768x577.jpeg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-559x420.jpeg 559w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-640x481.jpeg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-681x511.jpeg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio.jpeg 1200w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Omicidio a Lanciano, 72enne ucciso con decina colpi pistola" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/omicidio-a-lanciano-72enne-ucciso-con-decina-colpi-pistola/" rel="bookmark" title="Omicidio a Lanciano, 72enne ucciso con decina colpi pistola">Omicidio a Lanciano, 72enne ucciso con decina colpi pistola</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/follini-populisti-alle-corde-ma-populismo-non-e-sconfitto/" rel="bookmark" class="td-image-wrap" title="Follini: &#8220;Populisti alle corde, ma populismo non è sconfitto&#8221;"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Follini: &#8220;Populisti alle corde, ma populismo non è sconfitto&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-238x178.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Follini: &#8220;Populisti alle corde, ma populismo non è sconfitto&#8221;" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/follini-populisti-alle-corde-ma-populismo-non-e-sconfitto/" rel="bookmark" title="Follini: &#8220;Populisti alle corde, ma populismo non è sconfitto&#8221;">Follini: &#8220;Populisti alle corde, ma populismo non è sconfitto&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/pechino-2022-de-aliprandini-fuori-nel-gigante-oro-a-odermatt/" rel="bookmark" class="td-image-wrap" title="Pechino 2022, De Aliprandini fuori nel Gigante: oro a Odermatt"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/de_aliprandini_afp-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/de_aliprandini_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/de_aliprandini_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/de_aliprandini_afp-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pechino 2022, De Aliprandini fuori nel Gigante: oro a Odermatt" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/de_aliprandini_afp-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/de_aliprandini_afp-238x178.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/de_aliprandini_afp-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/de_aliprandini_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/de_aliprandini_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/de_aliprandini_afp-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pechino 2022, De Aliprandini fuori nel Gigante: oro a Odermatt" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/pechino-2022-de-aliprandini-fuori-nel-gigante-oro-a-odermatt/" rel="bookmark" title="Pechino 2022, De Aliprandini fuori nel Gigante: oro a Odermatt">Pechino 2022, De Aliprandini fuori nel Gigante: oro a Odermatt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/studente-16enne-spaccia-prima-di-entrare-in-classe-non-lontano-da-asilo-nido/" rel="bookmark" class="td-image-wrap" title="Studente 16enne spaccia prima di entrare in classe non lontano da asilo nido"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-1024x769.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-768x577.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-559x420.jpg 559w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-640x481.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio.jpg 1200w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Studente 16enne spaccia prima di entrare in classe non lontano da asilo nido" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-238x178.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-1024x769.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-768x577.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-559x420.jpg 559w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-640x481.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio.jpg 1200w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Studente 16enne spaccia prima di entrare in classe non lontano da asilo nido" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/studente-16enne-spaccia-prima-di-entrare-in-classe-non-lontano-da-asilo-nido/" rel="bookmark" title="Studente 16enne spaccia prima di entrare in classe non lontano da asilo nido">Studente 16enne spaccia prima di entrare in classe non lontano da asilo nido</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/covid-vaia-primavera-sara-di-rinascita/" rel="bookmark" class="td-image-wrap" title="Covid, Vaia: &#8220;Primavera sarà di rinascita&#8221;"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/francesco_vaia_spallanzani_fg_2008-1-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/francesco_vaia_spallanzani_fg_2008-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/francesco_vaia_spallanzani_fg_2008-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/francesco_vaia_spallanzani_fg_2008-1-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Covid, Vaia: &#8220;Primavera sarà di rinascita&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/francesco_vaia_spallanzani_fg_2008-1-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/francesco_vaia_spallanzani_fg_2008-1-238x178.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/francesco_vaia_spallanzani_fg_2008-1-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/francesco_vaia_spallanzani_fg_2008-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/francesco_vaia_spallanzani_fg_2008-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/francesco_vaia_spallanzani_fg_2008-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Covid, Vaia: &#8220;Primavera sarà di rinascita&#8221;" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/covid-vaia-primavera-sara-di-rinascita/" rel="bookmark" title="Covid, Vaia: &#8220;Primavera sarà di rinascita&#8221;">Covid, Vaia: &#8220;Primavera sarà di rinascita&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_6208d904ba3a4" data-td_block_id="td_uid_26_6208d904ba3a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_6208d904ba3a4" data-td_block_id="td_uid_26_6208d904ba3a4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.cinecittaworld.it/it" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/CCW-Banner-CCW-300x250-1.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/CCW-Banner-CCW-300x250-1.jpg"></noscript>
</a>

<br>

<a href="http://www.auroradagostino.org/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/aurora-dagostino-offerta.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/aurora-dagostino-offerta.jpg"></noscript>
</a>

<br>

<a href="https://www.soradis.net/it/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/soradis.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/soradis.jpg"></noscript>
</a>

<br>

<a href="https://www.area-digitale.it/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/areadigitale.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/areadigitale.jpg"></noscript>
</a>

<br>

<a href="https://www.kuchendesign.it/new/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/kuchen-design.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/kuchen-design.jpg"></noscript>
</a>

<br>

<a href="#" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/02/bluepower.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/02/bluepower.jpg"></noscript>
</a>

<br>

<a href="https://www.dogperformance.it/" target="_blank" rel="noopener ”nofollow” noreferrer">
<img class="aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/crocchette-cani.jpeg" /><noscript><img class="aligncenter" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/crocchette-cani.jpeg" /></noscript>
</a>

<br>

<a href="https://www.lecasedipaola.com/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/logo-le-case-di-paola.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/logo-le-case-di-paola.jpg"></noscript>
</a>

<br>

<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/gioie-gioielli-ardea.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/gioie-gioielli-ardea.jpg"></noscript>

<br>

<a href="https://www.ostiaholidaysrl.com/it" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/ostia-holiday.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/ostia-holiday.jpg"></noscript>
	</a></center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_29_6208d90567241_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_29_6208d90567241" ><script>var block_td_uid_29_6208d90567241 = new tdBlock();
block_td_uid_29_6208d90567241.id = "td_uid_29_6208d90567241";
block_td_uid_29_6208d90567241.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_29_6208d90567241_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_29_6208d90567241_rand","tdc_css_class_style":"td_uid_29_6208d90567241_rand_style"}';
block_td_uid_29_6208d90567241.td_column_number = "1";
block_td_uid_29_6208d90567241.block_type = "td_block_7";
block_td_uid_29_6208d90567241.post_count = "5";
block_td_uid_29_6208d90567241.found_posts = "89375";
block_td_uid_29_6208d90567241.header_color = "#";
block_td_uid_29_6208d90567241.ajax_pagination_infinite_stop = "";
block_td_uid_29_6208d90567241.max_num_pages = "17875";
tdBlocksArray.push(block_td_uid_29_6208d90567241);
</script><h4 class="block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4><div id=td_uid_29_6208d90567241 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/" rel="bookmark" class="td-image-wrap" title="Super green pass over 50, cosa cambia da martedì 15 febbraio"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-1024x768.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Super green pass over 50, cosa cambia da martedì 15 febbraio" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-1024x768.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Super green pass over 50, cosa cambia da martedì 15 febbraio" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/" rel="bookmark" title="Super green pass over 50, cosa cambia da martedì 15 febbraio">Super green pass over 50, cosa cambia da martedì 15 febbraio</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T11:10:03+00:00" >13 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/omicidio-a-lanciano-72enne-ucciso-con-decina-colpi-pistola/" rel="bookmark" class="td-image-wrap" title="Omicidio a Lanciano, 72enne ucciso con decina colpi pistola"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-300x225.jpeg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-1024x769.jpeg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-768x577.jpeg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-559x420.jpeg 559w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-238x178.jpeg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-640x481.jpeg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-681x511.jpeg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio.jpeg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Omicidio a Lanciano, 72enne ucciso con decina colpi pistola" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-100x75.jpeg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-100x75.jpeg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-300x225.jpeg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-1024x769.jpeg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-768x577.jpeg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-559x420.jpeg 559w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-238x178.jpeg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-640x481.jpeg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-681x511.jpeg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio.jpeg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Omicidio a Lanciano, 72enne ucciso con decina colpi pistola" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/omicidio-a-lanciano-72enne-ucciso-con-decina-colpi-pistola/" rel="bookmark" title="Omicidio a Lanciano, 72enne ucciso con decina colpi pistola">Omicidio a Lanciano, 72enne ucciso con decina colpi pistola</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T10:20:03+00:00" >13 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/follini-populisti-alle-corde-ma-populismo-non-e-sconfitto/" rel="bookmark" class="td-image-wrap" title="Follini: &#8220;Populisti alle corde, ma populismo non è sconfitto&#8221;"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Follini: &#8220;Populisti alle corde, ma populismo non è sconfitto&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Follini: &#8220;Populisti alle corde, ma populismo non è sconfitto&#8221;" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/follini-populisti-alle-corde-ma-populismo-non-e-sconfitto/" rel="bookmark" title="Follini: &#8220;Populisti alle corde, ma populismo non è sconfitto&#8221;">Follini: &#8220;Populisti alle corde, ma populismo non è sconfitto&#8221;</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T10:10:03+00:00" >13 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/pechino-2022-de-aliprandini-fuori-nel-gigante-oro-a-odermatt/" rel="bookmark" class="td-image-wrap" title="Pechino 2022, De Aliprandini fuori nel Gigante: oro a Odermatt"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/de_aliprandini_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/de_aliprandini_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/de_aliprandini_afp-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/de_aliprandini_afp-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pechino 2022, De Aliprandini fuori nel Gigante: oro a Odermatt" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/de_aliprandini_afp-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/de_aliprandini_afp-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/de_aliprandini_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/de_aliprandini_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/de_aliprandini_afp-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/de_aliprandini_afp-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pechino 2022, De Aliprandini fuori nel Gigante: oro a Odermatt" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/pechino-2022-de-aliprandini-fuori-nel-gigante-oro-a-odermatt/" rel="bookmark" title="Pechino 2022, De Aliprandini fuori nel Gigante: oro a Odermatt">Pechino 2022, De Aliprandini fuori nel Gigante: oro a Odermatt</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T09:50:04+00:00" >13 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/studente-16enne-spaccia-prima-di-entrare-in-classe-non-lontano-da-asilo-nido/" rel="bookmark" class="td-image-wrap" title="Studente 16enne spaccia prima di entrare in classe non lontano da asilo nido"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-1024x769.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-768x577.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-559x420.jpg 559w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-640x481.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Studente 16enne spaccia prima di entrare in classe non lontano da asilo nido" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-1024x769.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-768x577.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-559x420.jpg 559w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-640x481.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/carabinieri_spaccio.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Studente 16enne spaccia prima di entrare in classe non lontano da asilo nido" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/studente-16enne-spaccia-prima-di-entrare-in-classe-non-lontano-da-asilo-nido/" rel="bookmark" title="Studente 16enne spaccia prima di entrare in classe non lontano da asilo nido">Studente 16enne spaccia prima di entrare in classe non lontano da asilo nido</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T09:40:03+00:00" >13 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.parenti.it/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/parenti-ascensori.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/parenti-ascensori.jpg"></noscript>
</a>

<br>

<a href="https://www.donpepeostia.it/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/don-pepe.jpeg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/don-pepe.jpeg"></noscript>
</a>

<br>

<a href="https://fatturaora.it/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/fatturaora.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/fatturaora.jpg"></noscript>
</a>

<br>

<a href="http://www.pelliccealviano.it/it/" rel="”nofollow” noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/alviano-pellicce.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/alviano-pellicce.jpg"></noscript>
</a>

<br>

<a href="http://www.parking-service.it/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/parking-service.gif"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/parking-service.gif"></noscript>
	</a></center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_30_6208d9056b76b_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_30_6208d9056b76b" ><script>var block_td_uid_30_6208d9056b76b = new tdBlock();
block_td_uid_30_6208d9056b76b.id = "td_uid_30_6208d9056b76b";
block_td_uid_30_6208d9056b76b.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_30_6208d9056b76b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_30_6208d9056b76b_rand","tdc_css_class_style":"td_uid_30_6208d9056b76b_rand_style"}';
block_td_uid_30_6208d9056b76b.td_column_number = "1";
block_td_uid_30_6208d9056b76b.block_type = "td_block_7";
block_td_uid_30_6208d9056b76b.post_count = "5";
block_td_uid_30_6208d9056b76b.found_posts = "9";
block_td_uid_30_6208d9056b76b.header_color = "#";
block_td_uid_30_6208d9056b76b.ajax_pagination_infinite_stop = "";
block_td_uid_30_6208d9056b76b.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_30_6208d9056b76b);
</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_30_6208d9056b76b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/pornostar-ecco-le-10-piu-cliccate-al-mondo-unica-outsider-kim-kardashian-e-comunque-tra-le-piu-ambite/" rel="bookmark" class="td-image-wrap" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite.."><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite.." data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite.." /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/pornostar-ecco-le-10-piu-cliccate-al-mondo-unica-outsider-kim-kardashian-e-comunque-tra-le-piu-ambite/" rel="bookmark" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite..">Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite..</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/spettacolo/gossip/" class="td-post-category">GOSSIP</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T20:22:52+00:00" >3 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-branko-domani-12-febbraio-2022-le-previsioni-in-anteprima/" rel="bookmark" class="td-image-wrap" title="Oroscopo Branko domani, 12 febbraio 2022: le previsioni in anteprima"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="oroscopo-branko-domani" title="Oroscopo Branko domani, 12 febbraio 2022: le previsioni in anteprima" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="oroscopo-branko-domani" title="Oroscopo Branko domani, 12 febbraio 2022: le previsioni in anteprima" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-branko-domani-12-febbraio-2022-le-previsioni-in-anteprima/" rel="bookmark" title="Oroscopo Branko domani, 12 febbraio 2022: le previsioni in anteprima">Oroscopo Branko domani, 12 febbraio 2022: le previsioni in anteprima</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-11T14:08:36+00:00" >11 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/ucraina-ultimatum-kiev-a-mosca/" rel="bookmark" class="td-image-wrap" title="Ucraina, ultimatum Kiev a Mosca"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/ucraina_russia_crisi_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/ucraina_russia_crisi_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/ucraina_russia_crisi_afp-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/ucraina_russia_crisi_afp-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ucraina, ultimatum Kiev a Mosca" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/ucraina_russia_crisi_afp-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/ucraina_russia_crisi_afp-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/ucraina_russia_crisi_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/ucraina_russia_crisi_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/ucraina_russia_crisi_afp-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/ucraina_russia_crisi_afp-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ucraina, ultimatum Kiev a Mosca" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ucraina-ultimatum-kiev-a-mosca/" rel="bookmark" title="Ucraina, ultimatum Kiev a Mosca">Ucraina, ultimatum Kiev a Mosca</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-11T17:20:16+00:00" >11 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-branko-oggi-12-febbraio-2022-le-previsioni-del-giorno/" rel="bookmark" class="td-image-wrap" title="Oroscopo Branko oggi, 12 febbraio 2022: le previsioni del giorno"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-oggi" title="Oroscopo Branko oggi, 12 febbraio 2022: le previsioni del giorno" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-oggi" title="Oroscopo Branko oggi, 12 febbraio 2022: le previsioni del giorno" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-branko-oggi-12-febbraio-2022-le-previsioni-del-giorno/" rel="bookmark" title="Oroscopo Branko oggi, 12 febbraio 2022: le previsioni del giorno">Oroscopo Branko oggi, 12 febbraio 2022: le previsioni del giorno</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-12T05:40:02+00:00" >12 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-paolo-fox-oggi-12-febbraio-2022-le-previsioni-del-giorno/" rel="bookmark" class="td-image-wrap" title="Oroscopo Paolo Fox oggi, 12 febbraio 2022: le previsioni del giorno"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="paolo-fox-oroscopo-oggi" title="Oroscopo Paolo Fox oggi, 12 febbraio 2022: le previsioni del giorno" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-1-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="paolo-fox-oroscopo-oggi" title="Oroscopo Paolo Fox oggi, 12 febbraio 2022: le previsioni del giorno" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-paolo-fox-oggi-12-febbraio-2022-le-previsioni-del-giorno/" rel="bookmark" title="Oroscopo Paolo Fox oggi, 12 febbraio 2022: le previsioni del giorno">Oroscopo Paolo Fox oggi, 12 febbraio 2022: le previsioni del giorno</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-12T06:40:50+00:00" >12 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.formeecolorisrl.it/" rel="”nofollow” noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/forme-e-colori.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/forme-e-colori.jpg"></noscript>
</a>

<br>

<a href="#" rel="”nofollow” noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/safegi-logo-2021.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/safegi-logo-2021.jpg"></noscript>
</a>

<br>
<a href="http://www.faustivini.com/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/fausti-vini-1.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/fausti-vini-1.jpg"></noscript>
</a>

<br>

<a href="http://www.studiomassafra.com/" rel="”nofollow” noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/studio-legale-massafra-1.jpeg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/studio-legale-massafra-1.jpeg"></noscript>
</a>

<br>

<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/nervagna.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/nervagna.jpg"></noscript>

<br>

	<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/pontina-carrelli.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/pontina-carrelli.jpg"></noscript></center></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.italiasera.it/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%200'%3E%3C/svg%3E" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" /><noscript><img class="td-retina-data" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" /></noscript></a></div><div class="footer-text-wrap">Giornalisti & Poligrafici Associati Soc. Coop. <br>
Via Gustavo Bianchi 11, 00153, Roma
P.IVA 04783011002

<br><br>

Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@italiasera.it">redazione@italiasera.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/quotidiano-italiasera" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_32_6208d9057237b_rand td_block_template_1"  data-td-block-uid="td_uid_32_6208d9057237b" ><script>var block_td_uid_32_6208d9057237b = new tdBlock();
block_td_uid_32_6208d9057237b.id = "td_uid_32_6208d9057237b";
block_td_uid_32_6208d9057237b.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_32_6208d9057237b_rand","tdc_css_class":"td_uid_32_6208d9057237b_rand","tdc_css_class_style":"td_uid_32_6208d9057237b_rand_style"}';
block_td_uid_32_6208d9057237b.td_column_number = "1";
block_td_uid_32_6208d9057237b.block_type = "td_block_7";
block_td_uid_32_6208d9057237b.post_count = "3";
block_td_uid_32_6208d9057237b.found_posts = "89375";
block_td_uid_32_6208d9057237b.header_color = "";
block_td_uid_32_6208d9057237b.ajax_pagination_infinite_stop = "";
block_td_uid_32_6208d9057237b.max_num_pages = "29792";
tdBlocksArray.push(block_td_uid_32_6208d9057237b);
</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_32_6208d9057237b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/" rel="bookmark" class="td-image-wrap" title="Super green pass over 50, cosa cambia da martedì 15 febbraio"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-1024x768.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Super green pass over 50, cosa cambia da martedì 15 febbraio" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-1024x768.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/green_pass31_fg_ipa.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Super green pass over 50, cosa cambia da martedì 15 febbraio" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/super-green-pass-over-50-cosa-cambia-da-martedi-15-febbraio/" rel="bookmark" title="Super green pass over 50, cosa cambia da martedì 15 febbraio">Super green pass over 50, cosa cambia da martedì 15 febbraio</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T11:10:03+00:00" >13 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/omicidio-a-lanciano-72enne-ucciso-con-decina-colpi-pistola/" rel="bookmark" class="td-image-wrap" title="Omicidio a Lanciano, 72enne ucciso con decina colpi pistola"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-300x225.jpeg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-1024x769.jpeg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-768x577.jpeg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-559x420.jpeg 559w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-238x178.jpeg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-640x481.jpeg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-681x511.jpeg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio.jpeg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Omicidio a Lanciano, 72enne ucciso con decina colpi pistola" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-100x75.jpeg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-100x75.jpeg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-300x225.jpeg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-1024x769.jpeg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-768x577.jpeg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-559x420.jpeg 559w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-238x178.jpeg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-640x481.jpeg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio-681x511.jpeg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/lanciano_omicidio.jpeg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Omicidio a Lanciano, 72enne ucciso con decina colpi pistola" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/omicidio-a-lanciano-72enne-ucciso-con-decina-colpi-pistola/" rel="bookmark" title="Omicidio a Lanciano, 72enne ucciso con decina colpi pistola">Omicidio a Lanciano, 72enne ucciso con decina colpi pistola</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T10:20:03+00:00" >13 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/follini-populisti-alle-corde-ma-populismo-non-e-sconfitto/" rel="bookmark" class="td-image-wrap" title="Follini: &#8220;Populisti alle corde, ma populismo non è sconfitto&#8221;"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Follini: &#8220;Populisti alle corde, ma populismo non è sconfitto&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2022/02/follini_conbanner_fg_ipa-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Follini: &#8220;Populisti alle corde, ma populismo non è sconfitto&#8221;" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/follini-populisti-alle-corde-ma-populismo-non-e-sconfitto/" rel="bookmark" title="Follini: &#8220;Populisti alle corde, ma populismo non è sconfitto&#8221;">Follini: &#8220;Populisti alle corde, ma populismo non è sconfitto&#8221;</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T10:10:03+00:00" >13 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_33_6208d90616b7c_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_6208d90616b7c" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.italiasera.it/attualita/breaking-news/">BREAKING NEWS<span class="td-cat-no">26571</span></a></li><li><a href="https://www.italiasera.it/attualita/">ATTUALITÀ<span class="td-cat-no">24937</span></a></li><li><a href="https://www.italiasera.it/attualita/primo-piano/">PRIMO PIANO<span class="td-cat-no">6227</span></a></li><li><a href="https://www.italiasera.it/attualita/ultime-notizie/">ULTIME NOTIZIE<span class="td-cat-no">5987</span></a></li><li><a href="https://www.italiasera.it/spettacolo/tv/">TV<span class="td-cat-no">5260</span></a></li><li><a href="https://www.italiasera.it/oroscopo/">OROSCOPO<span class="td-cat-no">3881</span></a></li><li><a href="https://www.italiasera.it/politica/economia/">ECONOMIA<span class="td-cat-no">2767</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-5526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5526"><a href="https://www.italiasera.it/sitemap/">MAPPA DEL SITO</a></li>
<li id="menu-item-2939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2939"><a href="https://www.italiasera.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-113627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-113627"><a href="https://www.italiasera.it/carriere/">CARRIERE</a></li>
<li id="menu-item-2938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2938"><a href="https://www.italiasera.it/contatti/">CONTATTI</a></li>
<li id="menu-item-42129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42129"><a href="https://www.italiasera.it/archivio/">ARCHIVIO</a></li>
<li id="menu-item-42160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42160"><a href="https://www.italiasera.it/archivio-pdf/">ARCHIVIO PDF</a></li>
<li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5519"><a href="https://www.italiasera.it/abbonati/">ABBONATI</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51383"><a href="https://www.italiasera.it/wp-content/uploads/2021/08/bilancio-31-12-2020.xls">BILANCIO</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2949"><a href="https://www.italiasera.it/cookie-policy/">COOKIE POLICY</a></li>
<li id="menu-item-2948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-2948"><a href="https://www.italiasera.it/privacy-policy/">PRIVACY POLICY</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2021 ITALIA SERA | P.IVA 04783011002                 </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.7 (rara)
        Deploy mode: deploy
        
        uid: 6208d9061bdf9
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-content .td-item p {
font-size: 14px;
}
.td-post-content .td-sml3-description {
font-size: 14px;
}
</style>

<script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.italiasera.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italiasera.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js' defer></script>
<script type='text/javascript' src='https://www.italiasera.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.7' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js' defer></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.italiasera.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.italiasera.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src='https://stats.wp.com/e-202206.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'162051457',post:'179620',tz:'1',srv:'www.italiasera.it'} ]);
	_stq.push([ 'clickTrackerInit', '162051457', '179620' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6208d9061cee2"></textarea>
						<div id="td_live_css_uid_1_6208d9061cee2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6208d9061cee2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6208d9061cee2");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.italiasera.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1644747014 -->