<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.italiasera.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM.png" /><link rel="icon" type="image/png" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/favicon-IS.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Basta dittatura’: Telegram chiude due seguitissimi canali no-Vax e no green pass per violazione dei ‘termini di servizio’</title>
	<link rel="canonical" href="https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Basta dittatura’: Telegram chiude due seguitissimi canali no-Vax e no green pass per violazione dei ‘termini di servizio’" />
	<meta property="og:description" content="Una brutta sorpresa stamane per le migliaia di utenti iscritti ai canali Telegram, ‘Basta dittatura’ e ‘Basta dittatura chat’. Aprendo le due pagine è infatti comparsa loro la scritta: ‘Questo canale non può essere visualizzato perché ha violato i termini di servizio di Telegram’. E’ accaduto che, a causa della propaganda finalizzata alla diffusione delle [&hellip;]" />
	<meta property="og:url" content="https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/" />
	<meta property="og:site_name" content="Italia Sera" />
	<meta property="article:publisher" content="https://www.facebook.com/italiasera/" />
	<meta property="article:published_time" content="2021-09-28T08:59:07+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM.png" />
	<meta property="og:image:width" content="852" />
	<meta property="og:image:height" content="480" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@italiaserait" />
	<meta name="twitter:site" content="@italiaserait" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.italiasera.it/#organization","name":"Italia Sera","url":"https://www.italiasera.it/","sameAs":["https://www.facebook.com/italiasera/","https://www.instagram.com/italiasera/","https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA","https://twitter.com/italiaserait"],"logo":{"@type":"ImageObject","@id":"https://www.italiasera.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","contentUrl":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","width":1200,"height":630,"caption":"Italia Sera"},"image":{"@id":"https://www.italiasera.it/#logo"}},{"@type":"WebSite","@id":"https://www.italiasera.it/#website","url":"https://www.italiasera.it/","name":"Italia Sera","description":"Notizie dall&#039;Italia e dal mondo 24 ore su 24","publisher":{"@id":"https://www.italiasera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.italiasera.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM.png","contentUrl":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM.png","width":852,"height":480},{"@type":"WebPage","@id":"https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/#webpage","url":"https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/","name":"Basta dittatura\u2019: Telegram chiude due seguitissimi canali no-Vax e no green pass per violazione dei \u2018termini di servizio\u2019","isPartOf":{"@id":"https://www.italiasera.it/#website"},"primaryImageOfPage":{"@id":"https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/#primaryimage"},"datePublished":"2021-09-28T08:59:07+00:00","dateModified":"2021-09-28T08:59:07+00:00","breadcrumb":{"@id":"https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/"]}]},{"@type":"BreadcrumbList","@id":"https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.italiasera.it/"},{"@type":"ListItem","position":2,"name":"Basta dittatura\u2019: Telegram chiude due seguitissimi canali no-Vax e no green pass per violazione dei \u2018termini di servizio\u2019"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/#article","isPartOf":{"@id":"https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/#webpage"},"author":{"@id":"https://www.italiasera.it/#/schema/person/d783bf0127a80bb0685b30f08419635f"},"headline":"Basta dittatura\u2019: Telegram chiude due seguitissimi canali no-Vax e no green pass per violazione dei \u2018termini di servizio\u2019","datePublished":"2021-09-28T08:59:07+00:00","dateModified":"2021-09-28T08:59:07+00:00","mainEntityOfPage":{"@id":"https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/#webpage"},"wordCount":115,"publisher":{"@id":"https://www.italiasera.it/#organization"},"image":{"@id":"https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM.png","keywords":["Basta dittatura\u2019: Telegram chiude due seguitissimi canali no-Vax e no green pass per violazione dei \u2018termini di servizio\u2019"],"articleSection":["BREAKING NEWS","PRIMO PIANO","SALUTE","TELEFONIA"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.italiasera.it/#/schema/person/d783bf0127a80bb0685b30f08419635f","name":"Max","url":"https://www.italiasera.it/author/max/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/amp/" /><meta name="generator" content="AMP for WP 1.0.77.19"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed" href="https://www.italiasera.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed dei commenti" href="https://www.italiasera.it/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaelement-css'  href='https://www.italiasera.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.italiasera.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.italiasera.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-785888dbe4c2e58cd62732065a6e192e.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.italiasera.it/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.italiasera.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://www.italiasera.it/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.9.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.italiasera.it/wp-content/cache/min/1/wp-content/themes/Newsmag/style-ce1fb05bafaaf4fe3bea1f895bcf99be.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.italiasera.it/wp-content/cache/min/1/wp-content/themes/Newsmag/includes/demos/magazine/demo_style-27240fb0aad169bbcdecfaf551b2a613.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.italiasera.it/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-c4cab64b7e592b3cf06556b4d53d4c52.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.italiasera.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.italiasera.it/wp-json/wp/v2/posts/151175" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italiasera.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italiasera.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.italiasera.it/?p=151175' />
<link rel="alternate" type="application/json+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fbasta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fbasta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.20 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style>
					<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.italiasera.it\/wp-admin\/","wpRestNonce":"31e33237a3","wpRestUrl":"https:\/\/www.italiasera.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.italiasera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.7";
var td_get_template_directory_uri="https:\/\/www.italiasera.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#81d742";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102189113-1');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-italiasera/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.italiasera.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/attualita/",
                    "name": "ATTUALITÀ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/attualita/breaking-news/",
                    "name": "BREAKING NEWS"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/",
                    "name": "Basta dittatura’: Telegram chiude due seguitissimi canali no-Vax e no green pass..."                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-151175 single-format-standard basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio global-block-template-1 td-newsmag-magazine white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/quotidiano-italiasera" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></li>
</ul>
</li>
<li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/politica/economia/">ECONOMIA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></li>
</ul>
</li>
<li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></li>
</ul>
</li>
<li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/sport/calcio/">CALCIO</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/sport/motori/">MOTORI</a></li>
</ul>
</li>
<li id="menu-item-53635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53635"><a>ALTRO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-53637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li>
	<li id="menu-item-5510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li>
	<li id="menu-item-53636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.italiasera.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                28 Settembre 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-2951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2951"><a href="https://www.italiasera.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-97065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97065"><a href="https://www.italiasera.it/carriere/">CARRIERE</a></li>
<li id="menu-item-2950" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2950"><a href="https://www.italiasera.it/contatti/">CONTATTI</a></li>
<li id="menu-item-127775" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127775"><a href="https://www.radioroma.it/">RADIO ROMA</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/quotidiano-italiasera" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.italiasera.it/">
			<img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italia Sera" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"/><noscript><img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.italiasera.it/">
			<img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italia Sera" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"/><noscript><img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/></noscript>
			<span class="td-visual-hidden">Italia Sera</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_6152ea8853088 = new tdBlock();
block_td_uid_1_6152ea8853088.id = "td_uid_1_6152ea8853088";
block_td_uid_1_6152ea8853088.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6152ea8853088_rand","tdc_css_class":"td_uid_1_6152ea8853088_rand","tdc_css_class_style":"td_uid_1_6152ea8853088_rand_style"}';
block_td_uid_1_6152ea8853088.td_column_number = "3";
block_td_uid_1_6152ea8853088.block_type = "td_block_mega_menu";
block_td_uid_1_6152ea8853088.post_count = "5";
block_td_uid_1_6152ea8853088.found_posts = "2353";
block_td_uid_1_6152ea8853088.header_color = "";
block_td_uid_1_6152ea8853088.ajax_pagination_infinite_stop = "";
block_td_uid_1_6152ea8853088.max_num_pages = "471";
tdBlocksArray.push(block_td_uid_1_6152ea8853088);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_6152ea8853088_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_6152ea8853088" ><div id=td_uid_1_6152ea8853088 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/io-trattata-come-una-terrorista-le-mie-parole-sono-state-travisate-ma-la-costituzione-mi-tutela-la-vicequestore-schiliro/" rel="bookmark" class="td-image-wrap" title="“Io, trattata come una terrorista, le mie parole sono state travisate ma la Costituzione mi tutela”, la vicequestore Schilirò"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/nunzia_schiliro_fb-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/nunzia_schiliro_fb-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/nunzia_schiliro_fb-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/nunzia_schiliro_fb-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Io, trattata come una terrorista, le mie parole sono state travisate ma la Costituzione mi tutela”, la vicequestore Schilirò" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/nunzia_schiliro_fb-1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/nunzia_schiliro_fb-1-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/nunzia_schiliro_fb-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/nunzia_schiliro_fb-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/nunzia_schiliro_fb-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/nunzia_schiliro_fb-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Io, trattata come una terrorista, le mie parole sono state travisate ma la Costituzione mi tutela”, la vicequestore Schilirò" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/io-trattata-come-una-terrorista-le-mie-parole-sono-state-travisate-ma-la-costituzione-mi-tutela-la-vicequestore-schiliro/" rel="bookmark" title="“Io, trattata come una terrorista, le mie parole sono state travisate ma la Costituzione mi tutela”, la vicequestore Schilirò">“Io, trattata come una terrorista, le mie parole sono state travisate ma la Costituzione mi tutela”, la vicequestore Schilirò</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/processo-stato-mafia-assolti-dellutri-e-gli-ufficiali-dei-cc-ingroia-ma-la-sentenza-conferma-la-trattativa/" rel="bookmark" class="td-image-wrap" title="Processo Stato-Mafia: assolti Dell&#8217;Utri e gli ufficiali dei Cc. Ingroia: “Ma la sentenza conferma la trattativa…”"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/stato-mafia-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/stato-mafia-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/stato-mafia-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/stato-mafia-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Processo Stato-Mafia: assolti Dell&#8217;Utri e gli ufficiali dei Cc. Ingroia: “Ma la sentenza conferma la trattativa…”" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/stato-mafia-1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/stato-mafia-1-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/stato-mafia-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/stato-mafia-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/stato-mafia-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/stato-mafia-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Processo Stato-Mafia: assolti Dell&#8217;Utri e gli ufficiali dei Cc. Ingroia: “Ma la sentenza conferma la trattativa…”" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/processo-stato-mafia-assolti-dellutri-e-gli-ufficiali-dei-cc-ingroia-ma-la-sentenza-conferma-la-trattativa/" rel="bookmark" title="Processo Stato-Mafia: assolti Dell&#8217;Utri e gli ufficiali dei Cc. Ingroia: “Ma la sentenza conferma la trattativa…”">Processo Stato-Mafia: assolti Dell&#8217;Utri e gli ufficiali dei Cc. Ingroia: “Ma la sentenza conferma la trattativa…”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/latte-macchiato-dalla-crisi-lallarme-di-coldiretti-siamo-al-collasso-nel-2022-molte-stalle-chiuderanno-e-veritiero-che-laumento-dovuto-al-rialzo-del-costo-della-ma/" rel="bookmark" class="td-image-wrap" title="Latte macchiato dalla crisi, l’allarme di Coldiretti: “Siamo al collasso, nel 2022 molte stalle chiuderanno”"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere-768x575.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere-561x420.jpg 561w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere-640x479.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere-681x510.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere.jpg 1000w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Latte macchiato dalla crisi, l’allarme di Coldiretti: “Siamo al collasso, nel 2022 molte stalle chiuderanno”" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere-768x575.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere-561x420.jpg 561w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere-640x479.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere-681x510.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/mungere.jpg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Latte macchiato dalla crisi, l’allarme di Coldiretti: “Siamo al collasso, nel 2022 molte stalle chiuderanno”" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/latte-macchiato-dalla-crisi-lallarme-di-coldiretti-siamo-al-collasso-nel-2022-molte-stalle-chiuderanno-e-veritiero-che-laumento-dovuto-al-rialzo-del-costo-della-ma/" rel="bookmark" title="Latte macchiato dalla crisi, l’allarme di Coldiretti: “Siamo al collasso, nel 2022 molte stalle chiuderanno”">Latte macchiato dalla crisi, l’allarme di Coldiretti: “Siamo al collasso, nel 2022 molte stalle chiuderanno”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/scuola-ecco-perche-il-27-settembre-si-sciopera-con-il-decreto-green-pass-si-prevede-un-autunno-bollente/" rel="bookmark" class="td-image-wrap" title="Scuola, ecco perché il 27 settembre si sciopera. Con il decreto green pass  si prevede un autunno ‘bollente’"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/scuola_banchi_vuoti_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/scuola_banchi_vuoti_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/scuola_banchi_vuoti_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/scuola_banchi_vuoti_fg-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scuola, ecco perché il 27 settembre si sciopera. Con il decreto green pass  si prevede un autunno ‘bollente’" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/scuola_banchi_vuoti_fg-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/scuola_banchi_vuoti_fg-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/scuola_banchi_vuoti_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/scuola_banchi_vuoti_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/scuola_banchi_vuoti_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/scuola_banchi_vuoti_fg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scuola, ecco perché il 27 settembre si sciopera. Con il decreto green pass  si prevede un autunno ‘bollente’" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/scuola-ecco-perche-il-27-settembre-si-sciopera-con-il-decreto-green-pass-si-prevede-un-autunno-bollente/" rel="bookmark" title="Scuola, ecco perché il 27 settembre si sciopera. Con il decreto green pass  si prevede un autunno ‘bollente’">Scuola, ecco perché il 27 settembre si sciopera. Con il decreto green pass  si prevede un autunno ‘bollente’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/il-green-pass-e-legittimo-non-viola-la-privacy-sui-dati-il-consiglio-di-stato-da-ragione-al-tar-del-lazio/" rel="bookmark" class="td-image-wrap" title="“Il green pass è legittimo: non viola la privacy sui dati”: il Consiglio di Stato da ragione al Tar del Lazio"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/green_pass_fg_1609-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/green_pass_fg_1609-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/green_pass_fg_1609-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/green_pass_fg_1609-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Il green pass è legittimo: non viola la privacy sui dati”: il Consiglio di Stato da ragione al Tar del Lazio" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/green_pass_fg_1609-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/green_pass_fg_1609-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/green_pass_fg_1609-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/green_pass_fg_1609-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/green_pass_fg_1609-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/green_pass_fg_1609-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Il green pass è legittimo: non viola la privacy sui dati”: il Consiglio di Stato da ragione al Tar del Lazio" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/il-green-pass-e-legittimo-non-viola-la-privacy-sui-dati-il-consiglio-di-stato-da-ragione-al-tar-del-lazio/" rel="bookmark" title="“Il green pass è legittimo: non viola la privacy sui dati”: il Consiglio di Stato da ragione al Tar del Lazio">“Il green pass è legittimo: non viola la privacy sui dati”: il Consiglio di Stato da ragione al Tar del Lazio</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_6152ea8853088" id="td_uid_2_6152ea8853c5a" data-td_block_id="td_uid_1_6152ea8853088" data-td_filter_value="" href="https://www.italiasera.it/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_6152ea8853088"  id="td_uid_3_6152ea8853cbb" data-td_block_id="td_uid_1_6152ea8853088" data-td_filter_value="511" href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a><a class="mega-menu-sub-cat-td_uid_1_6152ea8853088"  id="td_uid_4_6152ea8853cee" data-td_block_id="td_uid_1_6152ea8853088" data-td_filter_value="512" href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6152ea8853088" data-td_block_id="td_uid_1_6152ea8853088"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6152ea8853088" data-td_block_id="td_uid_1_6152ea8853088"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_6152ea885b7ee = new tdBlock();
block_td_uid_5_6152ea885b7ee.id = "td_uid_5_6152ea885b7ee";
block_td_uid_5_6152ea885b7ee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_6152ea885b7ee_rand","tdc_css_class":"td_uid_5_6152ea885b7ee_rand","tdc_css_class_style":"td_uid_5_6152ea885b7ee_rand_style"}';
block_td_uid_5_6152ea885b7ee.td_column_number = "3";
block_td_uid_5_6152ea885b7ee.block_type = "td_block_mega_menu";
block_td_uid_5_6152ea885b7ee.post_count = "5";
block_td_uid_5_6152ea885b7ee.found_posts = "5080";
block_td_uid_5_6152ea885b7ee.header_color = "";
block_td_uid_5_6152ea885b7ee.ajax_pagination_infinite_stop = "";
block_td_uid_5_6152ea885b7ee.max_num_pages = "1016";
tdBlocksArray.push(block_td_uid_5_6152ea885b7ee);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_5_6152ea885b7ee_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_5_6152ea885b7ee" ><div id=td_uid_5_6152ea885b7ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/terremoti-del-2009-16-17-draghi-il-governo-destinera-dal-pnrr-178-mld-di-euro-per-il-centro-italia/" rel="bookmark" class="td-image-wrap" title="Terremoti del 2009/16/17, Draghi: “Il Governo destinerà dal Pnrr 1,78 mld di euro per il Centro Italia”"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Terremoti del 2009/16/17, Draghi: “Il Governo destinerà dal Pnrr 1,78 mld di euro per il Centro Italia”" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Terremoti del 2009/16/17, Draghi: “Il Governo destinerà dal Pnrr 1,78 mld di euro per il Centro Italia”" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/terremoti-del-2009-16-17-draghi-il-governo-destinera-dal-pnrr-178-mld-di-euro-per-il-centro-italia/" rel="bookmark" title="Terremoti del 2009/16/17, Draghi: “Il Governo destinerà dal Pnrr 1,78 mld di euro per il Centro Italia”">Terremoti del 2009/16/17, Draghi: “Il Governo destinerà dal Pnrr 1,78 mld di euro per il Centro Italia”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/scuola-mini-quarantena-per-studenti-cosa-dicono-gli-esperti/" rel="bookmark" class="td-image-wrap" title="Scuola, mini quarantena per studenti? Cosa dicono gli esperti"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scuola, mini quarantena per studenti? Cosa dicono gli esperti" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scuola, mini quarantena per studenti? Cosa dicono gli esperti" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/scuola-mini-quarantena-per-studenti-cosa-dicono-gli-esperti/" rel="bookmark" title="Scuola, mini quarantena per studenti? Cosa dicono gli esperti">Scuola, mini quarantena per studenti? Cosa dicono gli esperti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/io-trattata-come-una-terrorista-le-mie-parole-sono-state-travisate-ma-la-costituzione-mi-tutela-la-vicequestore-schiliro/" rel="bookmark" class="td-image-wrap" title="“Io, trattata come una terrorista, le mie parole sono state travisate ma la Costituzione mi tutela”, la vicequestore Schilirò"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/nunzia_schiliro_fb-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/nunzia_schiliro_fb-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/nunzia_schiliro_fb-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/nunzia_schiliro_fb-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Io, trattata come una terrorista, le mie parole sono state travisate ma la Costituzione mi tutela”, la vicequestore Schilirò" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/nunzia_schiliro_fb-1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/nunzia_schiliro_fb-1-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/nunzia_schiliro_fb-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/nunzia_schiliro_fb-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/nunzia_schiliro_fb-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/nunzia_schiliro_fb-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Io, trattata come una terrorista, le mie parole sono state travisate ma la Costituzione mi tutela”, la vicequestore Schilirò" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/io-trattata-come-una-terrorista-le-mie-parole-sono-state-travisate-ma-la-costituzione-mi-tutela-la-vicequestore-schiliro/" rel="bookmark" title="“Io, trattata come una terrorista, le mie parole sono state travisate ma la Costituzione mi tutela”, la vicequestore Schilirò">“Io, trattata come una terrorista, le mie parole sono state travisate ma la Costituzione mi tutela”, la vicequestore Schilirò</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/spread-oggi-come-il-differenziale-tra-bund-e-btp-40/" rel="bookmark" class="td-image-wrap" title="Spread oggi, com&#8217;è il differenziale tra Bund e Btp"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/bollettaluce_soldi_ipa_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/bollettaluce_soldi_ipa_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/bollettaluce_soldi_ipa_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/bollettaluce_soldi_ipa_fg-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spread oggi, com&#8217;è il differenziale tra Bund e Btp" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/bollettaluce_soldi_ipa_fg-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/bollettaluce_soldi_ipa_fg-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/bollettaluce_soldi_ipa_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/bollettaluce_soldi_ipa_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/bollettaluce_soldi_ipa_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/bollettaluce_soldi_ipa_fg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spread oggi, com&#8217;è il differenziale tra Bund e Btp" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/spread-oggi-come-il-differenziale-tra-bund-e-btp-40/" rel="bookmark" title="Spread oggi, com&#8217;è il differenziale tra Bund e Btp">Spread oggi, com&#8217;è il differenziale tra Bund e Btp</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/tumori-buscarini-fismad-nel-2020-per-covid-45-screening-colon-retto/" rel="bookmark" class="td-image-wrap" title="Tumori, Buscarini (Fismad): &#8220;Nel 2020 per Covid -45% screening colon retto&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/inaugurazione_nuovo_pronto_soccorso_dell_ospedale_san_giuseppe-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/inaugurazione_nuovo_pronto_soccorso_dell_ospedale_san_giuseppe-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/inaugurazione_nuovo_pronto_soccorso_dell_ospedale_san_giuseppe-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/inaugurazione_nuovo_pronto_soccorso_dell_ospedale_san_giuseppe-238x178.jpeg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tumori, Buscarini (Fismad): &#8220;Nel 2020 per Covid -45% screening colon retto&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/inaugurazione_nuovo_pronto_soccorso_dell_ospedale_san_giuseppe-180x135.jpeg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/inaugurazione_nuovo_pronto_soccorso_dell_ospedale_san_giuseppe-180x135.jpeg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/inaugurazione_nuovo_pronto_soccorso_dell_ospedale_san_giuseppe-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/inaugurazione_nuovo_pronto_soccorso_dell_ospedale_san_giuseppe-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/inaugurazione_nuovo_pronto_soccorso_dell_ospedale_san_giuseppe-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/inaugurazione_nuovo_pronto_soccorso_dell_ospedale_san_giuseppe-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tumori, Buscarini (Fismad): &#8220;Nel 2020 per Covid -45% screening colon retto&#8221;" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/tumori-buscarini-fismad-nel-2020-per-covid-45-screening-colon-retto/" rel="bookmark" title="Tumori, Buscarini (Fismad): &#8220;Nel 2020 per Covid -45% screening colon retto&#8221;">Tumori, Buscarini (Fismad): &#8220;Nel 2020 per Covid -45% screening colon retto&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_6152ea885b7ee" id="td_uid_6_6152ea885c056" data-td_block_id="td_uid_5_6152ea885b7ee" data-td_filter_value="" href="https://www.italiasera.it/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_6152ea885b7ee"  id="td_uid_7_6152ea885c0a6" data-td_block_id="td_uid_5_6152ea885b7ee" data-td_filter_value="14" href="https://www.italiasera.it/politica/economia/">ECONOMIA</a><a class="mega-menu-sub-cat-td_uid_5_6152ea885b7ee"  id="td_uid_8_6152ea885c0e2" data-td_block_id="td_uid_5_6152ea885b7ee" data-td_filter_value="514" href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a><a class="mega-menu-sub-cat-td_uid_5_6152ea885b7ee"  id="td_uid_9_6152ea885c11c" data-td_block_id="td_uid_5_6152ea885b7ee" data-td_filter_value="513" href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6152ea885b7ee" data-td_block_id="td_uid_5_6152ea885b7ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6152ea885b7ee" data-td_block_id="td_uid_5_6152ea885b7ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_6152ea8868de1 = new tdBlock();
block_td_uid_10_6152ea8868de1.id = "td_uid_10_6152ea8868de1";
block_td_uid_10_6152ea8868de1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_6152ea8868de1_rand","tdc_css_class":"td_uid_10_6152ea8868de1_rand","tdc_css_class_style":"td_uid_10_6152ea8868de1_rand_style"}';
block_td_uid_10_6152ea8868de1.td_column_number = "3";
block_td_uid_10_6152ea8868de1.block_type = "td_block_mega_menu";
block_td_uid_10_6152ea8868de1.post_count = "5";
block_td_uid_10_6152ea8868de1.found_posts = "6605";
block_td_uid_10_6152ea8868de1.header_color = "";
block_td_uid_10_6152ea8868de1.ajax_pagination_infinite_stop = "";
block_td_uid_10_6152ea8868de1.max_num_pages = "1321";
tdBlocksArray.push(block_td_uid_10_6152ea8868de1);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_10_6152ea8868de1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_10_6152ea8868de1" ><div id=td_uid_10_6152ea8868de1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-27-settembre-2021-preserale-daytime-seconda-serata-mattina-pomeriggio/" rel="bookmark" class="td-image-wrap" title="Ascolti Tv di ieri 27 settembre 2021: preserale, daytime, seconda serata, mattina, pomeriggio"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 27 settembre 2021: preserale, daytime, seconda serata, mattina, pomeriggio" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/ascolti-tv1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv di ieri 27 settembre 2021: preserale, daytime, seconda serata, mattina, pomeriggio" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ascolti-tv-di-ieri-27-settembre-2021-preserale-daytime-seconda-serata-mattina-pomeriggio/" rel="bookmark" title="Ascolti Tv di ieri 27 settembre 2021: preserale, daytime, seconda serata, mattina, pomeriggio">Ascolti Tv di ieri 27 settembre 2021: preserale, daytime, seconda serata, mattina, pomeriggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/uomini-e-donne-28-settembre-le-anticipazioni-di-oggi-del-trono-over-e-del-trono-classico/" rel="bookmark" class="td-image-wrap" title="Uomini e Donne 28 settembre: le anticipazioni di oggi del Trono over e del Trono classico"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Uomini e Donne 28 settembre: le anticipazioni di oggi del Trono over e del Trono classico" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/Maria-De-Filippi-imbarazzata-a-Uomini-e-Donne-compressed-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Uomini e Donne 28 settembre: le anticipazioni di oggi del Trono over e del Trono classico" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/uomini-e-donne-28-settembre-le-anticipazioni-di-oggi-del-trono-over-e-del-trono-classico/" rel="bookmark" title="Uomini e Donne 28 settembre: le anticipazioni di oggi del Trono over e del Trono classico">Uomini e Donne 28 settembre: le anticipazioni di oggi del Trono over e del Trono classico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/francesca-neri-e-la-malattia-troppo-dolore-ho-pensato-al-suicidio/" rel="bookmark" class="td-image-wrap" title="Francesca Neri e la malattia: &#8220;Troppo dolore, ho pensato al suicidio&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/francesca.neri_.screen-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/francesca.neri_.screen-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/francesca.neri_.screen-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/francesca.neri_.screen-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Francesca Neri e la malattia: &#8220;Troppo dolore, ho pensato al suicidio&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/francesca.neri_.screen-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/francesca.neri_.screen-180x135.png"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/francesca.neri_.screen-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/francesca.neri_.screen-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/francesca.neri_.screen-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/francesca.neri_.screen-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Francesca Neri e la malattia: &#8220;Troppo dolore, ho pensato al suicidio&#8221;" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/francesca-neri-e-la-malattia-troppo-dolore-ho-pensato-al-suicidio/" rel="bookmark" title="Francesca Neri e la malattia: &#8220;Troppo dolore, ho pensato al suicidio&#8221;">Francesca Neri e la malattia: &#8220;Troppo dolore, ho pensato al suicidio&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/ascolti-tv-prima-serata-di-ieri-27-settembre-2021-ecco-chi-ha-vinto/" rel="bookmark" class="td-image-wrap" title="Ascolti Tv prima serata di ieri 27 Settembre 2021: ecco chi ha vinto"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv prima serata di ieri 27 Settembre 2021: ecco chi ha vinto" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/tv-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ascolti Tv prima serata di ieri 27 Settembre 2021: ecco chi ha vinto" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ascolti-tv-prima-serata-di-ieri-27-settembre-2021-ecco-chi-ha-vinto/" rel="bookmark" title="Ascolti Tv prima serata di ieri 27 Settembre 2021: ecco chi ha vinto">Ascolti Tv prima serata di ieri 27 Settembre 2021: ecco chi ha vinto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/stasera-in-tv-28-settembre-2021-cosa-vedere-in-prima-serata-oggi/" rel="bookmark" class="td-image-wrap" title="Stasera in TV 28 Settembre 2021: cosa vedere in prima serata oggi"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Stasera in TV 28 Settembre 2021: cosa vedere in prima serata oggi" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/07/Tv.Televisione.Free_.Pexels-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Stasera in TV 28 Settembre 2021: cosa vedere in prima serata oggi" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/stasera-in-tv-28-settembre-2021-cosa-vedere-in-prima-serata-oggi/" rel="bookmark" title="Stasera in TV 28 Settembre 2021: cosa vedere in prima serata oggi">Stasera in TV 28 Settembre 2021: cosa vedere in prima serata oggi</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_6152ea8868de1" id="td_uid_11_6152ea8869855" data-td_block_id="td_uid_10_6152ea8868de1" data-td_filter_value="" href="https://www.italiasera.it/spettacolo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_6152ea8868de1"  id="td_uid_12_6152ea88698a7" data-td_block_id="td_uid_10_6152ea8868de1" data-td_filter_value="515" href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a><a class="mega-menu-sub-cat-td_uid_10_6152ea8868de1"  id="td_uid_13_6152ea88698d5" data-td_block_id="td_uid_10_6152ea8868de1" data-td_filter_value="518" href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a><a class="mega-menu-sub-cat-td_uid_10_6152ea8868de1"  id="td_uid_14_6152ea88698fd" data-td_block_id="td_uid_10_6152ea8868de1" data-td_filter_value="517" href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a><a class="mega-menu-sub-cat-td_uid_10_6152ea8868de1"  id="td_uid_15_6152ea8869923" data-td_block_id="td_uid_10_6152ea8868de1" data-td_filter_value="516" href="https://www.italiasera.it/spettacolo/tv/">TV</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6152ea8868de1" data-td_block_id="td_uid_10_6152ea8868de1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_6152ea8868de1" data-td_block_id="td_uid_10_6152ea8868de1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_6152ea8879dc8 = new tdBlock();
block_td_uid_16_6152ea8879dc8.id = "td_uid_16_6152ea8879dc8";
block_td_uid_16_6152ea8879dc8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"519","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_6152ea8879dc8_rand","tdc_css_class":"td_uid_16_6152ea8879dc8_rand","tdc_css_class_style":"td_uid_16_6152ea8879dc8_rand_style"}';
block_td_uid_16_6152ea8879dc8.td_column_number = "3";
block_td_uid_16_6152ea8879dc8.block_type = "td_block_mega_menu";
block_td_uid_16_6152ea8879dc8.post_count = "5";
block_td_uid_16_6152ea8879dc8.found_posts = "1156";
block_td_uid_16_6152ea8879dc8.header_color = "";
block_td_uid_16_6152ea8879dc8.ajax_pagination_infinite_stop = "";
block_td_uid_16_6152ea8879dc8.max_num_pages = "232";
tdBlocksArray.push(block_td_uid_16_6152ea8879dc8);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_16_6152ea8879dc8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_16_6152ea8879dc8" ><div id=td_uid_16_6152ea8879dc8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/" rel="bookmark" class="td-image-wrap" title="Basta dittatura’: Telegram chiude due seguitissimi canali no-Vax e no green pass per violazione dei ‘termini di servizio’"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Basta dittatura’: Telegram chiude due seguitissimi canali no-Vax e no green pass per violazione dei ‘termini di servizio’" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-180x135.png"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Basta dittatura’: Telegram chiude due seguitissimi canali no-Vax e no green pass per violazione dei ‘termini di servizio’" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/" rel="bookmark" title="Basta dittatura’: Telegram chiude due seguitissimi canali no-Vax e no green pass per violazione dei ‘termini di servizio’">Basta dittatura’: Telegram chiude due seguitissimi canali no-Vax e no green pass per violazione dei ‘termini di servizio’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/whatsapp-multa-da-225-milioni-per-violazione-della-privacy/" rel="bookmark" class="td-image-wrap" title="WhatsApp, multa da 225 milioni per violazione della privacy"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/whatsapp_ftg_ipa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/whatsapp_ftg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/whatsapp_ftg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/whatsapp_ftg_ipa-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="WhatsApp, multa da 225 milioni per violazione della privacy" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/whatsapp_ftg_ipa-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/whatsapp_ftg_ipa-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/whatsapp_ftg_ipa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/whatsapp_ftg_ipa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/whatsapp_ftg_ipa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/whatsapp_ftg_ipa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="WhatsApp, multa da 225 milioni per violazione della privacy" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/whatsapp-multa-da-225-milioni-per-violazione-della-privacy/" rel="bookmark" title="WhatsApp, multa da 225 milioni per violazione della privacy">WhatsApp, multa da 225 milioni per violazione della privacy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/vodafone-poste-mobili-e-ho-down-disservizi-in-alcune-regioni-italiane/" rel="bookmark" class="td-image-wrap" title="Vodafone, Poste Mobili e Ho down, disservizi in alcune regioni italiane"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/vodafone-down-italia-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/vodafone-down-italia-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/vodafone-down-italia-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/vodafone-down-italia-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vodafone, Poste Mobili e Ho down, disservizi in alcune regioni italiane" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/vodafone-down-italia-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/vodafone-down-italia-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/vodafone-down-italia-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/vodafone-down-italia-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/vodafone-down-italia-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/vodafone-down-italia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vodafone, Poste Mobili e Ho down, disservizi in alcune regioni italiane" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/vodafone-poste-mobili-e-ho-down-disservizi-in-alcune-regioni-italiane/" rel="bookmark" title="Vodafone, Poste Mobili e Ho down, disservizi in alcune regioni italiane">Vodafone, Poste Mobili e Ho down, disservizi in alcune regioni italiane</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/addio-allo-swipe-up-di-instagram-al-suo-posto-un-adesivo/" rel="bookmark" class="td-image-wrap" title="Addio allo Swipe-up di Instagram, al suo posto un adesivo"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/instagram-hashtag-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/instagram-hashtag-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/instagram-hashtag-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/instagram-hashtag-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="Instagram hashtag" title="Addio allo Swipe-up di Instagram, al suo posto un adesivo" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/instagram-hashtag-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/instagram-hashtag-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/instagram-hashtag-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/instagram-hashtag-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/instagram-hashtag-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/instagram-hashtag-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Instagram hashtag" title="Addio allo Swipe-up di Instagram, al suo posto un adesivo" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/addio-allo-swipe-up-di-instagram-al-suo-posto-un-adesivo/" rel="bookmark" title="Addio allo Swipe-up di Instagram, al suo posto un adesivo">Addio allo Swipe-up di Instagram, al suo posto un adesivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/fifa-22-oggi-il-primo-gameplay-orario-e-dove-seguire-levento/" rel="bookmark" class="td-image-wrap" title="FIFA 22, oggi il primo gameplay: orario e dove seguire l&#8217;evento"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Fifa21.trailer.Youtube-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Fifa21.trailer.Youtube-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Fifa21.trailer.Youtube-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Fifa21.trailer.Youtube-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="FIFA 22, oggi il primo gameplay: orario e dove seguire l&#8217;evento" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Fifa21.trailer.Youtube-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Fifa21.trailer.Youtube-180x135.png"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Fifa21.trailer.Youtube-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Fifa21.trailer.Youtube-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Fifa21.trailer.Youtube-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/Fifa21.trailer.Youtube-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FIFA 22, oggi il primo gameplay: orario e dove seguire l&#8217;evento" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/fifa-22-oggi-il-primo-gameplay-orario-e-dove-seguire-levento/" rel="bookmark" title="FIFA 22, oggi il primo gameplay: orario e dove seguire l&#8217;evento">FIFA 22, oggi il primo gameplay: orario e dove seguire l&#8217;evento</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_6152ea8879dc8" id="td_uid_17_6152ea887b201" data-td_block_id="td_uid_16_6152ea8879dc8" data-td_filter_value="" href="https://www.italiasera.it/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_6152ea8879dc8"  id="td_uid_18_6152ea887b283" data-td_block_id="td_uid_16_6152ea8879dc8" data-td_filter_value="521" href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a><a class="mega-menu-sub-cat-td_uid_16_6152ea8879dc8"  id="td_uid_19_6152ea887b2ea" data-td_block_id="td_uid_16_6152ea8879dc8" data-td_filter_value="520" href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_6152ea8879dc8" data-td_block_id="td_uid_16_6152ea8879dc8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_6152ea8879dc8" data-td_block_id="td_uid_16_6152ea8879dc8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_6152ea8883825 = new tdBlock();
block_td_uid_20_6152ea8883825.id = "td_uid_20_6152ea8883825";
block_td_uid_20_6152ea8883825.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_6152ea8883825_rand","tdc_css_class":"td_uid_20_6152ea8883825_rand","tdc_css_class_style":"td_uid_20_6152ea8883825_rand_style"}';
block_td_uid_20_6152ea8883825.td_column_number = "3";
block_td_uid_20_6152ea8883825.block_type = "td_block_mega_menu";
block_td_uid_20_6152ea8883825.post_count = "5";
block_td_uid_20_6152ea8883825.found_posts = "2673";
block_td_uid_20_6152ea8883825.header_color = "";
block_td_uid_20_6152ea8883825.ajax_pagination_infinite_stop = "";
block_td_uid_20_6152ea8883825.max_num_pages = "535";
tdBlocksArray.push(block_td_uid_20_6152ea8883825);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_20_6152ea8883825_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_6152ea8883825" ><div id=td_uid_20_6152ea8883825 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/roma-zaniolo-rischia-la-multa-dopo-il-gesto-a-fine-derby/" rel="bookmark" class="td-image-wrap" title="Roma, Zaniolo rischia la multa dopo il gesto a fine derby"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/zaniolo.Screen-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/zaniolo.Screen-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/zaniolo.Screen-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/zaniolo.Screen-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, Zaniolo rischia la multa dopo il gesto a fine derby" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/zaniolo.Screen-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/zaniolo.Screen-180x135.png"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/zaniolo.Screen-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/zaniolo.Screen-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/zaniolo.Screen-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/zaniolo.Screen-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, Zaniolo rischia la multa dopo il gesto a fine derby" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-zaniolo-rischia-la-multa-dopo-il-gesto-a-fine-derby/" rel="bookmark" title="Roma, Zaniolo rischia la multa dopo il gesto a fine derby">Roma, Zaniolo rischia la multa dopo il gesto a fine derby</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/juve-ecco-quando-tornano-morata-e-dybala-il-comunicato-della-juve/" rel="bookmark" class="td-image-wrap" title="Juve, ecco quando tornano Morata e Dybala: il comunicato della Juve"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Juve, ecco quando tornano Morata e Dybala: il comunicato della Juve" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Juve, ecco quando tornano Morata e Dybala: il comunicato della Juve" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/juve-ecco-quando-tornano-morata-e-dybala-il-comunicato-della-juve/" rel="bookmark" title="Juve, ecco quando tornano Morata e Dybala: il comunicato della Juve">Juve, ecco quando tornano Morata e Dybala: il comunicato della Juve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/mou-chiama-a-raccolta-la-roma-troppi-errori-arbitrali-non-sono-preoccupato/" rel="bookmark" class="td-image-wrap" title="Mou chiama a raccolta la Roma: &#8220;Troppi errori arbitrali, non sono preoccupato&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mourinho-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mourinho-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mourinho-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mourinho-238x178.jpeg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mou chiama a raccolta la Roma: &#8220;Troppi errori arbitrali, non sono preoccupato&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mourinho-180x135.jpeg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mourinho-180x135.jpeg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mourinho-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mourinho-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mourinho-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/mourinho-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mou chiama a raccolta la Roma: &#8220;Troppi errori arbitrali, non sono preoccupato&#8221;" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/mou-chiama-a-raccolta-la-roma-troppi-errori-arbitrali-non-sono-preoccupato/" rel="bookmark" title="Mou chiama a raccolta la Roma: &#8220;Troppi errori arbitrali, non sono preoccupato&#8221;">Mou chiama a raccolta la Roma: &#8220;Troppi errori arbitrali, non sono preoccupato&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/il-derby-e-della-lazio-sarri-fa-festa-con-olympia/" rel="bookmark" class="td-image-wrap" title="Il derby è della Lazio, Sarri fa festa con Olympia"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/sarri.Screen2-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/sarri.Screen2-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/sarri.Screen2-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/sarri.Screen2-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il derby è della Lazio, Sarri fa festa con Olympia" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/sarri.Screen2-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/sarri.Screen2-180x135.png"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/sarri.Screen2-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/sarri.Screen2-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/sarri.Screen2-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/sarri.Screen2-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il derby è della Lazio, Sarri fa festa con Olympia" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/il-derby-e-della-lazio-sarri-fa-festa-con-olympia/" rel="bookmark" title="Il derby è della Lazio, Sarri fa festa con Olympia">Il derby è della Lazio, Sarri fa festa con Olympia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/milan-con-lo-spezia-torna-giroud-lannuncio-di-pioli/" rel="bookmark" class="td-image-wrap" title="Milan, con lo Spezia torna Giroud: l&#8217;annuncio di Pioli"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Milan, con lo Spezia torna Giroud: l&#8217;annuncio di Pioli" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-180x135.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/09/seriea.imagoeconomica.serie_.a-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Milan, con lo Spezia torna Giroud: l&#8217;annuncio di Pioli" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/milan-con-lo-spezia-torna-giroud-lannuncio-di-pioli/" rel="bookmark" title="Milan, con lo Spezia torna Giroud: l&#8217;annuncio di Pioli">Milan, con lo Spezia torna Giroud: l&#8217;annuncio di Pioli</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_6152ea8883825" id="td_uid_21_6152ea8883f51" data-td_block_id="td_uid_20_6152ea8883825" data-td_filter_value="" href="https://www.italiasera.it/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_20_6152ea8883825"  id="td_uid_22_6152ea8883f95" data-td_block_id="td_uid_20_6152ea8883825" data-td_filter_value="522" href="https://www.italiasera.it/sport/calcio/">CALCIO</a><a class="mega-menu-sub-cat-td_uid_20_6152ea8883825"  id="td_uid_23_6152ea8883fc1" data-td_block_id="td_uid_20_6152ea8883825" data-td_filter_value="523" href="https://www.italiasera.it/sport/motori/">MOTORI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_6152ea8883825" data-td_block_id="td_uid_20_6152ea8883825"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_6152ea8883825" data-td_block_id="td_uid_20_6152ea8883825"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53635"><a>ALTRO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.italiasera.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-151175" class="post-151175 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-primo-piano category-salute category-telefonia tag-basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in ATTUALITÀ" class="entry-crumb" href="https://www.italiasera.it/attualita/">ATTUALITÀ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in BREAKING NEWS" class="entry-crumb" href="https://www.italiasera.it/attualita/breaking-news/">BREAKING NEWS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Basta dittatura’: Telegram chiude due seguitissimi canali no-Vax e no green pass...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li class="entry-category"><a  href="https://www.italiasera.it/benessere/salute/">SALUTE</a></li><li class="entry-category"><a  href="https://www.italiasera.it/tecnologia/">TECNOLOGIA</a></li><li class="entry-category"><a  href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a></li></ul>
            <header>
                <h1 class="entry-title">Basta dittatura’: Telegram chiude due seguitissimi canali no-Vax e no green pass per violazione dei ‘termini di servizio’</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.italiasera.it/author/max/">Max</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-09-28T10:59:07+00:00" >28 Settembre 2021</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fbasta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Basta+dittatura%E2%80%99%3A+Telegram+chiude+due+seguitissimi+canali+no-Vax+e+no+green+pass+per+violazione+dei+%E2%80%98termini+di+servizio%E2%80%99&url=https%3A%2F%2Fwww.italiasera.it%2Fbasta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio%2F&via=italiaserait">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Basta dittatura’: Telegram chiude due seguitissimi canali no-Vax e no green pass per violazione dei ‘termini di servizio’ %0A%0A https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/&text=Basta dittatura’: Telegram chiude due seguitissimi canali no-Vax e no green pass per violazione dei ‘termini di servizio’">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="361" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20361'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-640x361.png 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-300x169.png 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-768x433.png 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-746x420.png 746w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-681x384.png 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM.png 852w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" alt="" title="TELEGRAM" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-640x361.png"/><noscript><img width="640" height="361" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-640x361.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-640x361.png 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-300x169.png 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-768x433.png 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-746x420.png 746w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM-681x384.png 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM.png 852w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="TELEGRAM"/></noscript></div>
        <p class="p1">Una <strong>brutta sorpresa</strong> stamane per le <strong>migliaia di utenti iscritti ai canali Telegram, ‘Basta dittatura’ e ‘Basta dittatura chat’.</strong></p>
<p class="p1">Aprendo le due pagine è infatti comparsa loro la scritta: <strong>‘Questo canale non può essere visualizzato perché ha violato i termini di servizio di Telegram’</strong>.</p>
<p class="p1">E’ accaduto che, <strong>a causa della propaganda finalizzata alla diffusione delle posizioni no-Vax e no al green pass, Telegram ha deciso di chiuderle per ‘violazione dei termini di servizio’.</strong></p>
<p class="p1">Una decisione che, in linea con <strong>lo ‘spirito’ di protesta</strong> contenuto dalle due pagine, <strong>non farà che acuire, e legittimare, il ‘clima dittatoriale’ denunciato…</strong></p>
<p class="p1">Max</p>
        </div>
		
        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fbasta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Basta+dittatura%E2%80%99%3A+Telegram+chiude+due+seguitissimi+canali+no-Vax+e+no+green+pass+per+violazione+dei+%E2%80%98termini+di+servizio%E2%80%99&url=https%3A%2F%2Fwww.italiasera.it%2Fbasta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio%2F&via=italiaserait">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Basta dittatura’: Telegram chiude due seguitissimi canali no-Vax e no green pass per violazione dei ‘termini di servizio’ %0A%0A https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/&text=Basta dittatura’: Telegram chiude due seguitissimi canali no-Vax e no green pass per violazione dei ‘termini di servizio’">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>	
                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.italiasera.it/author/max/">Max</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Max"></span><meta itemprop="datePublished" content="2021-09-28T10:59:07+00:00"><meta itemprop="dateModified" content="2021-09-28T10:59:07+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.italiasera.it/basta-dittatura-telegram-chiude-due-seguitissimi-canali-no-vax-e-no-green-pass-per-violazione-dei-termini-di-servizio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"></span><meta itemprop="name" content="Italia Sera"></span><meta itemprop="headline " content="Basta dittatura’: Telegram chiude due seguitissimi canali no-Vax e no green pass per violazione dei ‘termini di servizio’"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/TELEGRAM.png"><meta itemprop="width" content="852"><meta itemprop="height" content="480"></span>        </footer>
			
    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.cinecittaworld.it/it" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/CCW-Banner-CCW-300x250-1.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/CCW-Banner-CCW-300x250-1.jpg"></noscript>
</a>

<br>

<a href="http://www.auroradagostino.org/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/aurora-dagostino-offerta.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/07/aurora-dagostino-offerta.jpg"></noscript>
</a>

<br>

<a href="https://www.soradis.net/it/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/soradis.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/soradis.jpg"></noscript>
</a>

<br>

<a href="https://www.area-digitale.it/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/areadigitale.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/03/areadigitale.jpg"></noscript>
</a>

<br>

<a href="https://www.kuchendesign.it/new/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/kuchen-design.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/kuchen-design.jpg"></noscript>
</a>

<br>

<a href="#" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/02/bluepower.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/02/bluepower.jpg"></noscript>
</a>

<br>

<a href="https://www.dogperformance.it/" target="_blank" rel="noopener ”nofollow” noreferrer">
<img class="aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/crocchette-cani.jpeg" /><noscript><img class="aligncenter" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/crocchette-cani.jpeg" /></noscript>
</a>

<br>

<a href="https://www.lecasedipaola.com/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/logo-le-case-di-paola.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/logo-le-case-di-paola.jpg"></noscript>
</a>

<br>

<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/gioie-gioielli-ardea.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/gioie-gioielli-ardea.jpg"></noscript>

<br>

<a href="https://www.ostiaholidaysrl.com/it" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/ostia-holiday.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/ostia-holiday.jpg"></noscript>
	</a></center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_27_6152ea88905d6_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_27_6152ea88905d6" ><script>var block_td_uid_27_6152ea88905d6 = new tdBlock();
block_td_uid_27_6152ea88905d6.id = "td_uid_27_6152ea88905d6";
block_td_uid_27_6152ea88905d6.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_27_6152ea88905d6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_27_6152ea88905d6_rand","tdc_css_class_style":"td_uid_27_6152ea88905d6_rand_style"}';
block_td_uid_27_6152ea88905d6.td_column_number = "1";
block_td_uid_27_6152ea88905d6.block_type = "td_block_7";
block_td_uid_27_6152ea88905d6.post_count = "5";
block_td_uid_27_6152ea88905d6.found_posts = "75546";
block_td_uid_27_6152ea88905d6.header_color = "#";
block_td_uid_27_6152ea88905d6.ajax_pagination_infinite_stop = "";
block_td_uid_27_6152ea88905d6.max_num_pages = "15110";
tdBlocksArray.push(block_td_uid_27_6152ea88905d6);
</script><h4 class="block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4><div id=td_uid_27_6152ea88905d6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/terremoti-del-2009-16-17-draghi-il-governo-destinera-dal-pnrr-178-mld-di-euro-per-il-centro-italia/" rel="bookmark" class="td-image-wrap" title="Terremoti del 2009/16/17, Draghi: “Il Governo destinerà dal Pnrr 1,78 mld di euro per il Centro Italia”"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Terremoti del 2009/16/17, Draghi: “Il Governo destinerà dal Pnrr 1,78 mld di euro per il Centro Italia”" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Terremoti del 2009/16/17, Draghi: “Il Governo destinerà dal Pnrr 1,78 mld di euro per il Centro Italia”" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/terremoti-del-2009-16-17-draghi-il-governo-destinera-dal-pnrr-178-mld-di-euro-per-il-centro-italia/" rel="bookmark" title="Terremoti del 2009/16/17, Draghi: “Il Governo destinerà dal Pnrr 1,78 mld di euro per il Centro Italia”">Terremoti del 2009/16/17, Draghi: “Il Governo destinerà dal Pnrr 1,78 mld di euro per il Centro Italia”</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T12:12:09+00:00" >28 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/scuola-mini-quarantena-per-studenti-cosa-dicono-gli-esperti/" rel="bookmark" class="td-image-wrap" title="Scuola, mini quarantena per studenti? Cosa dicono gli esperti"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Scuola, mini quarantena per studenti? Cosa dicono gli esperti" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Scuola, mini quarantena per studenti? Cosa dicono gli esperti" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/scuola-mini-quarantena-per-studenti-cosa-dicono-gli-esperti/" rel="bookmark" title="Scuola, mini quarantena per studenti? Cosa dicono gli esperti">Scuola, mini quarantena per studenti? Cosa dicono gli esperti</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/politica/economia/" class="td-post-category">ECONOMIA</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T12:10:09+00:00" >28 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/tecchi-fgi-ampliamento-capienza-al-50-nei-palazzetti-insignificante-e-ridicolo/" rel="bookmark" class="td-image-wrap" title="Tecchi (Fgi): &#8216;ampliamento capienza al 50% nei palazzetti insignificante e ridicolo&#8217;"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/cerchio_ginnastica_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/cerchio_ginnastica_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/cerchio_ginnastica_afp-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/cerchio_ginnastica_afp-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tecchi (Fgi): &#8216;ampliamento capienza al 50% nei palazzetti insignificante e ridicolo&#8217;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/cerchio_ginnastica_afp-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/cerchio_ginnastica_afp-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/cerchio_ginnastica_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/cerchio_ginnastica_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/cerchio_ginnastica_afp-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/cerchio_ginnastica_afp-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tecchi (Fgi): &#8216;ampliamento capienza al 50% nei palazzetti insignificante e ridicolo&#8217;" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/tecchi-fgi-ampliamento-capienza-al-50-nei-palazzetti-insignificante-e-ridicolo/" rel="bookmark" title="Tecchi (Fgi): &#8216;ampliamento capienza al 50% nei palazzetti insignificante e ridicolo&#8217;">Tecchi (Fgi): &#8216;ampliamento capienza al 50% nei palazzetti insignificante e ridicolo&#8217;</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T12:10:06+00:00" >28 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/scuola-preside-santa-maria-ausiliatrice-solo-compagno-banco-in-quarantena-e-idea-aleatoria/" rel="bookmark" class="td-image-wrap" title="Scuola, preside Santa Maria Ausiliatrice: &#8220;Solo compagno banco in quarantena? E&#8217; idea aleatoria&#8221;"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_alunni_virus_afp_2_1_1-0-1988080143-4-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_alunni_virus_afp_2_1_1-0-1988080143-4-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_alunni_virus_afp_2_1_1-0-1988080143-4-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_alunni_virus_afp_2_1_1-0-1988080143-4-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Scuola, preside Santa Maria Ausiliatrice: &#8220;Solo compagno banco in quarantena? E&#8217; idea aleatoria&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_alunni_virus_afp_2_1_1-0-1988080143-4-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_alunni_virus_afp_2_1_1-0-1988080143-4-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_alunni_virus_afp_2_1_1-0-1988080143-4-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_alunni_virus_afp_2_1_1-0-1988080143-4-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_alunni_virus_afp_2_1_1-0-1988080143-4-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_alunni_virus_afp_2_1_1-0-1988080143-4-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Scuola, preside Santa Maria Ausiliatrice: &#8220;Solo compagno banco in quarantena? E&#8217; idea aleatoria&#8221;" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/scuola-preside-santa-maria-ausiliatrice-solo-compagno-banco-in-quarantena-e-idea-aleatoria/" rel="bookmark" title="Scuola, preside Santa Maria Ausiliatrice: &#8220;Solo compagno banco in quarantena? E&#8217; idea aleatoria&#8221;">Scuola, preside Santa Maria Ausiliatrice: &#8220;Solo compagno banco in quarantena? E&#8217; idea aleatoria&#8221;</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T12:10:03+00:00" >28 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/capienza-cinema-e-teatri-siae-decisioni-cts-insufficienti-e-non-motivate/" rel="bookmark" class="td-image-wrap" title="Capienza cinema e teatri, Siae: &#8220;Decisioni Cts insufficienti e non motivate&#8221;"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/teatrosancarlo_plexiglassftg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/teatrosancarlo_plexiglassftg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/teatrosancarlo_plexiglassftg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/teatrosancarlo_plexiglassftg-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Capienza cinema e teatri, Siae: &#8220;Decisioni Cts insufficienti e non motivate&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/teatrosancarlo_plexiglassftg-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/teatrosancarlo_plexiglassftg-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/teatrosancarlo_plexiglassftg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/teatrosancarlo_plexiglassftg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/teatrosancarlo_plexiglassftg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/teatrosancarlo_plexiglassftg-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Capienza cinema e teatri, Siae: &#8220;Decisioni Cts insufficienti e non motivate&#8221;" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/capienza-cinema-e-teatri-siae-decisioni-cts-insufficienti-e-non-motivate/" rel="bookmark" title="Capienza cinema e teatri, Siae: &#8220;Decisioni Cts insufficienti e non motivate&#8221;">Capienza cinema e teatri, Siae: &#8220;Decisioni Cts insufficienti e non motivate&#8221;</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T12:00:04+00:00" >28 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.parenti.it/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/parenti-ascensori.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/parenti-ascensori.jpg"></noscript>
</a>

<br>

<a href="https://www.donpepeostia.it/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/don-pepe.jpeg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/don-pepe.jpeg"></noscript>
</a>

<br>

<a href="https://fatturaora.it/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/fatturaora.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/fatturaora.jpg"></noscript>
</a>

<br>

<a href="http://www.pelliccealviano.it/it/" rel="”nofollow” noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/alviano-pellicce.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/alviano-pellicce.jpg"></noscript>
</a>

<br>

<a href="http://www.parking-service.it/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/parking-service.gif"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/parking-service.gif"></noscript>
	</a></center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_28_6152ea8893148_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_28_6152ea8893148" ><script>var block_td_uid_28_6152ea8893148 = new tdBlock();
block_td_uid_28_6152ea8893148.id = "td_uid_28_6152ea8893148";
block_td_uid_28_6152ea8893148.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_28_6152ea8893148_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_28_6152ea8893148_rand","tdc_css_class_style":"td_uid_28_6152ea8893148_rand_style"}';
block_td_uid_28_6152ea8893148.td_column_number = "1";
block_td_uid_28_6152ea8893148.block_type = "td_block_7";
block_td_uid_28_6152ea8893148.post_count = "5";
block_td_uid_28_6152ea8893148.found_posts = "9";
block_td_uid_28_6152ea8893148.header_color = "#";
block_td_uid_28_6152ea8893148.ajax_pagination_infinite_stop = "";
block_td_uid_28_6152ea8893148.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_28_6152ea8893148);
</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_28_6152ea8893148 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-branko-domani-28-settembre-2021-le-previsioni-in-anteprima/" rel="bookmark" class="td-image-wrap" title="Oroscopo Branko domani, 28 settembre 2021: le previsioni in anteprima"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="oroscopo-branko-domani" title="Oroscopo Branko domani, 28 settembre 2021: le previsioni in anteprima" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="oroscopo-branko-domani" title="Oroscopo Branko domani, 28 settembre 2021: le previsioni in anteprima" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-branko-domani-28-settembre-2021-le-previsioni-in-anteprima/" rel="bookmark" title="Oroscopo Branko domani, 28 settembre 2021: le previsioni in anteprima">Oroscopo Branko domani, 28 settembre 2021: le previsioni in anteprima</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-27T14:11:04+00:00" >27 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-branko-oggi-28-settembre-2021-le-previsioni-del-giorno/" rel="bookmark" class="td-image-wrap" title="Oroscopo Branko oggi, 28 settembre 2021: le previsioni del giorno"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-oggi" title="Oroscopo Branko oggi, 28 settembre 2021: le previsioni del giorno" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-oggi" title="Oroscopo Branko oggi, 28 settembre 2021: le previsioni del giorno" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-branko-oggi-28-settembre-2021-le-previsioni-del-giorno/" rel="bookmark" title="Oroscopo Branko oggi, 28 settembre 2021: le previsioni del giorno">Oroscopo Branko oggi, 28 settembre 2021: le previsioni del giorno</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T05:23:55+00:00" >28 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-branko-oggi-27-settembre-2021-le-previsioni-del-giorno/" rel="bookmark" class="td-image-wrap" title="Oroscopo Branko oggi, 27 settembre 2021: le previsioni del giorno"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-oggi" title="Oroscopo Branko oggi, 27 settembre 2021: le previsioni del giorno" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/branko-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="branko-oroscopo-oggi" title="Oroscopo Branko oggi, 27 settembre 2021: le previsioni del giorno" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-branko-oggi-27-settembre-2021-le-previsioni-del-giorno/" rel="bookmark" title="Oroscopo Branko oggi, 27 settembre 2021: le previsioni del giorno">Oroscopo Branko oggi, 27 settembre 2021: le previsioni del giorno</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-27T05:29:55+00:00" >27 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/pornostar-ecco-le-10-piu-cliccate-al-mondo-unica-outsider-kim-kardashian-e-comunque-tra-le-piu-ambite/" rel="bookmark" class="td-image-wrap" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite.."><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite.." data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/05/kardashian-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite.." /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/pornostar-ecco-le-10-piu-cliccate-al-mondo-unica-outsider-kim-kardashian-e-comunque-tra-le-piu-ambite/" rel="bookmark" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite..">Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite..</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/spettacolo/gossip/" class="td-post-category">GOSSIP</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T20:22:52+00:00" >3 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-paolo-fox-domani-28-settembre-2021-le-previsioni-in-anteprima/" rel="bookmark" class="td-image-wrap" title="Oroscopo Paolo Fox domani, 28 settembre 2021: le previsioni in anteprima"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="paolo-fox-oroscopo-domani" title="Oroscopo Paolo Fox domani, 28 settembre 2021: le previsioni in anteprima" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/06/paolo-fox-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="paolo-fox-oroscopo-domani" title="Oroscopo Paolo Fox domani, 28 settembre 2021: le previsioni in anteprima" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-paolo-fox-domani-28-settembre-2021-le-previsioni-in-anteprima/" rel="bookmark" title="Oroscopo Paolo Fox domani, 28 settembre 2021: le previsioni in anteprima">Oroscopo Paolo Fox domani, 28 settembre 2021: le previsioni in anteprima</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-27T14:52:12+00:00" >27 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.formeecolorisrl.it/" rel="”nofollow” noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/forme-e-colori.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/10/forme-e-colori.jpg"></noscript>
</a>

<br>

<a href="#" rel="”nofollow” noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/safegi-logo-2021.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/safegi-logo-2021.jpg"></noscript>
</a>

<br>
<a href="http://www.faustivini.com/" rel="nofollow noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/fausti-vini-1.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/04/fausti-vini-1.jpg"></noscript>
</a>

<br>

<a href="http://www.studiomassafra.com/" rel="”nofollow” noopener" target="_blank">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/studio-legale-massafra-1.jpeg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/studio-legale-massafra-1.jpeg"></noscript>
</a>

<br>

<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/nervagna.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/nervagna.jpg"></noscript>

<br>

	<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/pontina-carrelli.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/pontina-carrelli.jpg"></noscript></center></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.italiasera.it/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%200'%3E%3C/svg%3E" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" /><noscript><img class="td-retina-data" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" /></noscript></a></div><div class="footer-text-wrap">Giornalisti & Poligrafici Associati Soc. Coop. <br>
Via Gustavo Bianchi 11, 00153, Roma
P.IVA 04783011002

<br><br>

Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@italiasera.it">redazione@italiasera.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/quotidiano-italiasera" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_30_6152ea889635c_rand td_block_template_1"  data-td-block-uid="td_uid_30_6152ea889635c" ><script>var block_td_uid_30_6152ea889635c = new tdBlock();
block_td_uid_30_6152ea889635c.id = "td_uid_30_6152ea889635c";
block_td_uid_30_6152ea889635c.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_30_6152ea889635c_rand","tdc_css_class":"td_uid_30_6152ea889635c_rand","tdc_css_class_style":"td_uid_30_6152ea889635c_rand_style"}';
block_td_uid_30_6152ea889635c.td_column_number = "1";
block_td_uid_30_6152ea889635c.block_type = "td_block_7";
block_td_uid_30_6152ea889635c.post_count = "3";
block_td_uid_30_6152ea889635c.found_posts = "75546";
block_td_uid_30_6152ea889635c.header_color = "";
block_td_uid_30_6152ea889635c.ajax_pagination_infinite_stop = "";
block_td_uid_30_6152ea889635c.max_num_pages = "25182";
tdBlocksArray.push(block_td_uid_30_6152ea889635c);
</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_30_6152ea889635c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/terremoti-del-2009-16-17-draghi-il-governo-destinera-dal-pnrr-178-mld-di-euro-per-il-centro-italia/" rel="bookmark" class="td-image-wrap" title="Terremoti del 2009/16/17, Draghi: “Il Governo destinerà dal Pnrr 1,78 mld di euro per il Centro Italia”"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Terremoti del 2009/16/17, Draghi: “Il Governo destinerà dal Pnrr 1,78 mld di euro per il Centro Italia”" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/06/mariodraghi_g7_afp-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Terremoti del 2009/16/17, Draghi: “Il Governo destinerà dal Pnrr 1,78 mld di euro per il Centro Italia”" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/terremoti-del-2009-16-17-draghi-il-governo-destinera-dal-pnrr-178-mld-di-euro-per-il-centro-italia/" rel="bookmark" title="Terremoti del 2009/16/17, Draghi: “Il Governo destinerà dal Pnrr 1,78 mld di euro per il Centro Italia”">Terremoti del 2009/16/17, Draghi: “Il Governo destinerà dal Pnrr 1,78 mld...</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T12:12:09+00:00" >28 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/scuola-mini-quarantena-per-studenti-cosa-dicono-gli-esperti/" rel="bookmark" class="td-image-wrap" title="Scuola, mini quarantena per studenti? Cosa dicono gli esperti"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Scuola, mini quarantena per studenti? Cosa dicono gli esperti" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/scuola_covid_classe_liceo_fg-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Scuola, mini quarantena per studenti? Cosa dicono gli esperti" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/scuola-mini-quarantena-per-studenti-cosa-dicono-gli-esperti/" rel="bookmark" title="Scuola, mini quarantena per studenti? Cosa dicono gli esperti">Scuola, mini quarantena per studenti? Cosa dicono gli esperti</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/politica/economia/" class="td-post-category">ECONOMIA</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T12:10:09+00:00" >28 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/tecchi-fgi-ampliamento-capienza-al-50-nei-palazzetti-insignificante-e-ridicolo/" rel="bookmark" class="td-image-wrap" title="Tecchi (Fgi): &#8216;ampliamento capienza al 50% nei palazzetti insignificante e ridicolo&#8217;"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/cerchio_ginnastica_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/cerchio_ginnastica_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/cerchio_ginnastica_afp-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/cerchio_ginnastica_afp-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tecchi (Fgi): &#8216;ampliamento capienza al 50% nei palazzetti insignificante e ridicolo&#8217;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/cerchio_ginnastica_afp-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/cerchio_ginnastica_afp-100x75.jpg"  srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/cerchio_ginnastica_afp-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/cerchio_ginnastica_afp-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/cerchio_ginnastica_afp-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2021/09/cerchio_ginnastica_afp-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tecchi (Fgi): &#8216;ampliamento capienza al 50% nei palazzetti insignificante e ridicolo&#8217;" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/tecchi-fgi-ampliamento-capienza-al-50-nei-palazzetti-insignificante-e-ridicolo/" rel="bookmark" title="Tecchi (Fgi): &#8216;ampliamento capienza al 50% nei palazzetti insignificante e ridicolo&#8217;">Tecchi (Fgi): &#8216;ampliamento capienza al 50% nei palazzetti insignificante e ridicolo&#8217;</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T12:10:06+00:00" >28 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_31_6152ea8897bff_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_6152ea8897bff" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.italiasera.it/attualita/breaking-news/">BREAKING NEWS<span class="td-cat-no">15480</span></a></li><li><a href="https://www.italiasera.it/attualita/">ATTUALITÀ<span class="td-cat-no">14178</span></a></li><li><a href="https://www.italiasera.it/attualita/ultime-notizie/">ULTIME NOTIZIE<span class="td-cat-no">5677</span></a></li><li><a href="https://www.italiasera.it/attualita/primo-piano/">PRIMO PIANO<span class="td-cat-no">5592</span></a></li><li><a href="https://www.italiasera.it/spettacolo/tv/">TV<span class="td-cat-no">4941</span></a></li><li><a href="https://www.italiasera.it/oroscopo/">OROSCOPO<span class="td-cat-no">3400</span></a></li><li><a href="https://www.italiasera.it/sport/">SPORT<span class="td-cat-no">2431</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-5526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5526"><a href="https://www.italiasera.it/sitemap/">MAPPA DEL SITO</a></li>
<li id="menu-item-2939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2939"><a href="https://www.italiasera.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-113627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-113627"><a href="https://www.italiasera.it/carriere/">CARRIERE</a></li>
<li id="menu-item-2938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2938"><a href="https://www.italiasera.it/contatti/">CONTATTI</a></li>
<li id="menu-item-42129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42129"><a href="https://www.italiasera.it/archivio/">ARCHIVIO</a></li>
<li id="menu-item-42160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42160"><a href="https://www.italiasera.it/archivio-pdf/">ARCHIVIO PDF</a></li>
<li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5519"><a href="https://www.italiasera.it/abbonati/">ABBONATI</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51383"><a href="https://www.italiasera.it/wp-content/uploads/2021/08/bilancio-31-12-2020.xls">BILANCIO</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2949"><a href="https://www.italiasera.it/cookie-policy/">COOKIE POLICY</a></li>
<li id="menu-item-2948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-2948"><a href="https://www.italiasera.it/privacy-policy/">PRIVACY POLICY</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2021 ITALIA SERA | P.IVA 04783011002                 </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.7 (rara)
        Deploy mode: deploy
        
        uid: 6152ea889a3fd
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-content .td-item p {
font-size: 14px;
}
.td-post-content .td-sml3-description {
font-size: 14px;
}
</style>

<script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.italiasera.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italiasera.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js' defer></script>
<script type='text/javascript' src='https://www.italiasera.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.7' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js' defer></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.italiasera.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.italiasera.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src='https://stats.wp.com/e-202139.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'162051457',post:'151175',tz:'2',srv:'www.italiasera.it'} ]);
	_stq.push([ 'clickTrackerInit', '162051457', '151175' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6152ea889a929"></textarea>
						<div id="td_live_css_uid_1_6152ea889a929" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6152ea889a929');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6152ea889a929");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.italiasera.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1632823944 -->