<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.italiasera.it/xmlrpc.php" /><meta property="og:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3.jpg" /><link rel="icon" type="image/png" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/favicon-IS.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><title>Cassano d&#039;Adda: getta pacchetto di sigarette contenente cocaina, arrestato</title><link rel="stylesheet" href="https://www.italiasera.it/wp-content/cache/min/1/bb89d5fcc8e2d03505d47f50021e4f9e.css" data-minify="1" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Cassano d&#039;Adda: getta pacchetto di sigarette contenente cocaina, arrestato" /><meta property="og:description" content="Durante il servizio per il rispetto del decreto anti Covid-19 gli agenti dei carabinieri di Cassano d&#8217;Adda hanno incrociato verso l&#8217;1:30 della notte tra Domenica e lunedì un uomo che camminava da solo per la strada. Alla vista della volante il 53enne marocchino ha gettato un pacchetto di sigarette, il gesto però non è passato &hellip;" /><meta property="og:url" content="https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/" /><meta property="og:site_name" content="Italia Sera" /><meta property="article:publisher" content="https://www.facebook.com/italiasera/" /><meta property="article:section" content="CRONACA" /><meta property="article:published_time" content="2020-04-20T23:18:47+00:00" /><meta property="fb:app_id" content="558354694994555" /><meta property="og:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3.jpg" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Durante il servizio per il rispetto del decreto anti Covid-19 gli agenti dei carabinieri di Cassano d&#8217;Adda hanno incrociato verso l&#8217;1:30 della notte tra Domenica e lunedì un uomo che camminava da solo per la strada. Alla vista della volante il 53enne marocchino ha gettato un pacchetto di sigarette, il gesto però non è passato [&hellip;]" /><meta name="twitter:title" content="Cassano d&#039;Adda: getta pacchetto di sigarette contenente cocaina, arrestato" /><meta name="twitter:site" content="@italiaserait" /><meta name="twitter:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3.jpg" /><meta name="twitter:creator" content="@italiaserait" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.italiasera.it/#organization","name":"Italia Sera","url":"https://www.italiasera.it/","sameAs":["https://www.facebook.com/italiasera/","https://www.instagram.com/italiasera/","https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA","https://twitter.com/italiaserait"],"logo":{"@type":"ImageObject","@id":"https://www.italiasera.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","width":1200,"height":630,"caption":"Italia Sera"},"image":{"@id":"https://www.italiasera.it/#logo"}},{"@type":"WebSite","@id":"https://www.italiasera.it/#website","url":"https://www.italiasera.it/","name":"Italia Sera","inLanguage":"it-IT","description":"Notizie dall&#039;Italia e dal mondo","publisher":{"@id":"https://www.italiasera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.italiasera.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/#webpage","url":"https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/","name":"Cassano d&#039;Adda: getta pacchetto di sigarette contenente cocaina, arrestato","isPartOf":{"@id":"https://www.italiasera.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/#primaryimage"},"datePublished":"2020-04-20T23:18:47+00:00","dateModified":"2020-04-20T23:18:47+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/"]}]},{"@type":"Article","@id":"https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/#article","isPartOf":{"@id":"https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/#webpage"},"author":{"@id":"https://www.italiasera.it/#/schema/person/edbf7c73175776d91b42838332ecedea"},"headline":"Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato","datePublished":"2020-04-20T23:18:47+00:00","dateModified":"2020-04-20T23:18:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/#webpage"},"publisher":{"@id":"https://www.italiasera.it/#organization"},"image":{"@id":"https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/#primaryimage"},"articleSection":"CRONACA,CRONACA ITALIANA","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.italiasera.it/#/schema/person/edbf7c73175776d91b42838332ecedea","name":"Dex","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/amp/" /><meta name="generator" content="AMP for WP 1.0.41"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed" href="https://www.italiasera.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed dei commenti" href="https://www.italiasera.it/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' /> <script type='text/javascript' src='https://www.italiasera.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>  <link rel='https://api.w.org/' href='https://www.italiasera.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italiasera.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italiasera.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://www.italiasera.it/?p=86335' /><link rel="alternate" type="application/json+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fcassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fcassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.italiasera.it\/wp-admin\/","wpRestNonce":"8161a095fa","wpRestUrl":"https:\/\/www.italiasera.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.italiasera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.7";
var td_get_template_directory_uri="https:\/\/www.italiasera.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#68b538";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102189113-1');</script>  <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.italiasera.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/cronaca/",
                    "name": "CRONACA"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/",
                    "name": "Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato"                                
                }
            }    
        ]
    }</script> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-86335 single-format-standard cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato global-block-template-1 td-newsmag-magazine white-menu td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2864" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></li></ul></li><li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/politica/economia/">ECONOMIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></li></ul></li><li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/tv/">TV</a></li></ul></li><li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></li></ul></li><li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/sport/calcio/">CALCIO</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/sport/motori/">MOTORI</a></li></ul></li><li id="menu-item-53635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53635"><a>ALTRO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-53637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li id="menu-item-5510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li id="menu-item-53636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-5"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > 21 Aprile 2020</div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-2951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2951"><a href="https://www.italiasera.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-2950" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2950"><a href="https://www.italiasera.it/contatti/">Contatti</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italia Sera" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"/><noscript><img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/></noscript> </a> <a class="td-header-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italia Sera" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"/><noscript><img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/></noscript> <span class="td-visual-hidden">Italia Sera</span> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5e9e30cc0c3b6 = new tdBlock();
block_td_uid_1_5e9e30cc0c3b6.id = "td_uid_1_5e9e30cc0c3b6";
block_td_uid_1_5e9e30cc0c3b6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e9e30cc0c3b6_rand","tdc_css_class":"td_uid_1_5e9e30cc0c3b6_rand","tdc_css_class_style":"td_uid_1_5e9e30cc0c3b6_rand_style"}';
block_td_uid_1_5e9e30cc0c3b6.td_column_number = "3";
block_td_uid_1_5e9e30cc0c3b6.block_type = "td_block_mega_menu";
block_td_uid_1_5e9e30cc0c3b6.post_count = "5";
block_td_uid_1_5e9e30cc0c3b6.found_posts = "1585";
block_td_uid_1_5e9e30cc0c3b6.header_color = "";
block_td_uid_1_5e9e30cc0c3b6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e9e30cc0c3b6.max_num_pages = "317";
tdBlocksArray.push(block_td_uid_1_5e9e30cc0c3b6);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_1_5e9e30cc0c3b6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5e9e30cc0c3b6" ><div id=td_uid_1_5e9e30cc0c3b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/milano-spaccia-droga-a-bordo-di-un-taxi-arrestato/" rel="bookmark" class="td-image-wrap" title="Milano: spaccia droga a bordo di un taxi, arrestato"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="cagliari-incidente-posto di blocco-carabinieri" title="Milano: spaccia droga a bordo di un taxi, arrestato" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="cagliari-incidente-posto di blocco-carabinieri" title="Milano: spaccia droga a bordo di un taxi, arrestato" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/milano-spaccia-droga-a-bordo-di-un-taxi-arrestato/" rel="bookmark" title="Milano: spaccia droga a bordo di un taxi, arrestato">Milano: spaccia droga a bordo di un taxi, arrestato</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/" rel="bookmark" class="td-image-wrap" title="Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/" rel="bookmark" title="Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato">Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/san-giuliano-arrestata-una-guardia-giurata-per-rapina-e-violenza-sessuale/" rel="bookmark" class="td-image-wrap" title="San Giuliano: arrestata una guardia giurata per rapina e violenza sessuale"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="San Giuliano: arrestata una guardia giurata per rapina e violenza sessuale" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="San Giuliano: arrestata una guardia giurata per rapina e violenza sessuale" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/san-giuliano-arrestata-una-guardia-giurata-per-rapina-e-violenza-sessuale/" rel="bookmark" title="San Giuliano: arrestata una guardia giurata per rapina e violenza sessuale">San Giuliano: arrestata una guardia giurata per rapina e violenza sessuale</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/milano-durante-servizio-di-controllo-per-covid-19-scoprono-latitante-e-lo-arrestano/" rel="bookmark" class="td-image-wrap" title="Milano: durante servizio di controllo per Covid-19 scoprono latitante e lo arrestano"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Milano: durante servizio di controllo per Covid-19 scoprono latitante e lo arrestano" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Milano: durante servizio di controllo per Covid-19 scoprono latitante e lo arrestano" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/milano-durante-servizio-di-controllo-per-covid-19-scoprono-latitante-e-lo-arrestano/" rel="bookmark" title="Milano: durante servizio di controllo per Covid-19 scoprono latitante e lo arrestano">Milano: durante servizio di controllo per Covid-19 scoprono latitante e lo arrestano</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/milano-morte-sospetta-in-una-fabbrica-abbandonata/" rel="bookmark" class="td-image-wrap" title="Milano: morte sospetta in una fabbrica abbandonata"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Milano: morte sospetta in una fabbrica abbandonata" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Milano: morte sospetta in una fabbrica abbandonata" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/milano-morte-sospetta-in-una-fabbrica-abbandonata/" rel="bookmark" title="Milano: morte sospetta in una fabbrica abbandonata">Milano: morte sospetta in una fabbrica abbandonata</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e9e30cc0c3b6" id="td_uid_2_5e9e30cc0dae6" data-td_block_id="td_uid_1_5e9e30cc0c3b6" data-td_filter_value="" href="https://www.italiasera.it/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5e9e30cc0c3b6" id="td_uid_3_5e9e30cc0dbdf" data-td_block_id="td_uid_1_5e9e30cc0c3b6" data-td_filter_value="511" href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a><a class="mega-menu-sub-cat-td_uid_1_5e9e30cc0c3b6" id="td_uid_4_5e9e30cc0dcb9" data-td_block_id="td_uid_1_5e9e30cc0c3b6" data-td_filter_value="512" href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e9e30cc0c3b6" data-td_block_id="td_uid_1_5e9e30cc0c3b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e9e30cc0c3b6" data-td_block_id="td_uid_1_5e9e30cc0c3b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5e9e30cc16cd0 = new tdBlock();
block_td_uid_5_5e9e30cc16cd0.id = "td_uid_5_5e9e30cc16cd0";
block_td_uid_5_5e9e30cc16cd0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e9e30cc16cd0_rand","tdc_css_class":"td_uid_5_5e9e30cc16cd0_rand","tdc_css_class_style":"td_uid_5_5e9e30cc16cd0_rand_style"}';
block_td_uid_5_5e9e30cc16cd0.td_column_number = "3";
block_td_uid_5_5e9e30cc16cd0.block_type = "td_block_mega_menu";
block_td_uid_5_5e9e30cc16cd0.post_count = "5";
block_td_uid_5_5e9e30cc16cd0.found_posts = "1832";
block_td_uid_5_5e9e30cc16cd0.header_color = "";
block_td_uid_5_5e9e30cc16cd0.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e9e30cc16cd0.max_num_pages = "367";
tdBlocksArray.push(block_td_uid_5_5e9e30cc16cd0);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_5_5e9e30cc16cd0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_5e9e30cc16cd0" ><div id=td_uid_5_5e9e30cc16cd0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/campania-chiusa-per-impedire-ai-tuoi-cittadini-di-farsi-curare-fuori-salvini-attacca-de-luca/" rel="bookmark" class="td-image-wrap" title="&#8220;Campania chiusa per impedire ai tuoi cittadini di farsi curare fuori”, Salvini attacca de Luca"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/de-luca-salvini-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/de-luca-salvini-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/de-luca-salvini-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/de-luca-salvini-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Campania chiusa per impedire ai tuoi cittadini di farsi curare fuori”, Salvini attacca de Luca" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/de-luca-salvini-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/de-luca-salvini-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/de-luca-salvini-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/de-luca-salvini-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/de-luca-salvini-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/de-luca-salvini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Campania chiusa per impedire ai tuoi cittadini di farsi curare fuori”, Salvini attacca de Luca" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/campania-chiusa-per-impedire-ai-tuoi-cittadini-di-farsi-curare-fuori-salvini-attacca-de-luca/" rel="bookmark" title="&#8220;Campania chiusa per impedire ai tuoi cittadini di farsi curare fuori”, Salvini attacca de Luca">&#8220;Campania chiusa per impedire ai tuoi cittadini di farsi curare fuori”, Salvini attacca de Luca</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/reddito-di-emergenza-2-mld-per-3-mln-di-persone-cambiera-i-criteri-isee-per-quello-di-cittadinanza/" rel="bookmark" class="td-image-wrap" title="Reddito di emergenza, 2 mld per 3 mln di persone: cambierà i criteri Isee per quello di cittadinanza"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/inps.bonus_.600.euro_-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/inps.bonus_.600.euro_-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/inps.bonus_.600.euro_-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/inps.bonus_.600.euro_-238x178.jpeg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Reddito di emergenza, 2 mld per 3 mln di persone: cambierà i criteri Isee per quello di cittadinanza" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/inps.bonus_.600.euro_-180x135.jpeg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/inps.bonus_.600.euro_-180x135.jpeg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/inps.bonus_.600.euro_-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/inps.bonus_.600.euro_-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/inps.bonus_.600.euro_-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/inps.bonus_.600.euro_-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Reddito di emergenza, 2 mld per 3 mln di persone: cambierà i criteri Isee per quello di cittadinanza" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/reddito-di-emergenza-2-mld-per-3-mln-di-persone-cambiera-i-criteri-isee-per-quello-di-cittadinanza/" rel="bookmark" title="Reddito di emergenza, 2 mld per 3 mln di persone: cambierà i criteri Isee per quello di cittadinanza">Reddito di emergenza, 2 mld per 3 mln di persone: cambierà i criteri Isee per quello di cittadinanza</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/fondi-mes-per-tutti-ma-soltanto-se-usati-a-contrasto-del-covid-19-ribadisce-dombrovskis/" rel="bookmark" class="td-image-wrap" title="“Fondi Mes per tutti, ma soltanto se usati  a contrasto del Covid-19”, ribadisce Dombrovskis"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Valdis-Dombrovskis-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Valdis-Dombrovskis-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Valdis-Dombrovskis-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Valdis-Dombrovskis-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Fondi Mes per tutti, ma soltanto se usati  a contrasto del Covid-19”, ribadisce Dombrovskis" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Valdis-Dombrovskis-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Valdis-Dombrovskis-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Valdis-Dombrovskis-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Valdis-Dombrovskis-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Valdis-Dombrovskis-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Valdis-Dombrovskis-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Fondi Mes per tutti, ma soltanto se usati  a contrasto del Covid-19”, ribadisce Dombrovskis" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/fondi-mes-per-tutti-ma-soltanto-se-usati-a-contrasto-del-covid-19-ribadisce-dombrovskis/" rel="bookmark" title="“Fondi Mes per tutti, ma soltanto se usati  a contrasto del Covid-19”, ribadisce Dombrovskis">“Fondi Mes per tutti, ma soltanto se usati  a contrasto del Covid-19”, ribadisce Dombrovskis</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/dl-liquidita-se-la-pratica-e-ben-fatta-i-soldi-arrivano-in-24-ore-assicurano-dallabi/" rel="bookmark" class="td-image-wrap" title="Dl liquidità &#8211; “Se la pratica è ben fatta, i soldi arrivano in 24 ore” assicurano dall’Abi"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/Abi-ok-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/Abi-ok-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/Abi-ok-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/Abi-ok-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dl liquidità &#8211; “Se la pratica è ben fatta, i soldi arrivano in 24 ore” assicurano dall’Abi" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/Abi-ok-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/Abi-ok-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/Abi-ok-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/Abi-ok-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/Abi-ok-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/Abi-ok-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dl liquidità &#8211; “Se la pratica è ben fatta, i soldi arrivano in 24 ore” assicurano dall’Abi" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/dl-liquidita-se-la-pratica-e-ben-fatta-i-soldi-arrivano-in-24-ore-assicurano-dallabi/" rel="bookmark" title="Dl liquidità &#8211; “Se la pratica è ben fatta, i soldi arrivano in 24 ore” assicurano dall’Abi">Dl liquidità &#8211; “Se la pratica è ben fatta, i soldi arrivano in 24 ore” assicurano dall’Abi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-cassa-integrazione-quanto-si-prende-in-busta-paga/" rel="bookmark" class="td-image-wrap" title="Coronavirus, cassa integrazione: quanto si prende in busta paga"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Bonus-40-euro-in-busta-paga-cosè-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Bonus-40-euro-in-busta-paga-cosè-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Bonus-40-euro-in-busta-paga-cosè-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Bonus-40-euro-in-busta-paga-cosè-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, cassa integrazione: quanto si prende in busta paga" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Bonus-40-euro-in-busta-paga-cosè-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Bonus-40-euro-in-busta-paga-cosè-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Bonus-40-euro-in-busta-paga-cosè-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Bonus-40-euro-in-busta-paga-cosè-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Bonus-40-euro-in-busta-paga-cosè-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/Bonus-40-euro-in-busta-paga-cosè-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, cassa integrazione: quanto si prende in busta paga" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-cassa-integrazione-quanto-si-prende-in-busta-paga/" rel="bookmark" title="Coronavirus, cassa integrazione: quanto si prende in busta paga">Coronavirus, cassa integrazione: quanto si prende in busta paga</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5e9e30cc16cd0" id="td_uid_6_5e9e30cc17c61" data-td_block_id="td_uid_5_5e9e30cc16cd0" data-td_filter_value="" href="https://www.italiasera.it/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5e9e30cc16cd0" id="td_uid_7_5e9e30cc17d43" data-td_block_id="td_uid_5_5e9e30cc16cd0" data-td_filter_value="14" href="https://www.italiasera.it/politica/economia/">ECONOMIA</a><a class="mega-menu-sub-cat-td_uid_5_5e9e30cc16cd0" id="td_uid_8_5e9e30cc17e26" data-td_block_id="td_uid_5_5e9e30cc16cd0" data-td_filter_value="514" href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a><a class="mega-menu-sub-cat-td_uid_5_5e9e30cc16cd0" id="td_uid_9_5e9e30cc17ed3" data-td_block_id="td_uid_5_5e9e30cc16cd0" data-td_filter_value="513" href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e9e30cc16cd0" data-td_block_id="td_uid_5_5e9e30cc16cd0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e9e30cc16cd0" data-td_block_id="td_uid_5_5e9e30cc16cd0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5e9e30cc233a0 = new tdBlock();
block_td_uid_10_5e9e30cc233a0.id = "td_uid_10_5e9e30cc233a0";
block_td_uid_10_5e9e30cc233a0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e9e30cc233a0_rand","tdc_css_class":"td_uid_10_5e9e30cc233a0_rand","tdc_css_class_style":"td_uid_10_5e9e30cc233a0_rand_style"}';
block_td_uid_10_5e9e30cc233a0.td_column_number = "3";
block_td_uid_10_5e9e30cc233a0.block_type = "td_block_mega_menu";
block_td_uid_10_5e9e30cc233a0.post_count = "5";
block_td_uid_10_5e9e30cc233a0.found_posts = "4224";
block_td_uid_10_5e9e30cc233a0.header_color = "";
block_td_uid_10_5e9e30cc233a0.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e9e30cc233a0.max_num_pages = "845";
tdBlocksArray.push(block_td_uid_10_5e9e30cc233a0);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_10_5e9e30cc233a0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_10_5e9e30cc233a0" ><div id=td_uid_10_5e9e30cc233a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/commissario-montalbano-stasera-20-aprile-2020-su-rai1-col-gioco-delle-tre-carte-trama-e-cast/" rel="bookmark" class="td-image-wrap" title="Commissario Montalbano, stasera 20 Aprile 2020 su Rai1 col &#8220;gioco delle tre carte&#8221;: trama e cast"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/montalbano-rai-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/montalbano-rai-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/montalbano-rai-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/montalbano-rai-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Commissario Montalbano, stasera 20 Aprile 2020 su Rai1 col &#8220;gioco delle tre carte&#8221;: trama e cast" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/montalbano-rai-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/montalbano-rai-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/montalbano-rai-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/montalbano-rai-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/montalbano-rai-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/montalbano-rai-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Commissario Montalbano, stasera 20 Aprile 2020 su Rai1 col &#8220;gioco delle tre carte&#8221;: trama e cast" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/commissario-montalbano-stasera-20-aprile-2020-su-rai1-col-gioco-delle-tre-carte-trama-e-cast/" rel="bookmark" title="Commissario Montalbano, stasera 20 Aprile 2020 su Rai1 col &#8220;gioco delle tre carte&#8221;: trama e cast">Commissario Montalbano, stasera 20 Aprile 2020 su Rai1 col &#8220;gioco delle tre carte&#8221;: trama e cast</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/nuovo-programma-di-paolo-bonolis-arriva-la-stanza-del-medico-dove-vederlo/" rel="bookmark" class="td-image-wrap" title="Nuovo programma di Paolo Bonolis, arriva &#8216;La stanza del medico&#8217;: dove vederlo"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Avanti-un-altro-Paolo-Bonolis-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Avanti-un-altro-Paolo-Bonolis-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Avanti-un-altro-Paolo-Bonolis-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Avanti-un-altro-Paolo-Bonolis-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nuovo programma di Paolo Bonolis, arriva &#8216;La stanza del medico&#8217;: dove vederlo" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Avanti-un-altro-Paolo-Bonolis-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Avanti-un-altro-Paolo-Bonolis-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Avanti-un-altro-Paolo-Bonolis-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Avanti-un-altro-Paolo-Bonolis-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Avanti-un-altro-Paolo-Bonolis-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Avanti-un-altro-Paolo-Bonolis-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nuovo programma di Paolo Bonolis, arriva &#8216;La stanza del medico&#8217;: dove vederlo" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/nuovo-programma-di-paolo-bonolis-arriva-la-stanza-del-medico-dove-vederlo/" rel="bookmark" title="Nuovo programma di Paolo Bonolis, arriva &#8216;La stanza del medico&#8217;: dove vederlo">Nuovo programma di Paolo Bonolis, arriva &#8216;La stanza del medico&#8217;: dove vederlo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/pomeriggio-5-la-puntata-di-oggi-20-aprile-2020-ospiti-di-barbara-durso/" rel="bookmark" class="td-image-wrap" title="Pomeriggio 5: la puntata di oggi, 20 aprile 2020. Ospiti di Barbara D&#8217;Urso"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-5-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-5-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-5-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-5-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pomeriggio 5: la puntata di oggi, 20 aprile 2020. Ospiti di Barbara D&#8217;Urso" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-5-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-5-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-5-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-5-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-5-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pomeriggio 5: la puntata di oggi, 20 aprile 2020. Ospiti di Barbara D&#8217;Urso" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/pomeriggio-5-la-puntata-di-oggi-20-aprile-2020-ospiti-di-barbara-durso/" rel="bookmark" title="Pomeriggio 5: la puntata di oggi, 20 aprile 2020. Ospiti di Barbara D&#8217;Urso">Pomeriggio 5: la puntata di oggi, 20 aprile 2020. Ospiti di Barbara D&#8217;Urso</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/x-factor-riparte-le-novita-e-come-iscriversi-alla-nuova-edizione-xf2020/" rel="bookmark" class="td-image-wrap" title="X Factor riparte, le novità e come iscriversi alla nuova edizione #XF2020"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/XFactor-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/XFactor-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/XFactor-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/XFactor-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="X Factor riparte, le novità e come iscriversi alla nuova edizione #XF2020" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/XFactor-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/XFactor-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/XFactor-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/XFactor-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/XFactor-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/XFactor-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="X Factor riparte, le novità e come iscriversi alla nuova edizione #XF2020" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/x-factor-riparte-le-novita-e-come-iscriversi-alla-nuova-edizione-xf2020/" rel="bookmark" title="X Factor riparte, le novità e come iscriversi alla nuova edizione #XF2020">X Factor riparte, le novità e come iscriversi alla nuova edizione #XF2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/stasera-in-tv-canale5-animali-fantastici-italia1-unestate-al-mare-trame-cast-orari/" rel="bookmark" class="td-image-wrap" title="Stasera in tv: Canale5 Animali Fantastici, Italia1 Un’estate al mare. Trame, cast, orari"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Ascolti-tv-day-time-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Ascolti-tv-day-time-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Ascolti-tv-day-time-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Ascolti-tv-day-time-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Stasera in tv: Canale5 Animali Fantastici, Italia1 Un’estate al mare. Trame, cast, orari" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Ascolti-tv-day-time-1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Ascolti-tv-day-time-1-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Ascolti-tv-day-time-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Ascolti-tv-day-time-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Ascolti-tv-day-time-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Ascolti-tv-day-time-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Stasera in tv: Canale5 Animali Fantastici, Italia1 Un’estate al mare. Trame, cast, orari" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/stasera-in-tv-canale5-animali-fantastici-italia1-unestate-al-mare-trame-cast-orari/" rel="bookmark" title="Stasera in tv: Canale5 Animali Fantastici, Italia1 Un’estate al mare. Trame, cast, orari">Stasera in tv: Canale5 Animali Fantastici, Italia1 Un’estate al mare. Trame, cast, orari</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5e9e30cc233a0" id="td_uid_11_5e9e30cc2407c" data-td_block_id="td_uid_10_5e9e30cc233a0" data-td_filter_value="" href="https://www.italiasera.it/spettacolo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_5e9e30cc233a0" id="td_uid_12_5e9e30cc24167" data-td_block_id="td_uid_10_5e9e30cc233a0" data-td_filter_value="515" href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a><a class="mega-menu-sub-cat-td_uid_10_5e9e30cc233a0" id="td_uid_13_5e9e30cc2422e" data-td_block_id="td_uid_10_5e9e30cc233a0" data-td_filter_value="518" href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a><a class="mega-menu-sub-cat-td_uid_10_5e9e30cc233a0" id="td_uid_14_5e9e30cc242d0" data-td_block_id="td_uid_10_5e9e30cc233a0" data-td_filter_value="517" href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a><a class="mega-menu-sub-cat-td_uid_10_5e9e30cc233a0" id="td_uid_15_5e9e30cc2436d" data-td_block_id="td_uid_10_5e9e30cc233a0" data-td_filter_value="516" href="https://www.italiasera.it/spettacolo/tv/">TV</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e9e30cc233a0" data-td_block_id="td_uid_10_5e9e30cc233a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5e9e30cc233a0" data-td_block_id="td_uid_10_5e9e30cc233a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5e9e30cc2ef86 = new tdBlock();
block_td_uid_16_5e9e30cc2ef86.id = "td_uid_16_5e9e30cc2ef86";
block_td_uid_16_5e9e30cc2ef86.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"519","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5e9e30cc2ef86_rand","tdc_css_class":"td_uid_16_5e9e30cc2ef86_rand","tdc_css_class_style":"td_uid_16_5e9e30cc2ef86_rand_style"}';
block_td_uid_16_5e9e30cc2ef86.td_column_number = "3";
block_td_uid_16_5e9e30cc2ef86.block_type = "td_block_mega_menu";
block_td_uid_16_5e9e30cc2ef86.post_count = "5";
block_td_uid_16_5e9e30cc2ef86.found_posts = "758";
block_td_uid_16_5e9e30cc2ef86.header_color = "";
block_td_uid_16_5e9e30cc2ef86.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e9e30cc2ef86.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_16_5e9e30cc2ef86);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_16_5e9e30cc2ef86_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_16_5e9e30cc2ef86" ><div id=td_uid_16_5e9e30cc2ef86 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/le-bolle-di-instagram-cosa-sono-e-dove-trovare-la-pagina-vuota/" rel="bookmark" class="td-image-wrap" title="Le bolle di Instagram, cosa sono e dove trovare la pagina vuota"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Instagram-down-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Instagram-down-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Instagram-down-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Instagram-down-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le bolle di Instagram, cosa sono e dove trovare la pagina vuota" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Instagram-down-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Instagram-down-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Instagram-down-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Instagram-down-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Instagram-down-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Instagram-down-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le bolle di Instagram, cosa sono e dove trovare la pagina vuota" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/le-bolle-di-instagram-cosa-sono-e-dove-trovare-la-pagina-vuota/" rel="bookmark" title="Le bolle di Instagram, cosa sono e dove trovare la pagina vuota">Le bolle di Instagram, cosa sono e dove trovare la pagina vuota</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/lapp-covid-19-una-scelta-pericolosa-per-salvini-perplesso-anche-il-pd-se-ne-discuta-in-parlamento/" rel="bookmark" class="td-image-wrap" title="&#8220;L&#8217;app Covid-19? Una scelta pericolosa” per Salvini. Perplesso anche il Pd: “Se ne discuta in Parlamento”"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/app-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/app-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/app-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/app-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;L&#8217;app Covid-19? Una scelta pericolosa” per Salvini. Perplesso anche il Pd: “Se ne discuta in Parlamento”" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/app-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/app-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/app-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/app-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/app-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/app-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;L&#8217;app Covid-19? Una scelta pericolosa” per Salvini. Perplesso anche il Pd: “Se ne discuta in Parlamento”" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/lapp-covid-19-una-scelta-pericolosa-per-salvini-perplesso-anche-il-pd-se-ne-discuta-in-parlamento/" rel="bookmark" title="&#8220;L&#8217;app Covid-19? Una scelta pericolosa” per Salvini. Perplesso anche il Pd: “Se ne discuta in Parlamento”">&#8220;L&#8217;app Covid-19? Una scelta pericolosa” per Salvini. Perplesso anche il Pd: “Se ne discuta in Parlamento”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/twitter-down-il-social-network-non-funziona-qualcosa-e-andato-storto/" rel="bookmark" class="td-image-wrap" title="Twitter Down, il social network non funziona: &#8220;Qualcosa è andato storto&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/storie.twitter.come_.funzionano.cosa_.sono_-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/storie.twitter.come_.funzionano.cosa_.sono_-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/storie.twitter.come_.funzionano.cosa_.sono_-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/storie.twitter.come_.funzionano.cosa_.sono_-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Twitter Down, il social network non funziona: &#8220;Qualcosa è andato storto&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/storie.twitter.come_.funzionano.cosa_.sono_-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/storie.twitter.come_.funzionano.cosa_.sono_-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/storie.twitter.come_.funzionano.cosa_.sono_-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/storie.twitter.come_.funzionano.cosa_.sono_-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/storie.twitter.come_.funzionano.cosa_.sono_-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/storie.twitter.come_.funzionano.cosa_.sono_-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Twitter Down, il social network non funziona: &#8220;Qualcosa è andato storto&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/twitter-down-il-social-network-non-funziona-qualcosa-e-andato-storto/" rel="bookmark" title="Twitter Down, il social network non funziona: &#8220;Qualcosa è andato storto&#8221;">Twitter Down, il social network non funziona: &#8220;Qualcosa è andato storto&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/vasetti-su-instagram-come-funziona-la-challange-e-dove-trovare-la-pagina-vuota/" rel="bookmark" class="td-image-wrap" title="Vasetti su Instagram: come funziona la challange e dove trovare la pagina vuota"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/vasetti-dei-casi-umani-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/vasetti-dei-casi-umani-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/vasetti-dei-casi-umani-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/vasetti-dei-casi-umani-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vasetti su Instagram: come funziona la challange e dove trovare la pagina vuota" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/vasetti-dei-casi-umani-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/vasetti-dei-casi-umani-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/vasetti-dei-casi-umani-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/vasetti-dei-casi-umani-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/vasetti-dei-casi-umani-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/vasetti-dei-casi-umani-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vasetti su Instagram: come funziona la challange e dove trovare la pagina vuota" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/vasetti-su-instagram-come-funziona-la-challange-e-dove-trovare-la-pagina-vuota/" rel="bookmark" title="Vasetti su Instagram: come funziona la challange e dove trovare la pagina vuota">Vasetti su Instagram: come funziona la challange e dove trovare la pagina vuota</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/android-occhio-alle-app-truffa-che-addebitano-denaro/" rel="bookmark" class="td-image-wrap" title="Android, occhio alle app truffa che addebitano denaro"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Smartphone1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Smartphone1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Smartphone1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Smartphone1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Android, occhio alle app truffa che addebitano denaro" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Smartphone1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Smartphone1-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Smartphone1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Smartphone1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Smartphone1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Smartphone1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Android, occhio alle app truffa che addebitano denaro" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/android-occhio-alle-app-truffa-che-addebitano-denaro/" rel="bookmark" title="Android, occhio alle app truffa che addebitano denaro">Android, occhio alle app truffa che addebitano denaro</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5e9e30cc2ef86" id="td_uid_17_5e9e30cc2fa65" data-td_block_id="td_uid_16_5e9e30cc2ef86" data-td_filter_value="" href="https://www.italiasera.it/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_5e9e30cc2ef86" id="td_uid_18_5e9e30cc2fb0f" data-td_block_id="td_uid_16_5e9e30cc2ef86" data-td_filter_value="521" href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a><a class="mega-menu-sub-cat-td_uid_16_5e9e30cc2ef86" id="td_uid_19_5e9e30cc2fb8a" data-td_block_id="td_uid_16_5e9e30cc2ef86" data-td_filter_value="520" href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5e9e30cc2ef86" data-td_block_id="td_uid_16_5e9e30cc2ef86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5e9e30cc2ef86" data-td_block_id="td_uid_16_5e9e30cc2ef86"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_5e9e30cc35665 = new tdBlock();
block_td_uid_20_5e9e30cc35665.id = "td_uid_20_5e9e30cc35665";
block_td_uid_20_5e9e30cc35665.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5e9e30cc35665_rand","tdc_css_class":"td_uid_20_5e9e30cc35665_rand","tdc_css_class_style":"td_uid_20_5e9e30cc35665_rand_style"}';
block_td_uid_20_5e9e30cc35665.td_column_number = "3";
block_td_uid_20_5e9e30cc35665.block_type = "td_block_mega_menu";
block_td_uid_20_5e9e30cc35665.post_count = "5";
block_td_uid_20_5e9e30cc35665.found_posts = "1350";
block_td_uid_20_5e9e30cc35665.header_color = "";
block_td_uid_20_5e9e30cc35665.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e9e30cc35665.max_num_pages = "270";
tdBlocksArray.push(block_td_uid_20_5e9e30cc35665);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_20_5e9e30cc35665_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_20_5e9e30cc35665" ><div id=td_uid_20_5e9e30cc35665 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/barelli-200-milioni-per-salvare-le-societa/" rel="bookmark" class="td-image-wrap" title="Barelli: &#8220;200 milioni per salvare le società&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/download-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/download-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/download-2-100x75.jpg 100w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Barelli: &#8220;200 milioni per salvare le società&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/download-2-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/download-2-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/download-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/download-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/download-2-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Barelli: &#8220;200 milioni per salvare le società&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/barelli-200-milioni-per-salvare-le-societa/" rel="bookmark" title="Barelli: &#8220;200 milioni per salvare le società&#8221;">Barelli: &#8220;200 milioni per salvare le società&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/anche-il-nuoto-la-pallanuoto-si-fermano-sospesi-i-campionati/" rel="bookmark" class="td-image-wrap" title="Anche il nuoto e la pallanuoto si fermano, sospesi i campionati"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-238x178.jpeg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anche il nuoto e la pallanuoto si fermano, sospesi i campionati" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-180x135.jpeg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-180x135.jpeg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anche il nuoto e la pallanuoto si fermano, sospesi i campionati" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/anche-il-nuoto-la-pallanuoto-si-fermano-sospesi-i-campionati/" rel="bookmark" title="Anche il nuoto e la pallanuoto si fermano, sospesi i campionati">Anche il nuoto e la pallanuoto si fermano, sospesi i campionati</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/juve-sarri-io-scaramantico-ho-spostato-la-macchina-di-un-mio-giocatore/" rel="bookmark" class="td-image-wrap" title="Juve, Sarri: &#8220;Io scaramantico? Ho spostato la macchina di un mio giocatore&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/sarri-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/sarri-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/sarri-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/sarri-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Juve, Sarri: &#8220;Io scaramantico? Ho spostato la macchina di un mio giocatore&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/sarri-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/sarri-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/sarri-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/sarri-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/sarri-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/sarri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Juve, Sarri: &#8220;Io scaramantico? Ho spostato la macchina di un mio giocatore&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/juve-sarri-io-scaramantico-ho-spostato-la-macchina-di-un-mio-giocatore/" rel="bookmark" title="Juve, Sarri: &#8220;Io scaramantico? Ho spostato la macchina di un mio giocatore&#8221;">Juve, Sarri: &#8220;Io scaramantico? Ho spostato la macchina di un mio giocatore&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/spadafora-abbiate-fiducia-insieme-riusciremo-a-salvare-lo-sport/" rel="bookmark" class="td-image-wrap" title="Spadafora: &#8220;Abbiate fiducia, insieme riusciremo a salvare lo sport&#8221;"><img width="165" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20165%20135'%3E%3C/svg%3E" alt="" title="Spadafora: &#8220;Abbiate fiducia, insieme riusciremo a salvare lo sport&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/Vincenzo_Spadafora_daticamera-1-165x135.jpg" /><noscript><img width="165" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/Vincenzo_Spadafora_daticamera-1-165x135.jpg" alt="" title="Spadafora: &#8220;Abbiate fiducia, insieme riusciremo a salvare lo sport&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/spadafora-abbiate-fiducia-insieme-riusciremo-a-salvare-lo-sport/" rel="bookmark" title="Spadafora: &#8220;Abbiate fiducia, insieme riusciremo a salvare lo sport&#8221;">Spadafora: &#8220;Abbiate fiducia, insieme riusciremo a salvare lo sport&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/reja-klose-si-rifiuto-di-entrare-lallenatore-spiega-il-motivo/" rel="bookmark" class="td-image-wrap" title="Reja: &#8220;Klose si rifiutò di entrare&#8221;. L&#8217;allenatore spiega il motivo"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/klose.perche.non_.e.entrato-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/klose.perche.non_.e.entrato-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/klose.perche.non_.e.entrato-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/klose.perche.non_.e.entrato-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Reja: &#8220;Klose si rifiutò di entrare&#8221;. L&#8217;allenatore spiega il motivo" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/klose.perche.non_.e.entrato-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/klose.perche.non_.e.entrato-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/klose.perche.non_.e.entrato-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/klose.perche.non_.e.entrato-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/klose.perche.non_.e.entrato-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/klose.perche.non_.e.entrato-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Reja: &#8220;Klose si rifiutò di entrare&#8221;. L&#8217;allenatore spiega il motivo" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/reja-klose-si-rifiuto-di-entrare-lallenatore-spiega-il-motivo/" rel="bookmark" title="Reja: &#8220;Klose si rifiutò di entrare&#8221;. L&#8217;allenatore spiega il motivo">Reja: &#8220;Klose si rifiutò di entrare&#8221;. L&#8217;allenatore spiega il motivo</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5e9e30cc35665" id="td_uid_21_5e9e30cc36117" data-td_block_id="td_uid_20_5e9e30cc35665" data-td_filter_value="" href="https://www.italiasera.it/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_20_5e9e30cc35665" id="td_uid_22_5e9e30cc361b6" data-td_block_id="td_uid_20_5e9e30cc35665" data-td_filter_value="522" href="https://www.italiasera.it/sport/calcio/">CALCIO</a><a class="mega-menu-sub-cat-td_uid_20_5e9e30cc35665" id="td_uid_23_5e9e30cc36281" data-td_block_id="td_uid_20_5e9e30cc35665" data-td_filter_value="523" href="https://www.italiasera.it/sport/motori/">MOTORI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5e9e30cc35665" data-td_block_id="td_uid_20_5e9e30cc35665"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5e9e30cc35665" data-td_block_id="td_uid_20_5e9e30cc35665"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53635"><a>ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-rec"><div class="td-header-ad-wrap td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header td_uid_24_5e9e30cc3d614_rand td_block_template_1"><style>.td-a-rec.td-a-rec-id-header{margin-top:7px}</style> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20571");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20581");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-86335" class="post-86335 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-cronaca-italiana" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in CRONACA" class="entry-crumb" href="https://www.italiasera.it/cronaca/">CRONACA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato</span></div><ul class="td-category"><li class="entry-category"><a href="https://www.italiasera.it/cronaca/">CRONACA</a></li></ul><header><h1 class="entry-title">Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.italiasera.it/author/dex/">Dex</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-21T01:18:47+00:00" >21 Aprile 2020</time></span> <i style="font-size: 8px;">Ultimo aggiornamento 01:18</i></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fcassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cassano+d%E2%80%99Adda%3A+getta+pacchetto+di+sigarette+contenente+cocaina%2C+arrestato&url=https%3A%2F%2Fwww.italiasera.it%2Fcassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato %0A%0A https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/&text=Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><img width="640" height="360" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-640x360.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-300x169.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-1024x576.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-768x432.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-747x420.jpg 747w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-681x383.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3.jpg 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" alt="" title="L'operazione dei Carabinieri di Velletri di questa mattina 3" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-640x360.jpg"/><noscript><img width="640" height="360" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-640x360.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-640x360.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-300x169.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-1024x576.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-768x432.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-747x420.jpg 747w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-681x383.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="L'operazione dei Carabinieri di Velletri di questa mattina 3"/></noscript></div><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'><center> <amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Italiasera/IT_Italiasera_300x250_top_mobile_AMP" rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad></center></div><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20583");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script> </center></div><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20577");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script></div><p>Durante il servizio per il rispetto del decreto anti Covid-19 gli agenti dei carabinieri di Cassano d&#8217;Adda hanno incrociato verso l&#8217;1:30 della notte tra Domenica e lunedì un uomo che camminava da solo per la strada.</p><p>Alla vista della volante il 53enne marocchino ha gettato un pacchetto di sigarette, il gesto però non è passato inosservato ai carabinieri che una volta raccolto il pacchetto hanno rinvenuto al suo interno 10 dosi di cocaina, circa 6 grammi.</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><center> <amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Italiasera/IT_Italiasera_300x250_middle_mobile_AMP" rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad></center></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20579");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script></div><p>L&#8217;uomo, che risulta incensurato e regolare, è stato arrestato con l&#8217;accusa di detenzione per spaccio di stupefacenti e sarà giudicato per direttissima in tribunale.</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20585");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script> </center></div><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='acitelli-italiasera' data-mode='alternating-thumbnails-a-amp' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-url=''> </amp-embed></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fcassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cassano+d%E2%80%99Adda%3A+getta+pacchetto+di+sigarette+contenente+cocaina%2C+arrestato&url=https%3A%2F%2Fwww.italiasera.it%2Fcassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato %0A%0A https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/&text=Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div id="taboola-below-article-thumbnails"></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.italiasera.it/author/dex/">Dex</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dex"></span><meta itemprop="datePublished" content="2020-04-21T01:18:47+00:00"><meta itemprop="dateModified" content="2020-04-21T01:18:47+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"></span><meta itemprop="name" content="Italia Sera"></span><meta itemprop="headline " content="Cassano d&#039;Adda: getta pacchetto di sigarette contenente cocaina, arrestato"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span></footer></article>  <script>var block_td_uid_26_5e9e30cc3f807 = new tdBlock();
block_td_uid_26_5e9e30cc3f807.id = "td_uid_26_5e9e30cc3f807";
block_td_uid_26_5e9e30cc3f807.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_26_5e9e30cc3f807_rand","td_column_number":3,"live_filter_cur_post_id":86335,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5e9e30cc3f807_rand","tdc_css_class_style":"td_uid_26_5e9e30cc3f807_rand_style"}';
block_td_uid_26_5e9e30cc3f807.td_column_number = "3";
block_td_uid_26_5e9e30cc3f807.block_type = "td_block_related_posts";
block_td_uid_26_5e9e30cc3f807.post_count = "6";
block_td_uid_26_5e9e30cc3f807.found_posts = "49512";
block_td_uid_26_5e9e30cc3f807.header_color = "";
block_td_uid_26_5e9e30cc3f807.ajax_pagination_infinite_stop = "";
block_td_uid_26_5e9e30cc3f807.max_num_pages = "8252";
tdBlocksArray.push(block_td_uid_26_5e9e30cc3f807);</script><div class="td_block_wrap td_block_related_posts td_uid_26_5e9e30cc3f807_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_26_5e9e30cc3f807" ><h4 class="td-related-title"><a id="td_uid_27_5e9e30cc40266" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_5e9e30cc3f807" href="#">ARTICOLI CORRELATI</a><a id="td_uid_28_5e9e30cc402a9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_5e9e30cc3f807" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_26_5e9e30cc3f807 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/milano-spaccia-droga-a-bordo-di-un-taxi-arrestato/" rel="bookmark" class="td-image-wrap" title="Milano: spaccia droga a bordo di un taxi, arrestato"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="cagliari-incidente-posto di blocco-carabinieri" title="Milano: spaccia droga a bordo di un taxi, arrestato" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="cagliari-incidente-posto di blocco-carabinieri" title="Milano: spaccia droga a bordo di un taxi, arrestato" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/milano-spaccia-droga-a-bordo-di-un-taxi-arrestato/" rel="bookmark" title="Milano: spaccia droga a bordo di un taxi, arrestato">Milano: spaccia droga a bordo di un taxi, arrestato</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/" rel="bookmark" class="td-image-wrap" title="Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/" rel="bookmark" title="Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato">Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/san-giuliano-arrestata-una-guardia-giurata-per-rapina-e-violenza-sessuale/" rel="bookmark" class="td-image-wrap" title="San Giuliano: arrestata una guardia giurata per rapina e violenza sessuale"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="San Giuliano: arrestata una guardia giurata per rapina e violenza sessuale" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="San Giuliano: arrestata una guardia giurata per rapina e violenza sessuale" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/san-giuliano-arrestata-una-guardia-giurata-per-rapina-e-violenza-sessuale/" rel="bookmark" title="San Giuliano: arrestata una guardia giurata per rapina e violenza sessuale">San Giuliano: arrestata una guardia giurata per rapina e violenza sessuale</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/milano-durante-servizio-di-controllo-per-covid-19-scoprono-latitante-e-lo-arrestano/" rel="bookmark" class="td-image-wrap" title="Milano: durante servizio di controllo per Covid-19 scoprono latitante e lo arrestano"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Milano: durante servizio di controllo per Covid-19 scoprono latitante e lo arrestano" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Milano: durante servizio di controllo per Covid-19 scoprono latitante e lo arrestano" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/milano-durante-servizio-di-controllo-per-covid-19-scoprono-latitante-e-lo-arrestano/" rel="bookmark" title="Milano: durante servizio di controllo per Covid-19 scoprono latitante e lo arrestano">Milano: durante servizio di controllo per Covid-19 scoprono latitante e lo arrestano</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/milano-morte-sospetta-in-una-fabbrica-abbandonata/" rel="bookmark" class="td-image-wrap" title="Milano: morte sospetta in una fabbrica abbandonata"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Milano: morte sospetta in una fabbrica abbandonata" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Milano: morte sospetta in una fabbrica abbandonata" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/milano-morte-sospetta-in-una-fabbrica-abbandonata/" rel="bookmark" title="Milano: morte sospetta in una fabbrica abbandonata">Milano: morte sospetta in una fabbrica abbandonata</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/truccazzano-tremendo-omicidio-passionale/" rel="bookmark" class="td-image-wrap" title="Truccazzano: tremendo omicidio passionale"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Truccazzano: tremendo omicidio passionale" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Truccazzano: tremendo omicidio passionale" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/truccazzano-tremendo-omicidio-passionale/" rel="bookmark" title="Truccazzano: tremendo omicidio passionale">Truccazzano: tremendo omicidio passionale</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5e9e30cc3f807" data-td_block_id="td_uid_26_5e9e30cc3f807"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_5e9e30cc3f807" data-td_block_id="td_uid_26_5e9e30cc3f807"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20573");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20587");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-9"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/civico-parrucchiere.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/civico-parrucchiere.jpg"></noscript></div></div><div class="g g-1"><div class="g-single a-33"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/valido.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/valido.jpg"></noscript></div></div><div class="g g-1"><div class="g-single a-24"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/pontina-carrelli.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/pontina-carrelli.jpg"></noscript></div></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20603");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20591");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_29_5e9e30cc44bfb_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_29_5e9e30cc44bfb" ><script>var block_td_uid_29_5e9e30cc44bfb = new tdBlock();
block_td_uid_29_5e9e30cc44bfb.id = "td_uid_29_5e9e30cc44bfb";
block_td_uid_29_5e9e30cc44bfb.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_29_5e9e30cc44bfb_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_29_5e9e30cc44bfb_rand","tdc_css_class_style":"td_uid_29_5e9e30cc44bfb_rand_style"}';
block_td_uid_29_5e9e30cc44bfb.td_column_number = "1";
block_td_uid_29_5e9e30cc44bfb.block_type = "td_block_7";
block_td_uid_29_5e9e30cc44bfb.post_count = "5";
block_td_uid_29_5e9e30cc44bfb.found_posts = "49512";
block_td_uid_29_5e9e30cc44bfb.header_color = "#";
block_td_uid_29_5e9e30cc44bfb.ajax_pagination_infinite_stop = "";
block_td_uid_29_5e9e30cc44bfb.max_num_pages = "9903";
tdBlocksArray.push(block_td_uid_29_5e9e30cc44bfb);</script><h4 class="block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4><div id=td_uid_29_5e9e30cc44bfb class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/milano-spaccia-droga-a-bordo-di-un-taxi-arrestato/" rel="bookmark" class="td-image-wrap" title="Milano: spaccia droga a bordo di un taxi, arrestato"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="cagliari-incidente-posto di blocco-carabinieri" title="Milano: spaccia droga a bordo di un taxi, arrestato" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="cagliari-incidente-posto di blocco-carabinieri" title="Milano: spaccia droga a bordo di un taxi, arrestato" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/milano-spaccia-droga-a-bordo-di-un-taxi-arrestato/" rel="bookmark" title="Milano: spaccia droga a bordo di un taxi, arrestato">Milano: spaccia droga a bordo di un taxi, arrestato</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/cronaca/" class="td-post-category">CRONACA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-21T01:31:09+00:00" >21 Aprile 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/" rel="bookmark" class="td-image-wrap" title="Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/" rel="bookmark" title="Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato">Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/cronaca/" class="td-post-category">CRONACA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-21T01:18:47+00:00" >21 Aprile 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/san-giuliano-arrestata-una-guardia-giurata-per-rapina-e-violenza-sessuale/" rel="bookmark" class="td-image-wrap" title="San Giuliano: arrestata una guardia giurata per rapina e violenza sessuale"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="San Giuliano: arrestata una guardia giurata per rapina e violenza sessuale" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="San Giuliano: arrestata una guardia giurata per rapina e violenza sessuale" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/san-giuliano-arrestata-una-guardia-giurata-per-rapina-e-violenza-sessuale/" rel="bookmark" title="San Giuliano: arrestata una guardia giurata per rapina e violenza sessuale">San Giuliano: arrestata una guardia giurata per rapina e violenza sessuale</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/cronaca/" class="td-post-category">CRONACA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-21T01:08:24+00:00" >21 Aprile 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/milano-durante-servizio-di-controllo-per-covid-19-scoprono-latitante-e-lo-arrestano/" rel="bookmark" class="td-image-wrap" title="Milano: durante servizio di controllo per Covid-19 scoprono latitante e lo arrestano"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Milano: durante servizio di controllo per Covid-19 scoprono latitante e lo arrestano" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/ferrovie-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Milano: durante servizio di controllo per Covid-19 scoprono latitante e lo arrestano" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/milano-durante-servizio-di-controllo-per-covid-19-scoprono-latitante-e-lo-arrestano/" rel="bookmark" title="Milano: durante servizio di controllo per Covid-19 scoprono latitante e lo arrestano">Milano: durante servizio di controllo per Covid-19 scoprono latitante e lo arrestano</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/cronaca/" class="td-post-category">CRONACA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-21T00:52:08+00:00" >21 Aprile 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/milano-morte-sospetta-in-una-fabbrica-abbandonata/" rel="bookmark" class="td-image-wrap" title="Milano: morte sospetta in una fabbrica abbandonata"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Milano: morte sospetta in una fabbrica abbandonata" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/ambulanza-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Milano: morte sospetta in una fabbrica abbandonata" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/milano-morte-sospetta-in-una-fabbrica-abbandonata/" rel="bookmark" title="Milano: morte sospetta in una fabbrica abbandonata">Milano: morte sospetta in una fabbrica abbandonata</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/cronaca/" class="td-post-category">CRONACA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-21T00:39:29+00:00" >21 Aprile 2020</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20575");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20593");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-8"><a href="https://www.cinecittaworld.it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/cinecitta-world.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/cinecitta-world.jpg"></noscript> </a></div></div><div class="g g-1"><div class="g-single a-8"><a href="https://www.cinecittaworld.it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/cinecitta-world.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/cinecitta-world.jpg"></noscript> </a></div></div><div class="g g-1"><div class="g-single a-14"><a href="http://www.faustivini.com/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/fausti.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/fausti.jpg"></noscript> </a></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_30_5e9e30cc4a935_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_30_5e9e30cc4a935" ><script>var block_td_uid_30_5e9e30cc4a935 = new tdBlock();
block_td_uid_30_5e9e30cc4a935.id = "td_uid_30_5e9e30cc4a935";
block_td_uid_30_5e9e30cc4a935.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_30_5e9e30cc4a935_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_30_5e9e30cc4a935_rand","tdc_css_class_style":"td_uid_30_5e9e30cc4a935_rand_style"}';
block_td_uid_30_5e9e30cc4a935.td_column_number = "1";
block_td_uid_30_5e9e30cc4a935.block_type = "td_block_7";
block_td_uid_30_5e9e30cc4a935.post_count = "5";
block_td_uid_30_5e9e30cc4a935.found_posts = "10";
block_td_uid_30_5e9e30cc4a935.header_color = "#";
block_td_uid_30_5e9e30cc4a935.ajax_pagination_infinite_stop = "";
block_td_uid_30_5e9e30cc4a935.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_30_5e9e30cc4a935);</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_30_5e9e30cc4a935 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/conferenza-conte-data-e-orario-del-prossimo-discorso-del-premier-dove-guardare-la-diretta-tv-e-streaming/" rel="bookmark" class="td-image-wrap" title="Conferenza Conte, data e orario del prossimo discorso del Premier: dove guardare la diretta tv e streaming"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/giuseppe-conte-foto-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/giuseppe-conte-foto-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/giuseppe-conte-foto-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/giuseppe-conte-foto-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conferenza Conte, data e orario del prossimo discorso del Premier: dove guardare la diretta tv e streaming" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/giuseppe-conte-foto-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/giuseppe-conte-foto-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/giuseppe-conte-foto-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/giuseppe-conte-foto-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/giuseppe-conte-foto-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/giuseppe-conte-foto-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conferenza Conte, data e orario del prossimo discorso del Premier: dove guardare la diretta tv e streaming" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/conferenza-conte-data-e-orario-del-prossimo-discorso-del-premier-dove-guardare-la-diretta-tv-e-streaming/" rel="bookmark" title="Conferenza Conte, data e orario del prossimo discorso del Premier: dove guardare la diretta tv e streaming">Conferenza Conte, data e orario del prossimo discorso del Premier: dove guardare la diretta tv e streaming</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T11:15:04+00:00" >20 Aprile 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/zingaretti-rende-la-vaccinazione-antinfluenzale-obbligatoria-mariano-amici-solo-marchette-alle-multinazionali-del-farmaco/" rel="bookmark" class="td-image-wrap" title="Zingaretti rende la vaccinazione antinfluenzale obbligatoria. Mariano Amici: &#8220;Solo marchette alle multinazionali del farmaco&#8221;"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/mariano-amici-dottore-medico-coronavirus-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/mariano-amici-dottore-medico-coronavirus-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/mariano-amici-dottore-medico-coronavirus-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/mariano-amici-dottore-medico-coronavirus-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Mariano Amici" title="Zingaretti rende la vaccinazione antinfluenzale obbligatoria. Mariano Amici: &#8220;Solo marchette alle multinazionali del farmaco&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/mariano-amici-dottore-medico-coronavirus-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/mariano-amici-dottore-medico-coronavirus-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/mariano-amici-dottore-medico-coronavirus-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/mariano-amici-dottore-medico-coronavirus-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/mariano-amici-dottore-medico-coronavirus-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/mariano-amici-dottore-medico-coronavirus-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Mariano Amici" title="Zingaretti rende la vaccinazione antinfluenzale obbligatoria. Mariano Amici: &#8220;Solo marchette alle multinazionali del farmaco&#8221;" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/zingaretti-rende-la-vaccinazione-antinfluenzale-obbligatoria-mariano-amici-solo-marchette-alle-multinazionali-del-farmaco/" rel="bookmark" title="Zingaretti rende la vaccinazione antinfluenzale obbligatoria. Mariano Amici: &#8220;Solo marchette alle multinazionali del farmaco&#8221;">Zingaretti rende la vaccinazione antinfluenzale obbligatoria. Mariano Amici: &#8220;Solo marchette alle multinazionali del farmaco&#8221;</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-19T11:11:01+00:00" >19 Aprile 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/ascolti-tv-domenica-19-aprile-2020-dati-auditel-e-share-ieri-lallieva-che-tempo-che-fa-birdman-contro-live-durso-ti-presento-i-miei-e-zorro-ecco-chi-ha-vinto/" rel="bookmark" class="td-image-wrap" title="Ascolti TV domenica 19 Aprile 2020, dati auditel e share ieri: L&#8217;Allieva, Che tempo che fa, Birdman contro Live D&#8217;Urso, Ti presento i miei e Zorro ecco chi ha vinto"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Ascolti-tv-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Ascolti-tv-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Ascolti-tv-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Ascolti-tv-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ascolti TV domenica 19 Aprile 2020, dati auditel e share ieri: L&#8217;Allieva, Che tempo che fa, Birdman contro Live D&#8217;Urso, Ti presento i miei e Zorro ecco chi ha vinto" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Ascolti-tv-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Ascolti-tv-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Ascolti-tv-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Ascolti-tv-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Ascolti-tv-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/Ascolti-tv-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ascolti TV domenica 19 Aprile 2020, dati auditel e share ieri: L&#8217;Allieva, Che tempo che fa, Birdman contro Live D&#8217;Urso, Ti presento i miei e Zorro ecco chi ha vinto" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ascolti-tv-domenica-19-aprile-2020-dati-auditel-e-share-ieri-lallieva-che-tempo-che-fa-birdman-contro-live-durso-ti-presento-i-miei-e-zorro-ecco-chi-ha-vinto/" rel="bookmark" title="Ascolti TV domenica 19 Aprile 2020, dati auditel e share ieri: L&#8217;Allieva, Che tempo che fa, Birdman contro Live D&#8217;Urso, Ti presento i miei e Zorro ecco chi ha vinto">Ascolti TV domenica 19 Aprile 2020, dati auditel e share ieri: L&#8217;Allieva, Che tempo che fa, Birdman contro Live D&#8217;Urso, Ti presento i miei e Zorro ecco chi ha...</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/spettacolo/tv/" class="td-post-category">TV</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T09:25:34+00:00" >20 Aprile 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/vasetti-su-instagram-come-funziona-la-challange-e-dove-trovare-la-pagina-vuota/" rel="bookmark" class="td-image-wrap" title="Vasetti su Instagram: come funziona la challange e dove trovare la pagina vuota"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/vasetti-dei-casi-umani-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/vasetti-dei-casi-umani-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/vasetti-dei-casi-umani-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/vasetti-dei-casi-umani-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vasetti su Instagram: come funziona la challange e dove trovare la pagina vuota" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/vasetti-dei-casi-umani-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/vasetti-dei-casi-umani-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/vasetti-dei-casi-umani-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/vasetti-dei-casi-umani-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/vasetti-dei-casi-umani-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/vasetti-dei-casi-umani-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vasetti su Instagram: come funziona la challange e dove trovare la pagina vuota" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/vasetti-su-instagram-come-funziona-la-challange-e-dove-trovare-la-pagina-vuota/" rel="bookmark" title="Vasetti su Instagram: come funziona la challange e dove trovare la pagina vuota">Vasetti su Instagram: come funziona la challange e dove trovare la pagina vuota</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/tecnologia/" class="td-post-category">TECNOLOGIA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T11:29:11+00:00" >20 Aprile 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/fare-lazio-portale-in-tilt-nel-giorno-dellinvio-delle-domande/" rel="bookmark" class="td-image-wrap" title="Fare Lazio: portale in tilt nel giorno dell&#8217;invio delle domande"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/problemi-fare-lazio-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/problemi-fare-lazio-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/problemi-fare-lazio-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/problemi-fare-lazio-238x178.png 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fare Lazio: portale in tilt nel giorno dell&#8217;invio delle domande" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/problemi-fare-lazio-100x75.png" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/problemi-fare-lazio-100x75.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/problemi-fare-lazio-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/problemi-fare-lazio-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/problemi-fare-lazio-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/04/problemi-fare-lazio-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fare Lazio: portale in tilt nel giorno dell&#8217;invio delle domande" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/fare-lazio-portale-in-tilt-nel-giorno-dellinvio-delle-domande/" rel="bookmark" title="Fare Lazio: portale in tilt nel giorno dell&#8217;invio delle domande">Fare Lazio: portale in tilt nel giorno dell&#8217;invio delle domande</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/politica/economia/" class="td-post-category">ECONOMIA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T10:28:19+00:00" >20 Aprile 2020</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20595");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-24"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/pontina-carrelli.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/pontina-carrelli.jpg"></noscript></div></div><div class="g g-1"><div class="g-single a-3"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/2emmemobili.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/2emmemobili.jpg"></noscript></div></div><div class="g g-1"><div class="g-single a-27"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/radio-globo.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/radio-globo.jpg"></noscript></div></div></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.italiasera.it/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%200'%3E%3C/svg%3E" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" /><noscript><img class="td-retina-data" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" /></noscript></a></div><div class="footer-text-wrap">Direttore Responsabile: Andrea Amici <br><br> Giornalisti & Poligrafici Associati Soc. Coop. <br> Via Gustavo Bianchi 11, 00153, Roma - P.IVA 04783011002 <br><br> Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@italiasera.it">redazione@italiasera.it</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_32_5e9e30cc503e6_rand td_block_template_1" data-td-block-uid="td_uid_32_5e9e30cc503e6" ><script>var block_td_uid_32_5e9e30cc503e6 = new tdBlock();
block_td_uid_32_5e9e30cc503e6.id = "td_uid_32_5e9e30cc503e6";
block_td_uid_32_5e9e30cc503e6.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_32_5e9e30cc503e6_rand","tdc_css_class":"td_uid_32_5e9e30cc503e6_rand","tdc_css_class_style":"td_uid_32_5e9e30cc503e6_rand_style"}';
block_td_uid_32_5e9e30cc503e6.td_column_number = "1";
block_td_uid_32_5e9e30cc503e6.block_type = "td_block_7";
block_td_uid_32_5e9e30cc503e6.post_count = "3";
block_td_uid_32_5e9e30cc503e6.found_posts = "49512";
block_td_uid_32_5e9e30cc503e6.header_color = "";
block_td_uid_32_5e9e30cc503e6.ajax_pagination_infinite_stop = "";
block_td_uid_32_5e9e30cc503e6.max_num_pages = "16504";
tdBlocksArray.push(block_td_uid_32_5e9e30cc503e6);</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_32_5e9e30cc503e6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/milano-spaccia-droga-a-bordo-di-un-taxi-arrestato/" rel="bookmark" class="td-image-wrap" title="Milano: spaccia droga a bordo di un taxi, arrestato"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="cagliari-incidente-posto di blocco-carabinieri" title="Milano: spaccia droga a bordo di un taxi, arrestato" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/carabinieri-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="cagliari-incidente-posto di blocco-carabinieri" title="Milano: spaccia droga a bordo di un taxi, arrestato" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/milano-spaccia-droga-a-bordo-di-un-taxi-arrestato/" rel="bookmark" title="Milano: spaccia droga a bordo di un taxi, arrestato">Milano: spaccia droga a bordo di un taxi, arrestato</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/cronaca/" class="td-post-category">CRONACA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-21T01:31:09+00:00" >21 Aprile 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/" rel="bookmark" class="td-image-wrap" title="Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Loperazione-dei-Carabinieri-di-Velletri-di-questa-mattina-3-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/cassano-dadda-getta-pacchetto-di-sigarette-contenente-cocaina-arrestato/" rel="bookmark" title="Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato">Cassano d&#8217;Adda: getta pacchetto di sigarette contenente cocaina, arrestato</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/cronaca/" class="td-post-category">CRONACA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-21T01:18:47+00:00" >21 Aprile 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/san-giuliano-arrestata-una-guardia-giurata-per-rapina-e-violenza-sessuale/" rel="bookmark" class="td-image-wrap" title="San Giuliano: arrestata una guardia giurata per rapina e violenza sessuale"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="San Giuliano: arrestata una guardia giurata per rapina e violenza sessuale" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/12/NRM-Carabinieri-Nucleo-Radiomobile-Roma-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="San Giuliano: arrestata una guardia giurata per rapina e violenza sessuale" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/san-giuliano-arrestata-una-guardia-giurata-per-rapina-e-violenza-sessuale/" rel="bookmark" title="San Giuliano: arrestata una guardia giurata per rapina e violenza sessuale">San Giuliano: arrestata una guardia giurata per rapina e violenza sessuale</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/cronaca/" class="td-post-category">CRONACA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-21T01:08:24+00:00" >21 Aprile 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_33_5e9e30cc527c4_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_33_5e9e30cc527c4" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.italiasera.it/attualita/ultime-notizie/">ULTIME NOTIZIE<span class="td-cat-no">3432</span></a></li><li><a href="https://www.italiasera.it/spettacolo/tv/">TV<span class="td-cat-no">2812</span></a></li><li><a href="https://www.italiasera.it/attualita/primo-piano/">PRIMO PIANO<span class="td-cat-no">2485</span></a></li><li><a href="https://www.italiasera.it/attualita/breaking-news/">BREAKING NEWS<span class="td-cat-no">2092</span></a></li><li><a href="https://www.italiasera.it/attualita/">ATTUALITÀ<span class="td-cat-no">1700</span></a></li><li><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO<span class="td-cat-no">1566</span></a></li><li><a href="https://www.italiasera.it/sport/">SPORT<span class="td-cat-no">1241</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-5526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5526"><a href="https://www.italiasera.it/sitemap/">Sitemap</a></li><li id="menu-item-2939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2939"><a href="https://www.italiasera.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-2938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2938"><a href="https://www.italiasera.it/contatti/">Contatti</a></li><li id="menu-item-42129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42129"><a href="https://www.italiasera.it/archivio/">Archivio</a></li><li id="menu-item-42160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42160"><a href="https://www.italiasera.it/archivio-pdf/">Archivio PDF</a></li><li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5519"><a href="https://www.italiasera.it/abbonati/">Abbonati</a></li><li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51383"><a href="https://www.italiasera.it/wp-content/uploads/2019/08/bilancio-31-12-18.pdf">Bilancio</a></li><li id="menu-item-2948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-2948"><a href="https://www.italiasera.it/privacy-policy/">Privacy Policy</a></li><li id="menu-item-2949" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2949"><a href="https://www.italiasera.it/cookie-policy/">Cookie Policy</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2020 ItaliaSera | P.IVA 04783011002 | 474/93</div></div></div></div></div></div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20602");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20601");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20599");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20597");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20589");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script></div> <style type="text/css" media="screen">.td-post-content .td-item p{font-size:14px}.td-post-content .td-sml3-description{font-size:14px}</style> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.italiasera.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>        <script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'162051457',post:'86335',tz:'2',srv:'www.italiasera.it'} ]);
	_stq.push([ 'clickTrackerInit', '162051457', '86335' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">  <textarea class="tdw-css-writer-editor td_live_css_uid_1_5e9e30cc56b69"></textarea><div id="td_live_css_uid_1_5e9e30cc56b69" class="td-code-editor"></div>  </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.italiasera.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://www.italiasera.it/wp-content/cache/min/1/f382f55502d3eddfb17153c4c54429dc.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-italiasera/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e9e30cc56b69');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e9e30cc56b69");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1587425484 -->