<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.italiasera.it/xmlrpc.php" /><meta property="og:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia.jpg" /><link rel="icon" type="image/png" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/favicon-IS.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><title>Farmaci: gli anti-virali scarseggiano. L’Aifa rassicura: ‘Ci stiamo lavorando’</title><link rel="stylesheet" href="https://www.italiasera.it/wp-content/cache/min/1/a82e95bd928b12afc439003c9fbb4fc4.css" data-minify="1" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Farmaci: gli anti-virali scarseggiano. L’Aifa rassicura: ‘Ci stiamo lavorando’" /><meta property="og:description" content="Accanto ai ben noti problemi relativi all’esiguità dei posti nelle terapie intensive, il numero dei medici (con circa 2.600 infettati), l’insufficienza dei ventilatori meccanici, e senza stare a rimarcare mascherine, guanti, ecc., si rischia un’altra emergenza, altrettanto grave in seno alla lotta al Covid-19: quella della carenza dei farmaci. “La grande richiesta ha creato delle &hellip;" /><meta property="og:url" content="https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/" /><meta property="og:site_name" content="Italia Sera" /><meta property="article:publisher" content="https://www.facebook.com/italiasera/" /><meta property="article:tag" content="Aifa" /><meta property="article:tag" content="farmaci" /><meta property="article:tag" content="Spallanzani" /><meta property="article:section" content="PRIMO PIANO" /><meta property="article:published_time" content="2020-03-19T17:04:34+00:00" /><meta property="article:modified_time" content="2020-03-19T17:05:43+00:00" /><meta property="og:updated_time" content="2020-03-19T17:05:43+00:00" /><meta property="fb:app_id" content="558354694994555" /><meta property="og:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia.jpg" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Accanto ai ben noti problemi relativi all’esiguità dei posti nelle terapie intensive, il numero dei medici (con circa 2.600 infettati), l’insufficienza dei ventilatori meccanici, e senza stare a rimarcare mascherine, guanti, ecc., si rischia un’altra emergenza, altrettanto grave in seno alla lotta al Covid-19: quella della carenza dei farmaci. “La grande richiesta ha creato delle [&hellip;]" /><meta name="twitter:title" content="Farmaci: gli anti-virali scarseggiano. L’Aifa rassicura: ‘Ci stiamo lavorando’" /><meta name="twitter:site" content="@italiaserait" /><meta name="twitter:image" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia.jpg" /><meta name="twitter:creator" content="@italiaserait" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.italiasera.it/#organization","name":"Italia Sera","url":"https://www.italiasera.it/","sameAs":["https://www.facebook.com/italiasera/","https://www.instagram.com/italiasera/","https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA","https://twitter.com/italiaserait"],"logo":{"@type":"ImageObject","@id":"https://www.italiasera.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","width":1200,"height":630,"caption":"Italia Sera"},"image":{"@id":"https://www.italiasera.it/#logo"}},{"@type":"WebSite","@id":"https://www.italiasera.it/#website","url":"https://www.italiasera.it/","name":"Italia Sera","inLanguage":"it-IT","description":"Notizie dall&#039;Italia e dal mondo","publisher":{"@id":"https://www.italiasera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.italiasera.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/#webpage","url":"https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/","name":"Farmaci: gli anti-virali scarseggiano. L\u2019Aifa rassicura: \u2018Ci stiamo lavorando\u2019","isPartOf":{"@id":"https://www.italiasera.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/#primaryimage"},"datePublished":"2020-03-19T17:04:34+00:00","dateModified":"2020-03-19T17:05:43+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/"]}]},{"@type":"Article","@id":"https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/#article","isPartOf":{"@id":"https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/#webpage"},"author":{"@id":"https://www.italiasera.it/#/schema/person/d783bf0127a80bb0685b30f08419635f"},"headline":"Farmaci: gli anti-virali scarseggiano. L\u2019Aifa rassicura: \u2018Ci stiamo lavorando\u2019","datePublished":"2020-03-19T17:04:34+00:00","dateModified":"2020-03-19T17:05:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/#webpage"},"publisher":{"@id":"https://www.italiasera.it/#organization"},"image":{"@id":"https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/#primaryimage"},"keywords":"Aifa,farmaci,Spallanzani","articleSection":"BREAKING NEWS,PRIMO PIANO,SALUTE","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.italiasera.it/#/schema/person/d783bf0127a80bb0685b30f08419635f","name":"Max","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/amp/" /><meta name="generator" content="AMP for WP 1.0.34"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed" href="https://www.italiasera.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed dei commenti" href="https://www.italiasera.it/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' /> <script type='text/javascript' src='https://www.italiasera.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>  <link rel='https://api.w.org/' href='https://www.italiasera.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italiasera.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italiasera.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.italiasera.it/?p=81492' /><link rel="alternate" type="application/json+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Ffarmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Ffarmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.italiasera.it\/wp-admin\/","wpRestNonce":"d586d9fafc","wpRestUrl":"https:\/\/www.italiasera.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.italiasera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.7";
var td_get_template_directory_uri="https:\/\/www.italiasera.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#68b538";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102189113-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.italiasera.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/attualita/",
                    "name": "ATTUALITÀ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/attualita/breaking-news/",
                    "name": "BREAKING NEWS"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/",
                    "name": "Farmaci: gli anti-virali scarseggiano. L’Aifa rassicura: ‘Ci stiamo lavorando’"                                
                }
            }    
        ]
    }</script> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-81492 single-format-standard farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando global-block-template-1 td-newsmag-magazine white-menu td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></li></ul></li><li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/politica/economia/">ECONOMIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></li><li id="menu-item-73545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73545"><a href="https://www.italiasera.it/tag/primarie-democratiche-usa-2020/">PRIMARIE DEMOCRATICHE USA 2020</a></li></ul></li><li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/tv/">TV</a></li></ul></li><li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></li></ul></li><li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/sport/calcio/">CALCIO</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/sport/motori/">MOTORI</a></li></ul></li><li id="menu-item-53635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53635"><a>ALTRO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-53637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li id="menu-item-5510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li id="menu-item-53636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-5"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > 19 Marzo 2020</div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-2951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2951"><a href="https://www.italiasera.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-2950" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2950"><a href="https://www.italiasera.it/contatti/">Contatti</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italia Sera" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"/><noscript><img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/></noscript> </a> <a class="td-header-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Italia Sera" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"/><noscript><img class="td-retina-data" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/></noscript> <span class="td-visual-hidden">Italia Sera</span> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5e73b9c774430 = new tdBlock();
block_td_uid_1_5e73b9c774430.id = "td_uid_1_5e73b9c774430";
block_td_uid_1_5e73b9c774430.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e73b9c774430_rand","tdc_css_class":"td_uid_1_5e73b9c774430_rand","tdc_css_class_style":"td_uid_1_5e73b9c774430_rand_style"}';
block_td_uid_1_5e73b9c774430.td_column_number = "3";
block_td_uid_1_5e73b9c774430.block_type = "td_block_mega_menu";
block_td_uid_1_5e73b9c774430.post_count = "5";
block_td_uid_1_5e73b9c774430.found_posts = "1366";
block_td_uid_1_5e73b9c774430.header_color = "";
block_td_uid_1_5e73b9c774430.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e73b9c774430.max_num_pages = "274";
tdBlocksArray.push(block_td_uid_1_5e73b9c774430);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_1_5e73b9c774430_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5e73b9c774430" ><div id=td_uid_1_5e73b9c774430 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-devo-andare-al-centro-scommesse-46enne-denunciato-a-roma/" rel="bookmark" class="td-image-wrap" title="Coronavirus, &#8220;Devo andare al centro scommesse&#8221;: 46enne denunciato a Roma"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/I-controlli-dei-Carabinieri-3-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/I-controlli-dei-Carabinieri-3-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/I-controlli-dei-Carabinieri-3-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/I-controlli-dei-Carabinieri-3-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, &#8220;Devo andare al centro scommesse&#8221;: 46enne denunciato a Roma" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/I-controlli-dei-Carabinieri-3-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/I-controlli-dei-Carabinieri-3-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/I-controlli-dei-Carabinieri-3-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/I-controlli-dei-Carabinieri-3-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/I-controlli-dei-Carabinieri-3-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/I-controlli-dei-Carabinieri-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, &#8220;Devo andare al centro scommesse&#8221;: 46enne denunciato a Roma" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-devo-andare-al-centro-scommesse-46enne-denunciato-a-roma/" rel="bookmark" title="Coronavirus, &#8220;Devo andare al centro scommesse&#8221;: 46enne denunciato a Roma">Coronavirus, &#8220;Devo andare al centro scommesse&#8221;: 46enne denunciato a Roma</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-da-lunedi-a-roma-parte-il-servizio-taxi-amico-per-gli-anziani-consegna-gratuita-farmaci-e-spesa/" rel="bookmark" class="td-image-wrap" title="Coronavirus, da lunedì a Roma parte il servizio &#8220;taxi amico&#8221;: per gli anziani consegna gratuita farmaci e spesa"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/taxi-amico-Roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/taxi-amico-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/taxi-amico-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/taxi-amico-Roma-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, da lunedì a Roma parte il servizio &#8220;taxi amico&#8221;: per gli anziani consegna gratuita farmaci e spesa" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/taxi-amico-Roma-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/taxi-amico-Roma-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/taxi-amico-Roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/taxi-amico-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/taxi-amico-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/taxi-amico-Roma-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, da lunedì a Roma parte il servizio &#8220;taxi amico&#8221;: per gli anziani consegna gratuita farmaci e spesa" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-da-lunedi-a-roma-parte-il-servizio-taxi-amico-per-gli-anziani-consegna-gratuita-farmaci-e-spesa/" rel="bookmark" title="Coronavirus, da lunedì a Roma parte il servizio &#8220;taxi amico&#8221;: per gli anziani consegna gratuita farmaci e spesa">Coronavirus, da lunedì a Roma parte il servizio &#8220;taxi amico&#8221;: per gli anziani consegna gratuita farmaci e spesa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-uomo-si-tuffa-nel-tevere-da-ponte-sisto-ricerche-in-corso/" rel="bookmark" class="td-image-wrap" title="Roma, uomo si tuffa nel Tevere da Ponte Sisto: ricerche in corso"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/vigili-del-fuoco-Tevere-Roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/vigili-del-fuoco-Tevere-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/vigili-del-fuoco-Tevere-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/vigili-del-fuoco-Tevere-Roma-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, uomo si tuffa nel Tevere da Ponte Sisto: ricerche in corso" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/vigili-del-fuoco-Tevere-Roma-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/vigili-del-fuoco-Tevere-Roma-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/vigili-del-fuoco-Tevere-Roma-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/vigili-del-fuoco-Tevere-Roma-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/vigili-del-fuoco-Tevere-Roma-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/vigili-del-fuoco-Tevere-Roma-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, uomo si tuffa nel Tevere da Ponte Sisto: ricerche in corso" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-uomo-si-tuffa-nel-tevere-da-ponte-sisto-ricerche-in-corso/" rel="bookmark" title="Roma, uomo si tuffa nel Tevere da Ponte Sisto: ricerche in corso">Roma, uomo si tuffa nel Tevere da Ponte Sisto: ricerche in corso</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-positiva-dipendente-ragioneria-di-roma-capitale-uffici-chiusi-e-disinfezione/" rel="bookmark" class="td-image-wrap" title="Coronavirus, positiva dipendente Ragioneria di Roma Capitale: uffici chiusi e disinfezione"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/campidoglio-3-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/campidoglio-3-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/campidoglio-3-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/campidoglio-3-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/campidoglio-3-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/campidoglio-3.jpg 550w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, positiva dipendente Ragioneria di Roma Capitale: uffici chiusi e disinfezione" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/campidoglio-3-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/campidoglio-3-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/campidoglio-3-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/campidoglio-3-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/campidoglio-3-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/campidoglio-3-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/campidoglio-3-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/10/campidoglio-3.jpg 550w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, positiva dipendente Ragioneria di Roma Capitale: uffici chiusi e disinfezione" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-positiva-dipendente-ragioneria-di-roma-capitale-uffici-chiusi-e-disinfezione/" rel="bookmark" title="Coronavirus, positiva dipendente Ragioneria di Roma Capitale: uffici chiusi e disinfezione">Coronavirus, positiva dipendente Ragioneria di Roma Capitale: uffici chiusi e disinfezione</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-indossa-mascherina-chirurgica-per-rapinare-farmacia-48enne-preso-ad-ardea/" rel="bookmark" class="td-image-wrap" title="Roma, indossa mascherina chirurgica per rapinare farmacia: 48enne preso ad Ardea"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/FRASCATI-Il-rapinatore-con-la-maschera-in-azione-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/FRASCATI-Il-rapinatore-con-la-maschera-in-azione-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/FRASCATI-Il-rapinatore-con-la-maschera-in-azione-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/FRASCATI-Il-rapinatore-con-la-maschera-in-azione-2-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, indossa mascherina chirurgica per rapinare farmacia: 48enne preso ad Ardea" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/FRASCATI-Il-rapinatore-con-la-maschera-in-azione-2-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/FRASCATI-Il-rapinatore-con-la-maschera-in-azione-2-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/FRASCATI-Il-rapinatore-con-la-maschera-in-azione-2-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/FRASCATI-Il-rapinatore-con-la-maschera-in-azione-2-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/FRASCATI-Il-rapinatore-con-la-maschera-in-azione-2-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/FRASCATI-Il-rapinatore-con-la-maschera-in-azione-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, indossa mascherina chirurgica per rapinare farmacia: 48enne preso ad Ardea" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-indossa-mascherina-chirurgica-per-rapinare-farmacia-48enne-preso-ad-ardea/" rel="bookmark" title="Roma, indossa mascherina chirurgica per rapinare farmacia: 48enne preso ad Ardea">Roma, indossa mascherina chirurgica per rapinare farmacia: 48enne preso ad Ardea</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e73b9c774430" id="td_uid_2_5e73b9c774f69" data-td_block_id="td_uid_1_5e73b9c774430" data-td_filter_value="" href="https://www.italiasera.it/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5e73b9c774430" id="td_uid_3_5e73b9c774fef" data-td_block_id="td_uid_1_5e73b9c774430" data-td_filter_value="511" href="https://www.italiasera.it/cronaca/cronaca-italiana/">CRONACA ITALIANA</a><a class="mega-menu-sub-cat-td_uid_1_5e73b9c774430" id="td_uid_4_5e73b9c775069" data-td_block_id="td_uid_1_5e73b9c774430" data-td_filter_value="512" href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e73b9c774430" data-td_block_id="td_uid_1_5e73b9c774430"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e73b9c774430" data-td_block_id="td_uid_1_5e73b9c774430"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5e73b9c77b060 = new tdBlock();
block_td_uid_5_5e73b9c77b060.id = "td_uid_5_5e73b9c77b060";
block_td_uid_5_5e73b9c77b060.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e73b9c77b060_rand","tdc_css_class":"td_uid_5_5e73b9c77b060_rand","tdc_css_class_style":"td_uid_5_5e73b9c77b060_rand_style"}';
block_td_uid_5_5e73b9c77b060.td_column_number = "3";
block_td_uid_5_5e73b9c77b060.block_type = "td_block_mega_menu";
block_td_uid_5_5e73b9c77b060.post_count = "5";
block_td_uid_5_5e73b9c77b060.found_posts = "1567";
block_td_uid_5_5e73b9c77b060.header_color = "";
block_td_uid_5_5e73b9c77b060.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e73b9c77b060.max_num_pages = "314";
tdBlocksArray.push(block_td_uid_5_5e73b9c77b060);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_5_5e73b9c77b060_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_5e73b9c77b060" ><div id=td_uid_5_5e73b9c77b060 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/cura-italia-un-pannicello-caldo-fontana-servono-medici-milanesi-state-a-casa/" rel="bookmark" class="td-image-wrap" title="“Cura Italia? Un pannicello caldo”, Fontana: &#8220;Servono medici. Milanesi state a casa”"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Cura Italia? Un pannicello caldo”, Fontana: &#8220;Servono medici. Milanesi state a casa”" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Cura Italia? Un pannicello caldo”, Fontana: &#8220;Servono medici. Milanesi state a casa”" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/cura-italia-un-pannicello-caldo-fontana-servono-medici-milanesi-state-a-casa/" rel="bookmark" title="“Cura Italia? Un pannicello caldo”, Fontana: &#8220;Servono medici. Milanesi state a casa”">“Cura Italia? Un pannicello caldo”, Fontana: &#8220;Servono medici. Milanesi state a casa”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/snobbato-dal-governo-bertolaso-chiamato-dagli-usa-per-avere-consigli-sullospedale/" rel="bookmark" class="td-image-wrap" title="Snobbato dal governo, Bertolaso chiamato dagli Usa per avere consigli sull’ospedale"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Guido-Bertolaso-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Guido-Bertolaso-300x224.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Guido-Bertolaso-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Guido-Bertolaso-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Guido-Bertolaso-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Guido-Bertolaso.jpg 512w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Snobbato dal governo, Bertolaso chiamato dagli Usa per avere consigli sull’ospedale" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Guido-Bertolaso-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Guido-Bertolaso-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Guido-Bertolaso-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Guido-Bertolaso-300x224.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Guido-Bertolaso-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Guido-Bertolaso-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Guido-Bertolaso-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Guido-Bertolaso.jpg 512w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Snobbato dal governo, Bertolaso chiamato dagli Usa per avere consigli sull’ospedale" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/snobbato-dal-governo-bertolaso-chiamato-dagli-usa-per-avere-consigli-sullospedale/" rel="bookmark" title="Snobbato dal governo, Bertolaso chiamato dagli Usa per avere consigli sull’ospedale">Snobbato dal governo, Bertolaso chiamato dagli Usa per avere consigli sull’ospedale</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/salvini-ha-chiamato-mattarella-non-conte-il-decreto-coi-soldi-bce-cambia-tutto/" rel="bookmark" class="td-image-wrap" title="Salvini: &#8220;Ha chiamato Mattarella, non Conte. Il decreto? Coi soldi Bce cambia tutto”"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salvini: &#8220;Ha chiamato Mattarella, non Conte. Il decreto? Coi soldi Bce cambia tutto”" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Salvini-new-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salvini: &#8220;Ha chiamato Mattarella, non Conte. Il decreto? Coi soldi Bce cambia tutto”" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/salvini-ha-chiamato-mattarella-non-conte-il-decreto-coi-soldi-bce-cambia-tutto/" rel="bookmark" title="Salvini: &#8220;Ha chiamato Mattarella, non Conte. Il decreto? Coi soldi Bce cambia tutto”">Salvini: &#8220;Ha chiamato Mattarella, non Conte. Il decreto? Coi soldi Bce cambia tutto”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/finalmente-la-lagarde-e-la-bce-si-sono-svegliati-commenta-giorgia-meloni/" rel="bookmark" class="td-image-wrap" title="&#8220;Finalmente la Lagarde e la Bce si sono svegliati!&#8221;, commenta Giorgia Meloni"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/meloni-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/meloni-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/meloni-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/meloni-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Finalmente la Lagarde e la Bce si sono svegliati!&#8221;, commenta Giorgia Meloni" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/meloni-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/meloni-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/meloni-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/meloni-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/meloni-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/meloni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Finalmente la Lagarde e la Bce si sono svegliati!&#8221;, commenta Giorgia Meloni" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/finalmente-la-lagarde-e-la-bce-si-sono-svegliati-commenta-giorgia-meloni/" rel="bookmark" title="&#8220;Finalmente la Lagarde e la Bce si sono svegliati!&#8221;, commenta Giorgia Meloni">&#8220;Finalmente la Lagarde e la Bce si sono svegliati!&#8221;, commenta Giorgia Meloni</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/anche-la-azzolina-cede-ed-anticipa-proroga-chiusura-delle-scuole-penso-di-si/" rel="bookmark" class="td-image-wrap" title="Anche la Azzolina cede ed anticipa: &#8220;Proroga chiusura delle scuole? Penso di sì&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/lucia-azzolina-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/lucia-azzolina-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/lucia-azzolina-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/lucia-azzolina-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anche la Azzolina cede ed anticipa: &#8220;Proroga chiusura delle scuole? Penso di sì&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/lucia-azzolina-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/lucia-azzolina-180x135.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/lucia-azzolina-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/lucia-azzolina-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/lucia-azzolina-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/lucia-azzolina-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anche la Azzolina cede ed anticipa: &#8220;Proroga chiusura delle scuole? Penso di sì&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/anche-la-azzolina-cede-ed-anticipa-proroga-chiusura-delle-scuole-penso-di-si/" rel="bookmark" title="Anche la Azzolina cede ed anticipa: &#8220;Proroga chiusura delle scuole? Penso di sì&#8221;">Anche la Azzolina cede ed anticipa: &#8220;Proroga chiusura delle scuole? Penso di sì&#8221;</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5e73b9c77b060" id="td_uid_6_5e73b9c77b95f" data-td_block_id="td_uid_5_5e73b9c77b060" data-td_filter_value="" href="https://www.italiasera.it/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5e73b9c77b060" id="td_uid_7_5e73b9c77b9f2" data-td_block_id="td_uid_5_5e73b9c77b060" data-td_filter_value="14" href="https://www.italiasera.it/politica/economia/">ECONOMIA</a><a class="mega-menu-sub-cat-td_uid_5_5e73b9c77b060" id="td_uid_8_5e73b9c77ba84" data-td_block_id="td_uid_5_5e73b9c77b060" data-td_filter_value="514" href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a><a class="mega-menu-sub-cat-td_uid_5_5e73b9c77b060" id="td_uid_9_5e73b9c77bafa" data-td_block_id="td_uid_5_5e73b9c77b060" data-td_filter_value="513" href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e73b9c77b060" data-td_block_id="td_uid_5_5e73b9c77b060"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e73b9c77b060" data-td_block_id="td_uid_5_5e73b9c77b060"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-73545"><a href="https://www.italiasera.it/tag/primarie-democratiche-usa-2020/">PRIMARIE DEMOCRATICHE USA 2020</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5e73b9c78244e = new tdBlock();
block_td_uid_10_5e73b9c78244e.id = "td_uid_10_5e73b9c78244e";
block_td_uid_10_5e73b9c78244e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e73b9c78244e_rand","tdc_css_class":"td_uid_10_5e73b9c78244e_rand","tdc_css_class_style":"td_uid_10_5e73b9c78244e_rand_style"}';
block_td_uid_10_5e73b9c78244e.td_column_number = "3";
block_td_uid_10_5e73b9c78244e.block_type = "td_block_mega_menu";
block_td_uid_10_5e73b9c78244e.post_count = "5";
block_td_uid_10_5e73b9c78244e.found_posts = "3821";
block_td_uid_10_5e73b9c78244e.header_color = "";
block_td_uid_10_5e73b9c78244e.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e73b9c78244e.max_num_pages = "765";
tdBlocksArray.push(block_td_uid_10_5e73b9c78244e);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_10_5e73b9c78244e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_10_5e73b9c78244e" ><div id=td_uid_10_5e73b9c78244e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/ho-il-coronavirus-la-confessione-choc-su-instagram-di-lisbona-de-la-casa-di-carta/" rel="bookmark" class="td-image-wrap" title="“Ho il coronavirus”, la confessione choc di Lisbona, de &#8216;La casa di carta&#8217;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/lisbona-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/lisbona-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/lisbona-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/lisbona-238x178.jpeg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Ho il coronavirus”, la confessione choc di Lisbona, de &#8216;La casa di carta&#8217;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/lisbona-180x135.jpeg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/lisbona-180x135.jpeg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/lisbona-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/lisbona-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/lisbona-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/lisbona-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Ho il coronavirus”, la confessione choc di Lisbona, de &#8216;La casa di carta&#8217;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ho-il-coronavirus-la-confessione-choc-su-instagram-di-lisbona-de-la-casa-di-carta/" rel="bookmark" title="“Ho il coronavirus”, la confessione choc di Lisbona, de &#8216;La casa di carta&#8217;">“Ho il coronavirus”, la confessione choc di Lisbona, de &#8216;La casa di carta&#8217;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/daisy-keech-chi-e-eta-altezza-peso-e-curiosita-sulla-giovane-influencer/" rel="bookmark" class="td-image-wrap" title="Daisy Keech: chi è, età, altezza, peso e curiosità sulla giovane influencer"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/daisy-keech-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/daisy-keech-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/daisy-keech-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/daisy-keech-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="Daisy Keech" title="Daisy Keech: chi è, età, altezza, peso e curiosità sulla giovane influencer" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/daisy-keech-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/daisy-keech-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/daisy-keech-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/daisy-keech-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/daisy-keech-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/daisy-keech-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Daisy Keech" title="Daisy Keech: chi è, età, altezza, peso e curiosità sulla giovane influencer" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/daisy-keech-chi-e-eta-altezza-peso-e-curiosita-sulla-giovane-influencer/" rel="bookmark" title="Daisy Keech: chi è, età, altezza, peso e curiosità sulla giovane influencer">Daisy Keech: chi è, età, altezza, peso e curiosità sulla giovane influencer</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/stasera-in-tv-film-attacco-al-potere-benvenuti-al-nord-revenant-e-ghost-ecco-i-canali-e-a-che-ora-cast-e-trama/" rel="bookmark" class="td-image-wrap" title="Stasera in tv, film: Attacco al potere, Benvenuti al Nord, Revenant e Ghost. Ecco i canali e a che ora, cast e trama"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/revenenat-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/revenenat-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/revenenat-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/revenenat-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Stasera in tv, film: Attacco al potere, Benvenuti al Nord, Revenant e Ghost. Ecco i canali e a che ora, cast e trama" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/revenenat-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/revenenat-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/revenenat-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/revenenat-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/revenenat-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/revenenat-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Stasera in tv, film: Attacco al potere, Benvenuti al Nord, Revenant e Ghost. Ecco i canali e a che ora, cast e trama" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/stasera-in-tv-film-attacco-al-potere-benvenuti-al-nord-revenant-e-ghost-ecco-i-canali-e-a-che-ora-cast-e-trama/" rel="bookmark" title="Stasera in tv, film: Attacco al potere, Benvenuti al Nord, Revenant e Ghost. Ecco i canali e a che ora, cast e trama">Stasera in tv, film: Attacco al potere, Benvenuti al Nord, Revenant e Ghost. Ecco i canali e a che ora, cast e trama</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/pomeriggio-5-la-puntata-di-oggi-19-marzo-2020-anticipazioni-con-barbara-durso/" rel="bookmark" class="td-image-wrap" title="Pomeriggio 5: la puntata di oggi, 19 marzo 2020. Anticipazioni con Barbara D’Urso"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-cinque-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-cinque-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-cinque-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-cinque-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pomeriggio 5: la puntata di oggi, 19 marzo 2020. Anticipazioni con Barbara D’Urso" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-cinque-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-cinque-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-cinque-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-cinque-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-cinque-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/pomeriggio-cinque-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pomeriggio 5: la puntata di oggi, 19 marzo 2020. Anticipazioni con Barbara D’Urso" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/pomeriggio-5-la-puntata-di-oggi-19-marzo-2020-anticipazioni-con-barbara-durso/" rel="bookmark" title="Pomeriggio 5: la puntata di oggi, 19 marzo 2020. Anticipazioni con Barbara D’Urso">Pomeriggio 5: la puntata di oggi, 19 marzo 2020. Anticipazioni con Barbara D’Urso</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-approfondimenti-in-tv-dritto-e-rovescio-su-rete-4-e-piazzapulita-su-la7-orari-e-anticipazioni/" rel="bookmark" class="td-image-wrap" title="Coronavirus, approfondimenti in tv: Dritto e Rovescio su Rete 4 e PiazzaPulita su la7, orari e anticipazioni"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Del-Debbio-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Del-Debbio-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Del-Debbio-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Del-Debbio-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, approfondimenti in tv: Dritto e Rovescio su Rete 4 e PiazzaPulita su la7, orari e anticipazioni" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Del-Debbio-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Del-Debbio-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Del-Debbio-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Del-Debbio-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Del-Debbio-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/11/Del-Debbio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, approfondimenti in tv: Dritto e Rovescio su Rete 4 e PiazzaPulita su la7, orari e anticipazioni" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-approfondimenti-in-tv-dritto-e-rovescio-su-rete-4-e-piazzapulita-su-la7-orari-e-anticipazioni/" rel="bookmark" title="Coronavirus, approfondimenti in tv: Dritto e Rovescio su Rete 4 e PiazzaPulita su la7, orari e anticipazioni">Coronavirus, approfondimenti in tv: Dritto e Rovescio su Rete 4 e PiazzaPulita su la7, orari e anticipazioni</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5e73b9c78244e" id="td_uid_11_5e73b9c782c6a" data-td_block_id="td_uid_10_5e73b9c78244e" data-td_filter_value="" href="https://www.italiasera.it/spettacolo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_5e73b9c78244e" id="td_uid_12_5e73b9c782d1f" data-td_block_id="td_uid_10_5e73b9c78244e" data-td_filter_value="515" href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a><a class="mega-menu-sub-cat-td_uid_10_5e73b9c78244e" id="td_uid_13_5e73b9c782dc0" data-td_block_id="td_uid_10_5e73b9c78244e" data-td_filter_value="518" href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a><a class="mega-menu-sub-cat-td_uid_10_5e73b9c78244e" id="td_uid_14_5e73b9c782e59" data-td_block_id="td_uid_10_5e73b9c78244e" data-td_filter_value="517" href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a><a class="mega-menu-sub-cat-td_uid_10_5e73b9c78244e" id="td_uid_15_5e73b9c782ed6" data-td_block_id="td_uid_10_5e73b9c78244e" data-td_filter_value="516" href="https://www.italiasera.it/spettacolo/tv/">TV</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e73b9c78244e" data-td_block_id="td_uid_10_5e73b9c78244e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5e73b9c78244e" data-td_block_id="td_uid_10_5e73b9c78244e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5e73b9c78b904 = new tdBlock();
block_td_uid_16_5e73b9c78b904.id = "td_uid_16_5e73b9c78b904";
block_td_uid_16_5e73b9c78b904.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"519","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5e73b9c78b904_rand","tdc_css_class":"td_uid_16_5e73b9c78b904_rand","tdc_css_class_style":"td_uid_16_5e73b9c78b904_rand_style"}';
block_td_uid_16_5e73b9c78b904.td_column_number = "3";
block_td_uid_16_5e73b9c78b904.block_type = "td_block_mega_menu";
block_td_uid_16_5e73b9c78b904.post_count = "5";
block_td_uid_16_5e73b9c78b904.found_posts = "700";
block_td_uid_16_5e73b9c78b904.header_color = "";
block_td_uid_16_5e73b9c78b904.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e73b9c78b904.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_16_5e73b9c78b904);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_16_5e73b9c78b904_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_16_5e73b9c78b904" ><div id=td_uid_16_5e73b9c78b904 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/quarantena-league-annullata-il-motivo/" rel="bookmark" class="td-image-wrap" title="Quarantena League annullata, il motivo"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/quarantena.league.annullata.perche.motivo-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/quarantena.league.annullata.perche.motivo-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/quarantena.league.annullata.perche.motivo-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/quarantena.league.annullata.perche.motivo-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quarantena League annullata, il motivo" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/quarantena.league.annullata.perche.motivo-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/quarantena.league.annullata.perche.motivo-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/quarantena.league.annullata.perche.motivo-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/quarantena.league.annullata.perche.motivo-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/quarantena.league.annullata.perche.motivo-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/quarantena.league.annullata.perche.motivo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quarantena League annullata, il motivo" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/quarantena-league-annullata-il-motivo/" rel="bookmark" title="Quarantena League annullata, il motivo">Quarantena League annullata, il motivo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-4mila-account-e-448-medici-di-famiglia-gia-collegati-alla-app-lazio-doctor-per-covid/" rel="bookmark" class="td-image-wrap" title="Coronavirus, 4mila account e 448 medici di famiglia già collegati alla app &#8220;Lazio Doctor per Covid&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Mini-Smartphone-Palm-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Mini-Smartphone-Palm-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Mini-Smartphone-Palm-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Mini-Smartphone-Palm-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, 4mila account e 448 medici di famiglia già collegati alla app &#8220;Lazio Doctor per Covid&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Mini-Smartphone-Palm-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Mini-Smartphone-Palm-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Mini-Smartphone-Palm-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Mini-Smartphone-Palm-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Mini-Smartphone-Palm-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Mini-Smartphone-Palm-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, 4mila account e 448 medici di famiglia già collegati alla app &#8220;Lazio Doctor per Covid&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-4mila-account-e-448-medici-di-famiglia-gia-collegati-alla-app-lazio-doctor-per-covid/" rel="bookmark" title="Coronavirus, 4mila account e 448 medici di famiglia già collegati alla app &#8220;Lazio Doctor per Covid&#8221;">Coronavirus, 4mila account e 448 medici di famiglia già collegati alla app &#8220;Lazio Doctor per Covid&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/le-iene-show-tornano-e-presentano-la-quarantena-league-cose-quando-inizia-chi-partecipa-ecco-i-sorteggi-dove-vederla-orari-e-partite/" rel="bookmark" class="td-image-wrap" title="Le Iene Show tornano e presentano la Quarantena League: cos&#8217;è, quando inizia, chi partecipa, ecco i sorteggi, dove vederla, orari e partite"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Quarantena-League-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Quarantena-League-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Quarantena-League-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Quarantena-League-1-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le Iene Show tornano e presentano la Quarantena League: cos&#8217;è, quando inizia, chi partecipa, ecco i sorteggi, dove vederla, orari e partite" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Quarantena-League-1-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Quarantena-League-1-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Quarantena-League-1-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Quarantena-League-1-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Quarantena-League-1-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Quarantena-League-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le Iene Show tornano e presentano la Quarantena League: cos&#8217;è, quando inizia, chi partecipa, ecco i sorteggi, dove vederla, orari e partite" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/le-iene-show-tornano-e-presentano-la-quarantena-league-cose-quando-inizia-chi-partecipa-ecco-i-sorteggi-dove-vederla-orari-e-partite/" rel="bookmark" title="Le Iene Show tornano e presentano la Quarantena League: cos&#8217;è, quando inizia, chi partecipa, ecco i sorteggi, dove vederla, orari e partite">Le Iene Show tornano e presentano la Quarantena League: cos&#8217;è, quando inizia, chi partecipa, ecco i sorteggi, dove vederla, orari e partite</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/football-mangaer-2020-gratis-fino-al-25-marzo-cosa-fare-per-giocare/" rel="bookmark" class="td-image-wrap" title="Football Manager 2020 gratis fino al 25 marzo: cosa fare per giocare"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/football-manager-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/football-manager-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/football-manager-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/football-manager-238x178.png 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Football Manager 2020 gratis fino al 25 marzo: cosa fare per giocare" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/football-manager-180x135.png" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/football-manager-180x135.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/football-manager-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/football-manager-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/football-manager-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/football-manager-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Football Manager 2020 gratis fino al 25 marzo: cosa fare per giocare" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/football-mangaer-2020-gratis-fino-al-25-marzo-cosa-fare-per-giocare/" rel="bookmark" title="Football Manager 2020 gratis fino al 25 marzo: cosa fare per giocare">Football Manager 2020 gratis fino al 25 marzo: cosa fare per giocare</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/ps5-presentazione-in-diretta-streaming-oggi-orario-e-dove-vederla-live/" rel="bookmark" class="td-image-wrap" title="PS5, presentazione in diretta streaming oggi: orario e dove vederla live"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/ps5-playstation-5-sony-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/ps5-playstation-5-sony-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/ps5-playstation-5-sony-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/ps5-playstation-5-sony-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="Presentazione PS5" title="PS5, presentazione in diretta streaming oggi: orario e dove vederla live" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/ps5-playstation-5-sony-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/ps5-playstation-5-sony-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/ps5-playstation-5-sony-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/ps5-playstation-5-sony-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/ps5-playstation-5-sony-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/ps5-playstation-5-sony-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Presentazione PS5" title="PS5, presentazione in diretta streaming oggi: orario e dove vederla live" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/ps5-presentazione-in-diretta-streaming-oggi-orario-e-dove-vederla-live/" rel="bookmark" title="PS5, presentazione in diretta streaming oggi: orario e dove vederla live">PS5, presentazione in diretta streaming oggi: orario e dove vederla live</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5e73b9c78b904" id="td_uid_17_5e73b9c78c1cc" data-td_block_id="td_uid_16_5e73b9c78b904" data-td_filter_value="" href="https://www.italiasera.it/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_5e73b9c78b904" id="td_uid_18_5e73b9c78c261" data-td_block_id="td_uid_16_5e73b9c78b904" data-td_filter_value="521" href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a><a class="mega-menu-sub-cat-td_uid_16_5e73b9c78b904" id="td_uid_19_5e73b9c78c2da" data-td_block_id="td_uid_16_5e73b9c78b904" data-td_filter_value="520" href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5e73b9c78b904" data-td_block_id="td_uid_16_5e73b9c78b904"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5e73b9c78b904" data-td_block_id="td_uid_16_5e73b9c78b904"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_5e73b9c791654 = new tdBlock();
block_td_uid_20_5e73b9c791654.id = "td_uid_20_5e73b9c791654";
block_td_uid_20_5e73b9c791654.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5e73b9c791654_rand","tdc_css_class":"td_uid_20_5e73b9c791654_rand","tdc_css_class_style":"td_uid_20_5e73b9c791654_rand_style"}';
block_td_uid_20_5e73b9c791654.td_column_number = "3";
block_td_uid_20_5e73b9c791654.block_type = "td_block_mega_menu";
block_td_uid_20_5e73b9c791654.post_count = "5";
block_td_uid_20_5e73b9c791654.found_posts = "1322";
block_td_uid_20_5e73b9c791654.header_color = "";
block_td_uid_20_5e73b9c791654.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e73b9c791654.max_num_pages = "265";
tdBlocksArray.push(block_td_uid_20_5e73b9c791654);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_20_5e73b9c791654_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_20_5e73b9c791654" ><div id=td_uid_20_5e73b9c791654 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/tenersi-in-forma-a-casa-con-il-settebello/" rel="bookmark" class="td-image-wrap" title="Tenersi in forma a casa con il Settebello"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-238x178.jpeg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tenersi in forma a casa con il Settebello" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-180x135.jpeg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-180x135.jpeg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tenersi in forma a casa con il Settebello" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/tenersi-in-forma-a-casa-con-il-settebello/" rel="bookmark" title="Tenersi in forma a casa con il Settebello">Tenersi in forma a casa con il Settebello</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/higuain-lascia-la-quarantena-per-andare-in-argentina-cosa-e-successo-la-reazione-della-juve/" rel="bookmark" class="td-image-wrap" title="Higuain lascia la quarantena per andare in Argentina, cosa è successo: la reazione della Juve"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/infortunio.higuain-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/infortunio.higuain-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/infortunio.higuain-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/infortunio.higuain-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Higuain lascia la quarantena per andare in Argentina, cosa è successo: la reazione della Juve" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/infortunio.higuain-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/infortunio.higuain-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/infortunio.higuain-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/infortunio.higuain-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/infortunio.higuain-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/infortunio.higuain-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Higuain lascia la quarantena per andare in Argentina, cosa è successo: la reazione della Juve" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/higuain-lascia-la-quarantena-per-andare-in-argentina-cosa-e-successo-la-reazione-della-juve/" rel="bookmark" title="Higuain lascia la quarantena per andare in Argentina, cosa è successo: la reazione della Juve">Higuain lascia la quarantena per andare in Argentina, cosa è successo: la reazione della Juve</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/quando-riparte-la-serie-a-lannuncio-di-spadafora-possibile-il-3-maggio/" rel="bookmark" class="td-image-wrap" title="Quando riparte la Serie A? L&#8217;annuncio di Spadafora: &#8220;Possibile il 3 maggio&#8221;"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-1024x768.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-1536x1152.jpg 1536w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua.jpg 2000w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quando riparte la Serie A? L&#8217;annuncio di Spadafora: &#8220;Possibile il 3 maggio&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-300x225.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-1024x768.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-768x576.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-1536x1152.jpg 1536w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-560x420.jpg 560w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-640x480.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua-681x511.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/serie.a.spadafora.campionato.continua.jpg 2000w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quando riparte la Serie A? L&#8217;annuncio di Spadafora: &#8220;Possibile il 3 maggio&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/quando-riparte-la-serie-a-lannuncio-di-spadafora-possibile-il-3-maggio/" rel="bookmark" title="Quando riparte la Serie A? L&#8217;annuncio di Spadafora: &#8220;Possibile il 3 maggio&#8221;">Quando riparte la Serie A? L&#8217;annuncio di Spadafora: &#8220;Possibile il 3 maggio&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/rinviato-anche-il-roland-garros-il-torneo-tennistico-slitta-a-settembre/" rel="bookmark" class="td-image-wrap" title="Rinviato anche il Roland Garros. Il torneo tennistico slitta a  settembre"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/roland-garros-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/roland-garros-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/roland-garros-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/roland-garros-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rinviato anche il Roland Garros. Il torneo tennistico slitta a  settembre" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/roland-garros-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/roland-garros-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/roland-garros-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/roland-garros-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/roland-garros-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/roland-garros-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rinviato anche il Roland Garros. Il torneo tennistico slitta a  settembre" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/rinviato-anche-il-roland-garros-il-torneo-tennistico-slitta-a-settembre/" rel="bookmark" title="Rinviato anche il Roland Garros. Il torneo tennistico slitta a  settembre">Rinviato anche il Roland Garros. Il torneo tennistico slitta a  settembre</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/matuidi-positivo-al-coronavirus/" rel="bookmark" class="td-image-wrap" title="Matuidi positivo al coronavirus: il comunicato della Juventus"><img width="180" height="135" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20135'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/matuidi-coronavirus-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/matuidi-coronavirus-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/matuidi-coronavirus-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/matuidi-coronavirus-238x178.jpg 238w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Matuidi positivo al coronavirus: il comunicato della Juventus" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/matuidi-coronavirus-180x135.jpg" /><noscript><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/matuidi-coronavirus-180x135.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/matuidi-coronavirus-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/matuidi-coronavirus-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/matuidi-coronavirus-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/matuidi-coronavirus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Matuidi positivo al coronavirus: il comunicato della Juventus" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/matuidi-positivo-al-coronavirus/" rel="bookmark" title="Matuidi positivo al coronavirus: il comunicato della Juventus">Matuidi positivo al coronavirus: il comunicato della Juventus</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5e73b9c791654" id="td_uid_21_5e73b9c791e94" data-td_block_id="td_uid_20_5e73b9c791654" data-td_filter_value="" href="https://www.italiasera.it/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_20_5e73b9c791654" id="td_uid_22_5e73b9c791f2d" data-td_block_id="td_uid_20_5e73b9c791654" data-td_filter_value="522" href="https://www.italiasera.it/sport/calcio/">CALCIO</a><a class="mega-menu-sub-cat-td_uid_20_5e73b9c791654" id="td_uid_23_5e73b9c791fa6" data-td_block_id="td_uid_20_5e73b9c791654" data-td_filter_value="523" href="https://www.italiasera.it/sport/motori/">MOTORI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5e73b9c791654" data-td_block_id="td_uid_20_5e73b9c791654"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5e73b9c791654" data-td_block_id="td_uid_20_5e73b9c791654"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53635"><a>ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-rec"><div class="td-header-ad-wrap td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header td_uid_24_5e73b9c798577_rand td_block_template_1"><style>.td-a-rec.td-a-rec-id-header{margin-top:7px}</style> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20571");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20581");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-81492" class="post-81492 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-primo-piano category-salute tag-aifa tag-farmaci tag-spallanzani" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in ATTUALITÀ" class="entry-crumb" href="https://www.italiasera.it/attualita/">ATTUALITÀ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in BREAKING NEWS" class="entry-crumb" href="https://www.italiasera.it/attualita/breaking-news/">BREAKING NEWS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Farmaci: gli anti-virali scarseggiano. L’Aifa rassicura: ‘Ci stiamo lavorando’</span></div><ul class="td-category"><li class="entry-category"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li class="entry-category"><a href="https://www.italiasera.it/benessere/salute/">SALUTE</a></li></ul><header><h1 class="entry-title">Farmaci: gli anti-virali scarseggiano. L’Aifa rassicura: ‘Ci stiamo lavorando’</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.italiasera.it/author/max/">Max</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-19T18:04:34+00:00" >19 Marzo 2020</time></span> <i style="font-size: 8px;">Ultimo aggiornamento 18:05</i></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Ffarmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Farmaci%3A+gli+anti-virali+scarseggiano.+L%E2%80%99Aifa+rassicura%3A+%E2%80%98Ci+stiamo+lavorando%E2%80%99&url=https%3A%2F%2Fwww.italiasera.it%2Ffarmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Farmaci: gli anti-virali scarseggiano. L’Aifa rassicura: ‘Ci stiamo lavorando’ %0A%0A https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/&text=Farmaci: gli anti-virali scarseggiano. L’Aifa rassicura: ‘Ci stiamo lavorando’"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><img width="640" height="427" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20427'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-640x427.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-300x200.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-1024x683.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-768x512.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-630x420.jpg 630w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-681x454.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia.jpg 1200w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" alt="" title="farmacia" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-640x427.jpg"/><noscript><img width="640" height="427" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-640x427.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-640x427.jpg 640w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-300x200.jpg 300w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-1024x683.jpg 1024w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-768x512.jpg 768w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-630x420.jpg 630w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-681x454.jpg 681w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="farmacia"/></noscript></div><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'><center> <amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Italiasera/IT_Italiasera_300x250_top_mobile_AMP" rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad></center></div><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20583");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script> </center></div><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20577");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script></div><p><strong>Accanto ai ben noti problemi relativi all’esiguità dei posti nelle terapie intensive, il numero dei medici (con circa 2.600 infettati), l’insufficienza dei ventilatori meccanici, e senza stare a rimarcare mascherine, guanti, ecc., si rischia un’altra emergenza, altrettanto grave in seno alla lotta al Covid-19: quella della carenza dei farmaci.</strong></p><h2>“La grande richiesta ha creato delle carenze”</h2><p><strong>A lanciare l’allarme</strong> non sono i farmacisti ma, addirittura, <strong>l&#8217;agenzia Italiana del Farmaco</strong> la quale, stamane dal suo portale ha avvisato che: &#8220;<strong>L&#8217;improvviso incremento della domanda per i farmaci utilizzati nelle terapie ospedaliere dei pazienti ricoverati a causa dell&#8217;epidemia ha generato delle carenze</strong>&#8220;. L’Aifa spiega anche di esser già corsa ai ripari, avviando <strong>una collaborazione con Farmindustria e Assogenerici, alfine di trovare &#8220;soluzioni eccezionali ed emergenziali&#8221;</strong>. Tuttavia, l’azienda tiene  a far sapere che &#8220;segue il problema raccordandosi costantemente con le Regioni e le Province autonome, cui tutte <strong>le strutture territoriali sono invitate a rapportarsi per la valutazione e l&#8217;inoltro ad Aifa di segnali, dando priorità ai casi urgenti di irreperibilità per i quali siano già stati espletati tutti i passaggi previsti con gli aggiudicatari delle gare regionali</strong>&#8220;.</p><h2>Il commercio illegale dei farmaci sul web</h2><p>Dunque, una situazione difficile che rischia di spostare l’attenzione sul <strong>commercio via web di farmaci non autorizzati</strong>: &#8220;In relazione alla <strong>presenza di offerte web per farmaci non autorizzati o falsificati</strong> – scrive infatti l’Aifa &#8211; si segnala che <strong>l&#8217;acquisto di medicinali con prescrizione attraverso internet non è consentito dalla normativa italiana, ma è soprattutto estremamente pericoloso per la salute</strong>&#8220;.</p><h2>Il caso dell’inutile carissimo ‘Arbivol’</h2><p>In particolare, <strong>preoccupa il commercio illegale</strong> dell’Umifenovir, uno dei farmaci al momento maggiormente ‘nominati’  <strong>per il trattamento del coronavirus.</strong> Si tratta di <strong>un’antivirale (conosciuto come  Arbivol), che non ha però nessuna rilevanza scientifica, tale dimostrarne l&#8217;efficacia, tanto è che sia in Europa che negli Usa,  non ne è stata autorizzato la vendit</strong>a.  Realizzato all&#8217;estero per un periodo nel nostro Paese (previo ricetta medica), è stato addirittura venduto a 640 euro per singola confezione (contenente 120 compresse). Ebbene, questo medicinale, insieme ad altri, compariva in bella vista in un<strong> sito poi subito chiuso dalla Gdf, &#8216;farmacocoronavirus.it&#8217;.</strong></p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><center> <amp-ad width=300 height=250 type="doubleclick" data-slot="/220249732/IT_Italiasera/IT_Italiasera_300x250_middle_mobile_AMP" rtc-config='{ "vendors": { "criteo": {"NETWORK_ID": 6988} '></amp-ad></center></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20579");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script></div><h2>I farmacisti ospedalieri: carenza di antiretrovirali</h2><p>Sempre<strong> in relazione agli antivirali</strong>, al momento – rivela<strong> Simona Creazzola</strong>, presidente del ’Sifo’ (Società italiana farmacia ospedaliera &#8211;  <strong>“attualmente gli ospedali  ne sono carenti, e si riescono a reperire con sempre maggiore difficoltà, i farmaci antiretrovirali per il trattamento del Covid-19 nelle Terapie intensive, ma anche antibiotici e anestetici . Sono sempre più difficili da trovare soprattutto in Lombardia e Veneto, ma anche al Sud &#8211; spiega l’esperta all’agenzia di stampa AdnKronos &#8211; si segnalano grandi difficoltà di approvvigionamento</strong>&#8220;.</p><h2>Allo Spallanzani la situazione è sotto controllo</h2><p>Dal canto suo, intervistato da Sky Tg24 a proposito della carenza di farmaci, Francesco Vaia (direttore sanitario dello Spallanzani di Roma), ammette che &#8220;<strong>La situazione è abbastanza sotto controllo. Abbiamo fatto in modo che la nostra farmacia in collegamento diretto con la farmacia regionale e con le aziende sta cercando di approvvigionarsi. Ma i</strong><strong>l problema c&#8217;è. Io stesso ho parlato con alcuni amministratori delegati delle più grandi case farmaceutiche per dire di venire incontro a esigenze dei pazienti, perché abbiamo bisogno che soprattutto i farmaci sperimentali vengano approvvigionat</strong>i&#8221;, tiene a sottolineare Vaia il quale, a proposito dell’impiego sperimentale del farmaco anti-artrite, spiega &#8220;abbiamo arruolato una decina di pazienti. Dobbiamo aspettare ancora qualche giorno per i primi risultati che speriamo tutti siano positivi&#8221;.</p><p>Max</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20585");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script> </center></div><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20666");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Ffarmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Farmaci%3A+gli+anti-virali+scarseggiano.+L%E2%80%99Aifa+rassicura%3A+%E2%80%98Ci+stiamo+lavorando%E2%80%99&url=https%3A%2F%2Fwww.italiasera.it%2Ffarmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Farmaci: gli anti-virali scarseggiano. L’Aifa rassicura: ‘Ci stiamo lavorando’ %0A%0A https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/&text=Farmaci: gli anti-virali scarseggiano. L’Aifa rassicura: ‘Ci stiamo lavorando’"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.italiasera.it/author/max/">Max</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Max"></span><meta itemprop="datePublished" content="2020-03-19T18:04:34+00:00"><meta itemprop="dateModified" content="2020-03-19T18:05:43+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"></span><meta itemprop="name" content="Italia Sera"></span><meta itemprop="headline " content="Farmaci: gli anti-virali scarseggiano. L’Aifa rassicura: ‘Ci stiamo lavorando’"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span></footer></article>  <script>var block_td_uid_26_5e73b9c79a740 = new tdBlock();
block_td_uid_26_5e73b9c79a740.id = "td_uid_26_5e73b9c79a740";
block_td_uid_26_5e73b9c79a740.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_26_5e73b9c79a740_rand","td_column_number":3,"live_filter_cur_post_id":81492,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5e73b9c79a740_rand","tdc_css_class_style":"td_uid_26_5e73b9c79a740_rand_style"}';
block_td_uid_26_5e73b9c79a740.td_column_number = "3";
block_td_uid_26_5e73b9c79a740.block_type = "td_block_related_posts";
block_td_uid_26_5e73b9c79a740.post_count = "6";
block_td_uid_26_5e73b9c79a740.found_posts = "42";
block_td_uid_26_5e73b9c79a740.header_color = "";
block_td_uid_26_5e73b9c79a740.ajax_pagination_infinite_stop = "";
block_td_uid_26_5e73b9c79a740.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_26_5e73b9c79a740);</script><div class="td_block_wrap td_block_related_posts td_uid_26_5e73b9c79a740_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_26_5e73b9c79a740" ><h4 class="td-related-title"><a id="td_uid_27_5e73b9c79b3d7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_5e73b9c79a740" href="#">ARTICOLI CORRELATI</a><a id="td_uid_28_5e73b9c79b421" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_5e73b9c79a740" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_26_5e73b9c79a740 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-spallanzani-coppia-cinesi-trasferita-oggi-allospedale-san-filippo-neri-i-positivi-sono-201-7-in-piu-di-ieri/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Spallanzani: coppia cinesi trasferita oggi all&#8217;ospedale San Filippo Neri. I positivi sono 201, 7 in più di ieri"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus, Spallanzani: coppia cinesi trasferita oggi all&#8217;ospedale San Filippo Neri. I positivi sono 201, 7 in più di ieri" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus, Spallanzani: coppia cinesi trasferita oggi all&#8217;ospedale San Filippo Neri. I positivi sono 201, 7 in più di ieri" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-spallanzani-coppia-cinesi-trasferita-oggi-allospedale-san-filippo-neri-i-positivi-sono-201-7-in-piu-di-ieri/" rel="bookmark" title="Coronavirus, Spallanzani: coppia cinesi trasferita oggi all&#8217;ospedale San Filippo Neri. I positivi sono 201, 7 in più di ieri">Coronavirus, Spallanzani: coppia cinesi trasferita oggi all&#8217;ospedale San Filippo Neri. I positivi sono 201, 7 in più di ieri</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-australia-due-farmaci-efficaci-contro-il-covid-19/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Australia: &#8220;Due farmaci efficaci contro il Covid-19&#8221;"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Tampone-coronavirus-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Tampone-coronavirus-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Tampone-coronavirus-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Tampone-coronavirus-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus, Australia: &#8220;Due farmaci efficaci contro il Covid-19&#8221;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Tampone-coronavirus-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Tampone-coronavirus-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Tampone-coronavirus-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Tampone-coronavirus-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Tampone-coronavirus-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Tampone-coronavirus-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus, Australia: &#8220;Due farmaci efficaci contro il Covid-19&#8221;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-australia-due-farmaci-efficaci-contro-il-covid-19/" rel="bookmark" title="Coronavirus, Australia: &#8220;Due farmaci efficaci contro il Covid-19&#8221;">Coronavirus, Australia: &#8220;Due farmaci efficaci contro il Covid-19&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-spallanzani-151-positivi-18-pazienti-con-supporto-respiratorio/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Spallanzani: 151 positivi. 18 pazienti con supporto respiratorio"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus, Spallanzani: 151 positivi. 18 pazienti con supporto respiratorio" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus, Spallanzani: 151 positivi. 18 pazienti con supporto respiratorio" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-spallanzani-151-positivi-18-pazienti-con-supporto-respiratorio/" rel="bookmark" title="Coronavirus, Spallanzani: 151 positivi. 18 pazienti con supporto respiratorio">Coronavirus, Spallanzani: 151 positivi. 18 pazienti con supporto respiratorio</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-roma-bollettino-spallanzani-14-marzo-nessun-nuovo-caso-99-contagiati-17-in-terapia-intensiva/" rel="bookmark" class="td-image-wrap" title="Coronavirus Roma, bollettino Spallanzani 14 marzo: nessun nuovo caso, 99 contagiati, 17 in terapia intensiva"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus Roma, bollettino Spallanzani 14 marzo: nessun nuovo caso, 99 contagiati, 17 in terapia intensiva" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus Roma, bollettino Spallanzani 14 marzo: nessun nuovo caso, 99 contagiati, 17 in terapia intensiva" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-roma-bollettino-spallanzani-14-marzo-nessun-nuovo-caso-99-contagiati-17-in-terapia-intensiva/" rel="bookmark" title="Coronavirus Roma, bollettino Spallanzani 14 marzo: nessun nuovo caso, 99 contagiati, 17 in terapia intensiva">Coronavirus Roma, bollettino Spallanzani 14 marzo: nessun nuovo caso, 99 contagiati, 17 in terapia intensiva</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/il-bollettino-medico-dellistituto-spallanzani-aggiornato-ad-oggi/" rel="bookmark" class="td-image-wrap" title="Il Bollettino medico dell’Istituto Spallanzani, Roma &#8216;regge&#8217;"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Il Bollettino medico dell’Istituto Spallanzani, Roma &#8216;regge&#8217;" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-238x178.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-238x178.jpg 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/Spallanzani-dimessi.turisti.cinesi-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Il Bollettino medico dell’Istituto Spallanzani, Roma &#8216;regge&#8217;" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/il-bollettino-medico-dellistituto-spallanzani-aggiornato-ad-oggi/" rel="bookmark" title="Il Bollettino medico dell’Istituto Spallanzani, Roma &#8216;regge&#8217;">Il Bollettino medico dell’Istituto Spallanzani, Roma &#8216;regge&#8217;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/coronavirus-al-progetto-exscalate4cov-3-milioni-per-ricerca-nuovi-farmaci-contro-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Coronavirus, al progetto Exscalate4Cov 3 milioni per ricerca nuovi farmaci contro la pandemia"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/coronavirus-238x178.png 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/coronavirus-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/coronavirus-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/coronavirus-180x135.png 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus, al progetto Exscalate4Cov 3 milioni per ricerca nuovi farmaci contro la pandemia" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/coronavirus-238x178.png" /><noscript><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/coronavirus-238x178.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/coronavirus-238x178.png 238w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/coronavirus-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/coronavirus-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/coronavirus-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus, al progetto Exscalate4Cov 3 milioni per ricerca nuovi farmaci contro la pandemia" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/coronavirus-al-progetto-exscalate4cov-3-milioni-per-ricerca-nuovi-farmaci-contro-la-pandemia/" rel="bookmark" title="Coronavirus, al progetto Exscalate4Cov 3 milioni per ricerca nuovi farmaci contro la pandemia">Coronavirus, al progetto Exscalate4Cov 3 milioni per ricerca nuovi farmaci contro la pandemia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5e73b9c79a740" data-td_block_id="td_uid_26_5e73b9c79a740"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_5e73b9c79a740" data-td_block_id="td_uid_26_5e73b9c79a740"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20573");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20587");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-17"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/green-power.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/green-power.jpg"></noscript></div></div><div class="g g-1"><div class="g-single a-6"><a href="http://www.andreuccigomme.it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/andreucci-gomme.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/andreucci-gomme.jpg"></noscript> </a></div></div><div class="g g-1"><div class="g-single a-20"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/nervagna.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/nervagna.jpg"></noscript></div></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20603");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20591");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_29_5e73b9c79f5e6_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_29_5e73b9c79f5e6" ><script>var block_td_uid_29_5e73b9c79f5e6 = new tdBlock();
block_td_uid_29_5e73b9c79f5e6.id = "td_uid_29_5e73b9c79f5e6";
block_td_uid_29_5e73b9c79f5e6.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_29_5e73b9c79f5e6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_29_5e73b9c79f5e6_rand","tdc_css_class_style":"td_uid_29_5e73b9c79f5e6_rand_style"}';
block_td_uid_29_5e73b9c79f5e6.td_column_number = "1";
block_td_uid_29_5e73b9c79f5e6.block_type = "td_block_7";
block_td_uid_29_5e73b9c79f5e6.post_count = "5";
block_td_uid_29_5e73b9c79f5e6.found_posts = "47989";
block_td_uid_29_5e73b9c79f5e6.header_color = "#";
block_td_uid_29_5e73b9c79f5e6.ajax_pagination_infinite_stop = "";
block_td_uid_29_5e73b9c79f5e6.max_num_pages = "9598";
tdBlocksArray.push(block_td_uid_29_5e73b9c79f5e6);</script><h4 class="block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4><div id=td_uid_29_5e73b9c79f5e6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/covid-19-litalia-supera-la-cina-per-morti-3-405-ecco-nel-paese-e-nel-lazio/" rel="bookmark" class="td-image-wrap" title="Covid-19, l’Italia supera la Cina per morti: 3.405. Ecco nel Paese e nel Lazio"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid-19, l’Italia supera la Cina per morti: 3.405. Ecco nel Paese e nel Lazio" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid-19, l’Italia supera la Cina per morti: 3.405. Ecco nel Paese e nel Lazio" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/covid-19-litalia-supera-la-cina-per-morti-3-405-ecco-nel-paese-e-nel-lazio/" rel="bookmark" title="Covid-19, l’Italia supera la Cina per morti: 3.405. Ecco nel Paese e nel Lazio">Covid-19, l’Italia supera la Cina per morti: 3.405. Ecco nel Paese e nel Lazio</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-19T19:00:19+00:00" >19 Marzo 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/million-day-19-marzo-2020-numeri-vincenti-dellestrazione-di-oggi/" rel="bookmark" class="td-image-wrap" title="Million Day 19 marzo 2020: numeri vincenti dell’estrazione di oggi"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/million-day-oggi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/million-day-oggi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/million-day-oggi-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/million-day-oggi-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Estrazione Million Day" title="Million Day 19 marzo 2020: numeri vincenti dell’estrazione di oggi" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/million-day-oggi-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/million-day-oggi-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/million-day-oggi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/million-day-oggi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/million-day-oggi-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/million-day-oggi-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Estrazione Million Day" title="Million Day 19 marzo 2020: numeri vincenti dell’estrazione di oggi" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/million-day-19-marzo-2020-numeri-vincenti-dellestrazione-di-oggi/" rel="bookmark" title="Million Day 19 marzo 2020: numeri vincenti dell’estrazione di oggi">Million Day 19 marzo 2020: numeri vincenti dell’estrazione di oggi</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-19T18:34:32+00:00" >19 Marzo 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/cura-italia-un-pannicello-caldo-fontana-servono-medici-milanesi-state-a-casa/" rel="bookmark" class="td-image-wrap" title="“Cura Italia? Un pannicello caldo”, Fontana: &#8220;Servono medici. Milanesi state a casa”"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Cura Italia? Un pannicello caldo”, Fontana: &#8220;Servono medici. Milanesi state a casa”" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Cura Italia? Un pannicello caldo”, Fontana: &#8220;Servono medici. Milanesi state a casa”" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/cura-italia-un-pannicello-caldo-fontana-servono-medici-milanesi-state-a-casa/" rel="bookmark" title="“Cura Italia? Un pannicello caldo”, Fontana: &#8220;Servono medici. Milanesi state a casa”">“Cura Italia? Un pannicello caldo”, Fontana: &#8220;Servono medici. Milanesi state a casa”</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/politica/politica-italiana/" class="td-post-category">POLITICA ITALIANA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-19T18:07:23+00:00" >19 Marzo 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/" rel="bookmark" class="td-image-wrap" title="Farmaci: gli anti-virali scarseggiano. L’Aifa rassicura: ‘Ci stiamo lavorando’"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Farmaci: gli anti-virali scarseggiano. L’Aifa rassicura: ‘Ci stiamo lavorando’" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/farmacia-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Farmaci: gli anti-virali scarseggiano. L’Aifa rassicura: ‘Ci stiamo lavorando’" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/farmaci-gli-anti-virali-scarseggiano-laifa-rassicura-ci-stiamo-lavorando/" rel="bookmark" title="Farmaci: gli anti-virali scarseggiano. L’Aifa rassicura: ‘Ci stiamo lavorando’">Farmaci: gli anti-virali scarseggiano. L’Aifa rassicura: ‘Ci stiamo lavorando’</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-19T18:04:34+00:00" >19 Marzo 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/tenersi-in-forma-a-casa-con-il-settebello/" rel="bookmark" class="td-image-wrap" title="Tenersi in forma a casa con il Settebello"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-238x178.jpeg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tenersi in forma a casa con il Settebello" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-100x75.jpeg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-100x75.jpeg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-100x75.jpeg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-80x60.jpeg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-180x135.jpeg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Piscina-di-Budapest-foto-del-preparatore-atletico-della-nazionale-Alessandro-Amato-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tenersi in forma a casa con il Settebello" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/tenersi-in-forma-a-casa-con-il-settebello/" rel="bookmark" title="Tenersi in forma a casa con il Settebello">Tenersi in forma a casa con il Settebello</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/sport/" class="td-post-category">SPORT</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-19T17:52:22+00:00" >19 Marzo 2020</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20575");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20593");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-23"><a href="https://www.parenti.it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/parenti-ascensori.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/parenti-ascensori.jpg"></noscript> </a></div></div><div class="g g-1"><div class="g-single a-32"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/st-auto.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/st-auto.jpg"></noscript></div></div><div class="g g-1"><div class="g-single a-32"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/st-auto.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/st-auto.jpg"></noscript></div></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_30_5e73b9c7a3857_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_30_5e73b9c7a3857" ><script>var block_td_uid_30_5e73b9c7a3857 = new tdBlock();
block_td_uid_30_5e73b9c7a3857.id = "td_uid_30_5e73b9c7a3857";
block_td_uid_30_5e73b9c7a3857.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_30_5e73b9c7a3857_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_30_5e73b9c7a3857_rand","tdc_css_class_style":"td_uid_30_5e73b9c7a3857_rand_style"}';
block_td_uid_30_5e73b9c7a3857.td_column_number = "1";
block_td_uid_30_5e73b9c7a3857.block_type = "td_block_7";
block_td_uid_30_5e73b9c7a3857.post_count = "5";
block_td_uid_30_5e73b9c7a3857.found_posts = "10";
block_td_uid_30_5e73b9c7a3857.header_color = "#";
block_td_uid_30_5e73b9c7a3857.ajax_pagination_infinite_stop = "";
block_td_uid_30_5e73b9c7a3857.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_30_5e73b9c7a3857);</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_30_5e73b9c7a3857 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/festa-del-papa-2020-come-festeggiare-il-19-marzo-san-giuseppe-al-tempo-del-coronavirus-con-figli-e-figlie/" rel="bookmark" class="td-image-wrap" title="Festa del Papà 2020: come festeggiare il 19 Marzo San Giuseppe al tempo del Coronavirus con figli e figlie"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Festa-del-papà-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Festa-del-papà-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Festa-del-papà-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Festa-del-papà-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Festa del Papà 2020: come festeggiare il 19 Marzo San Giuseppe al tempo del Coronavirus con figli e figlie" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Festa-del-papà-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Festa-del-papà-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Festa-del-papà-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Festa-del-papà-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Festa-del-papà-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/Festa-del-papà-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Festa del Papà 2020: come festeggiare il 19 Marzo San Giuseppe al tempo del Coronavirus con figli e figlie" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/festa-del-papa-2020-come-festeggiare-il-19-marzo-san-giuseppe-al-tempo-del-coronavirus-con-figli-e-figlie/" rel="bookmark" title="Festa del Papà 2020: come festeggiare il 19 Marzo San Giuseppe al tempo del Coronavirus con figli e figlie">Festa del Papà 2020: come festeggiare il 19 Marzo San Giuseppe al tempo del Coronavirus con figli e figlie</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-17T12:06:13+00:00" >17 Marzo 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/frasi-per-la-festa-del-papa-2020-i-migliori-aforismi-citazioni-e-messaggi-da-inviare-il-19-marzo/" rel="bookmark" class="td-image-wrap" title="Frasi per la Festa del Papà 2020: i migliori aforismi, citazioni e messaggi da inviare il 19 marzo"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/frasi-festa-del-papa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/frasi-festa-del-papa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/frasi-festa-del-papa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/frasi-festa-del-papa-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Frasi per la Festa del Papà" title="Frasi per la Festa del Papà 2020: i migliori aforismi, citazioni e messaggi da inviare il 19 marzo" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/frasi-festa-del-papa-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/frasi-festa-del-papa-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/frasi-festa-del-papa-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/frasi-festa-del-papa-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/frasi-festa-del-papa-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/frasi-festa-del-papa-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Frasi per la Festa del Papà" title="Frasi per la Festa del Papà 2020: i migliori aforismi, citazioni e messaggi da inviare il 19 marzo" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/frasi-per-la-festa-del-papa-2020-i-migliori-aforismi-citazioni-e-messaggi-da-inviare-il-19-marzo/" rel="bookmark" title="Frasi per la Festa del Papà 2020: i migliori aforismi, citazioni e messaggi da inviare il 19 marzo">Frasi per la Festa del Papà 2020: i migliori aforismi, citazioni e messaggi da inviare il 19 marzo</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-18T20:25:29+00:00" >18 Marzo 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/flash-mob-18-marzo-cosa-si-canta-oggi-il-calendario/" rel="bookmark" class="td-image-wrap" title="Flash mob 18 marzo, cosa si canta oggi: il calendario"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/flash-mob-canzone-18-marzo-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/flash-mob-canzone-18-marzo-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/flash-mob-canzone-18-marzo-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/flash-mob-canzone-18-marzo-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Flash mob 18 marzo, cosa si canta oggi: il calendario" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/flash-mob-canzone-18-marzo-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/flash-mob-canzone-18-marzo-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/flash-mob-canzone-18-marzo-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/flash-mob-canzone-18-marzo-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/flash-mob-canzone-18-marzo-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/flash-mob-canzone-18-marzo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Flash mob 18 marzo, cosa si canta oggi: il calendario" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/flash-mob-18-marzo-cosa-si-canta-oggi-il-calendario/" rel="bookmark" title="Flash mob 18 marzo, cosa si canta oggi: il calendario">Flash mob 18 marzo, cosa si canta oggi: il calendario</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-18T10:35:44+00:00" >18 Marzo 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/flash-mob-giovedi-19-marzo-cosa-si-canta-oggi-alle-18-il-calendario/" rel="bookmark" class="td-image-wrap" title="Flash mob giovedì 19 marzo, cosa si canta oggi alle 18: il calendario"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/flash.mob_.cosa_.cantare.oggi_.18-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/flash.mob_.cosa_.cantare.oggi_.18-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/flash.mob_.cosa_.cantare.oggi_.18-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/flash.mob_.cosa_.cantare.oggi_.18-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Flash mob giovedì 19 marzo, cosa si canta oggi alle 18: il calendario" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/flash.mob_.cosa_.cantare.oggi_.18-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/flash.mob_.cosa_.cantare.oggi_.18-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/flash.mob_.cosa_.cantare.oggi_.18-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/flash.mob_.cosa_.cantare.oggi_.18-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/flash.mob_.cosa_.cantare.oggi_.18-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/flash.mob_.cosa_.cantare.oggi_.18-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Flash mob giovedì 19 marzo, cosa si canta oggi alle 18: il calendario" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/flash-mob-giovedi-19-marzo-cosa-si-canta-oggi-alle-18-il-calendario/" rel="bookmark" title="Flash mob giovedì 19 marzo, cosa si canta oggi alle 18: il calendario">Flash mob giovedì 19 marzo, cosa si canta oggi alle 18: il calendario</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-19T07:00:54+00:00" >19 Marzo 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/festa-del-papa-2020-ai-tempi-del-coronavirus-frasi-damore-divertenti-e-citazioni-famose-da-inviare-su-whatsapp/" rel="bookmark" class="td-image-wrap" title="Festa del Papà 2020 ai tempi del coronavirus: frasi d&#8217;amore, divertenti e citazioni famose da inviare su WhatsApp"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/papà-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/papà-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/papà-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/papà-238x178.png 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Festa del Papà 2020 ai tempi del coronavirus: frasi d&#8217;amore, divertenti e citazioni famose da inviare su WhatsApp" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/papà-100x75.png" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/papà-100x75.png" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/papà-100x75.png 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/papà-80x60.png 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/papà-180x135.png 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/papà-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Festa del Papà 2020 ai tempi del coronavirus: frasi d&#8217;amore, divertenti e citazioni famose da inviare su WhatsApp" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/festa-del-papa-2020-ai-tempi-del-coronavirus-frasi-damore-divertenti-e-citazioni-famose-da-inviare-su-whatsapp/" rel="bookmark" title="Festa del Papà 2020 ai tempi del coronavirus: frasi d&#8217;amore, divertenti e citazioni famose da inviare su WhatsApp">Festa del Papà 2020 ai tempi del coronavirus: frasi d&#8217;amore, divertenti e citazioni famose da inviare su WhatsApp</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-17T15:06:51+00:00" >17 Marzo 2020</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20595");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-31"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/seminara.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/seminara.jpg"></noscript></div></div><div class="g g-1"><div class="g-single a-15"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/galeno.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/galeno.jpg"></noscript></div></div><div class="g g-1"><div class="g-single a-8"><a href="https://www.cinecittaworld.it/" rel="nofollow noopener noreferrer" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/cinecitta-world.jpg"><noscript><img src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/cinecitta-world.jpg"></noscript> </a></div></div></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.italiasera.it/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%200'%3E%3C/svg%3E" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" /><noscript><img class="td-retina-data" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" data-retina="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" /></noscript></a></div><div class="footer-text-wrap">Direttore Responsabile: Andrea Amici <br><br> Giornalisti & Poligrafici Associati Soc. Coop. <br> Via Gustavo Bianchi 11, 00153, Roma - P.IVA 04783011002 <br><br> Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@italiasera.it">redazione@italiasera.it</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_32_5e73b9c7a837d_rand td_block_template_1" data-td-block-uid="td_uid_32_5e73b9c7a837d" ><script>var block_td_uid_32_5e73b9c7a837d = new tdBlock();
block_td_uid_32_5e73b9c7a837d.id = "td_uid_32_5e73b9c7a837d";
block_td_uid_32_5e73b9c7a837d.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_32_5e73b9c7a837d_rand","tdc_css_class":"td_uid_32_5e73b9c7a837d_rand","tdc_css_class_style":"td_uid_32_5e73b9c7a837d_rand_style"}';
block_td_uid_32_5e73b9c7a837d.td_column_number = "1";
block_td_uid_32_5e73b9c7a837d.block_type = "td_block_7";
block_td_uid_32_5e73b9c7a837d.post_count = "3";
block_td_uid_32_5e73b9c7a837d.found_posts = "47989";
block_td_uid_32_5e73b9c7a837d.header_color = "";
block_td_uid_32_5e73b9c7a837d.ajax_pagination_infinite_stop = "";
block_td_uid_32_5e73b9c7a837d.max_num_pages = "15997";
tdBlocksArray.push(block_td_uid_32_5e73b9c7a837d);</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_32_5e73b9c7a837d class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/covid-19-litalia-supera-la-cina-per-morti-3-405-ecco-nel-paese-e-nel-lazio/" rel="bookmark" class="td-image-wrap" title="Covid-19, l’Italia supera la Cina per morti: 3.405. Ecco nel Paese e nel Lazio"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid-19, l’Italia supera la Cina per morti: 3.405. Ecco nel Paese e nel Lazio" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/02/coronavirus-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid-19, l’Italia supera la Cina per morti: 3.405. Ecco nel Paese e nel Lazio" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/covid-19-litalia-supera-la-cina-per-morti-3-405-ecco-nel-paese-e-nel-lazio/" rel="bookmark" title="Covid-19, l’Italia supera la Cina per morti: 3.405. Ecco nel Paese e nel Lazio">Covid-19, l’Italia supera la Cina per morti: 3.405. Ecco nel Paese...</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-19T19:00:19+00:00" >19 Marzo 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/million-day-19-marzo-2020-numeri-vincenti-dellestrazione-di-oggi/" rel="bookmark" class="td-image-wrap" title="Million Day 19 marzo 2020: numeri vincenti dell’estrazione di oggi"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/million-day-oggi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/million-day-oggi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/million-day-oggi-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/million-day-oggi-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Estrazione Million Day" title="Million Day 19 marzo 2020: numeri vincenti dell’estrazione di oggi" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/million-day-oggi-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/million-day-oggi-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/million-day-oggi-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/million-day-oggi-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/million-day-oggi-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/09/million-day-oggi-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Estrazione Million Day" title="Million Day 19 marzo 2020: numeri vincenti dell’estrazione di oggi" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/million-day-19-marzo-2020-numeri-vincenti-dellestrazione-di-oggi/" rel="bookmark" title="Million Day 19 marzo 2020: numeri vincenti dell’estrazione di oggi">Million Day 19 marzo 2020: numeri vincenti dell’estrazione di oggi</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-19T18:34:32+00:00" >19 Marzo 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/cura-italia-un-pannicello-caldo-fontana-servono-medici-milanesi-state-a-casa/" rel="bookmark" class="td-image-wrap" title="“Cura Italia? Un pannicello caldo”, Fontana: &#8220;Servono medici. Milanesi state a casa”"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Cura Italia? Un pannicello caldo”, Fontana: &#8220;Servono medici. Milanesi state a casa”" data-lazy-src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-100x75.jpg" srcset="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-100x75.jpg 100w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-80x60.jpg 80w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-180x135.jpg 180w, https://i0.wp.com/www.italiasera.it/wp-content/uploads/2020/03/attilio-fontana-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Cura Italia? Un pannicello caldo”, Fontana: &#8220;Servono medici. Milanesi state a casa”" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/cura-italia-un-pannicello-caldo-fontana-servono-medici-milanesi-state-a-casa/" rel="bookmark" title="“Cura Italia? Un pannicello caldo”, Fontana: &#8220;Servono medici. Milanesi state a casa”">“Cura Italia? Un pannicello caldo”, Fontana: &#8220;Servono medici. Milanesi state a...</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/politica/politica-italiana/" class="td-post-category">POLITICA ITALIANA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-19T18:07:23+00:00" >19 Marzo 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_33_5e73b9c7a9a12_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_33_5e73b9c7a9a12" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.italiasera.it/attualita/ultime-notizie/">ULTIME NOTIZIE<span class="td-cat-no">3021</span></a></li><li><a href="https://www.italiasera.it/spettacolo/tv/">TV<span class="td-cat-no">2470</span></a></li><li><a href="https://www.italiasera.it/attualita/primo-piano/">PRIMO PIANO<span class="td-cat-no">2117</span></a></li><li><a href="https://www.italiasera.it/attualita/breaking-news/">BREAKING NEWS<span class="td-cat-no">1765</span></a></li><li><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO<span class="td-cat-no">1417</span></a></li><li><a href="https://www.italiasera.it/attualita/">ATTUALITÀ<span class="td-cat-no">1321</span></a></li><li><a href="https://www.italiasera.it/sport/">SPORT<span class="td-cat-no">1213</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-5526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5526"><a href="https://www.italiasera.it/sitemap/">Sitemap</a></li><li id="menu-item-2939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2939"><a href="https://www.italiasera.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-2938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2938"><a href="https://www.italiasera.it/contatti/">Contatti</a></li><li id="menu-item-42129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42129"><a href="https://www.italiasera.it/archivio/">Archivio</a></li><li id="menu-item-42160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42160"><a href="https://www.italiasera.it/archivio-pdf/">Archivio PDF</a></li><li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5519"><a href="https://www.italiasera.it/abbonati/">Abbonati</a></li><li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51383"><a href="https://www.italiasera.it/wp-content/uploads/2019/08/bilancio-31-12-18.pdf">Bilancio</a></li><li id="menu-item-2948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-2948"><a href="https://www.italiasera.it/privacy-policy/">Privacy Policy</a></li><li id="menu-item-2949" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2949"><a href="https://www.italiasera.it/cookie-policy/">Cookie Policy</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2020 ItaliaSera | P.IVA 04783011002 | 474/93</div></div></div></div></div></div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20602");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20601");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20599");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20597");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20589");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script></div> <style type="text/css" media="screen">.td-post-content .td-item p{font-size:14px}.td-post-content .td-sml3-description{font-size:14px}</style> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.italiasera.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>       <script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'162051457',post:'81492',tz:'1',srv:'www.italiasera.it'} ]);
	_stq.push([ 'clickTrackerInit', '162051457', '81492' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">  <textarea class="tdw-css-writer-editor td_live_css_uid_1_5e73b9c7ac008"></textarea><div id="td_live_css_uid_1_5e73b9c7ac008" class="td-code-editor"></div>  </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.italiasera.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://www.italiasera.it/wp-content/cache/min/1/e386a09a701745a9f3c14b50bc859b08.js" data-minify="1" defer></script><script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e73b9c7ac008');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e73b9c7ac008");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1584642503 -->