<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.italiasera.it/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/liverpool-siviglia.jpg?fit=1200%2C800&ssl=1" /><link rel="icon" type="image/png" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>VIDEO | Liverpool-Siviglia, il fallo shock di Gnagnon su Larouci fa infuriare gli inglesi</title>
<link rel="canonical" href="https://www.italiasera.it/video-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO | Liverpool-Siviglia, il fallo shock di Gnagnon su Larouci fa infuriare gli inglesi" />
<meta property="og:description" content="Amichevole solo di nome quella andata in scena ieri tra Liverpool e Siviglia. La sfida è stata vinta dagli spagnoli ma a fare notizia più del risultato è stato l’atteggiamento della squadra di Lopetegui, che a più riprese è stata protagonista di interventi molto duri ai danni dei Reds. L’apice è stato raggiunto nel secondo &hellip;" />
<meta property="og:url" content="https://www.italiasera.it/video-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi/" />
<meta property="og:site_name" content="Italia Sera" />
<meta property="article:publisher" content="https://www.facebook.com/italiasera/" />
<meta property="article:tag" content="Liverpool" />
<meta property="article:tag" content="siviglia" />
<meta property="article:section" content="ULTIME NOTIZIE" />
<meta property="article:published_time" content="2019-07-22T10:32:25+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/liverpool-siviglia.jpg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/liverpool-siviglia.jpg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Amichevole solo di nome quella andata in scena ieri tra Liverpool e Siviglia. La sfida è stata vinta dagli spagnoli ma a fare notizia più del risultato è stato l’atteggiamento della squadra di Lopetegui, che a più riprese è stata protagonista di interventi molto duri ai danni dei Reds. L’apice è stato raggiunto nel secondo [&hellip;]" />
<meta name="twitter:title" content="VIDEO | Liverpool-Siviglia, il fallo shock di Gnagnon su Larouci fa infuriare gli inglesi" />
<meta name="twitter:site" content="@italiaserait" />
<meta name="twitter:image" content="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/liverpool-siviglia.jpg?fit=1200%2C800&#038;ssl=1" />
<meta name="twitter:creator" content="@italiaserait" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.italiasera.it/#organization","name":"Italia Sera","url":"https://www.italiasera.it/","sameAs":["https://www.facebook.com/italiasera/","https://www.instagram.com/italiasera/","https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA","https://twitter.com/italiaserait"],"logo":{"@type":"ImageObject","@id":"https://www.italiasera.it/#logo","url":"https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg?fit=1200%2C630&ssl=1","width":1200,"height":630,"caption":"Italia Sera"},"image":{"@id":"https://www.italiasera.it/#logo"}},{"@type":"WebSite","@id":"https://www.italiasera.it/#website","url":"https://www.italiasera.it/","name":"Italia Sera","publisher":{"@id":"https://www.italiasera.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.italiasera.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.italiasera.it/video-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi/#primaryimage","url":"https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/liverpool-siviglia.jpg?fit=1200%2C800&ssl=1","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.italiasera.it/video-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi/#webpage","url":"https://www.italiasera.it/video-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi/","inLanguage":"it-IT","name":"VIDEO | Liverpool-Siviglia, il fallo shock di Gnagnon su Larouci fa infuriare gli inglesi","isPartOf":{"@id":"https://www.italiasera.it/#website"},"primaryImageOfPage":{"@id":"https://www.italiasera.it/video-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi/#primaryimage"},"datePublished":"2019-07-22T10:32:25+00:00","dateModified":"2019-07-22T10:32:25+00:00"},{"@type":"Article","@id":"https://www.italiasera.it/video-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi/#article","isPartOf":{"@id":"https://www.italiasera.it/video-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi/#webpage"},"author":{"@id":"https://www.italiasera.it/author/jack/#author"},"headline":"VIDEO | Liverpool-Siviglia, il fallo shock di Gnagnon su Larouci fa infuriare gli inglesi","datePublished":"2019-07-22T10:32:25+00:00","dateModified":"2019-07-22T10:32:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.italiasera.it/video-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi/#webpage"},"publisher":{"@id":"https://www.italiasera.it/#organization"},"image":{"@id":"https://www.italiasera.it/video-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi/#primaryimage"},"keywords":"Liverpool,siviglia","articleSection":"CALCIO,SPORT,ULTIME NOTIZIE"},{"@type":["Person"],"@id":"https://www.italiasera.it/author/jack/#author","name":"Jack","image":{"@type":"ImageObject","@id":"https://www.italiasera.it/#authorlogo","url":"https://secure.gravatar.com/avatar/7440f38abb68e284b0ff8ec5aba64ebb?s=96&d=mm&r=g","caption":"Jack"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.italiasera.it/video-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi/amp/" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//test.italiasera.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed" href="https://www.italiasera.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed dei commenti" href="https://www.italiasera.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; VIDEO | Liverpool-Siviglia, il fallo shock di Gnagnon su Larouci fa infuriare gli inglesi Feed dei commenti" href="https://www.italiasera.it/video-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.italiasera.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.italiasera.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://test.italiasera.it/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.italiasera.it/wp-content/themes/Newsmag/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.italiasera.it/wp-content/themes/Newsmag/includes/demos/magazine/demo_style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.3/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.italiasera.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italiasera.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italiasera.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.italiasera.it/?p=48806' />
<link rel="alternate" type="application/json+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fvideo-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fvideo-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.italiasera.it\/wp-admin\/","wpRestNonce":"db6444e928","wpRestUrl":"https:\/\/www.italiasera.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102189113-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.italiasera.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/sport/",
                    "name": "SPORT"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/sport/calcio/",
                    "name": "CALCIO"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.italiasera.it/video-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi/",
                    "name": "VIDEO | Liverpool-Siviglia, il fallo shock di Gnagnon su Larouci fa infuriare..."                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-48806 single-format-standard video-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi global-block-template-1 td-newsmag-magazine white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/italiasera/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/italiasera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/italiaserait" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-italiana/">ITALIA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></li>
</ul>
</li>
<li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/politica/economia/">ECONOMIA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-italiana/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/spettacolo/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></li>
</ul>
</li>
<li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/sport/calcio/">CALCIO</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/sport/motori/">MOTORI</a></li>
</ul>
</li>
<li id="menu-item-5510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.italiasera.it/benessere/a-tavola/">A TAVOLA</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/benessere/animali/">ANIMALI</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/benessere/fitness/">FITNESS</a></li>
	<li class="menu-item-0"><a href="https://www.italiasera.it/benessere/salute/">SALUTE</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.italiasera.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                22 Luglio 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-2951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2951"><a href="https://www.italiasera.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-2950" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2950"><a href="https://www.italiasera.it/contatti/">Contatti</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/italiasera/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/italiasera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/italiaserait" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.italiasera.it/">
			<img class="td-retina-data" data-retina="https://www.italiasera.it/wp-content/uploads/2019/04/italiasera-1.png" src="https://www.italiasera.it/wp-content/uploads/2019/04/italiasera-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.italiasera.it/">
			<img class="td-retina-data" data-retina="https://www.italiasera.it/wp-content/uploads/2019/04/italiasera-1.png" src="https://www.italiasera.it/wp-content/uploads/2019/04/italiasera-1.png" alt=""/>
			<span class="td-visual-hidden">Italia Sera</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5d35bd74bcdf2 = new tdBlock();
block_td_uid_1_5d35bd74bcdf2.id = "td_uid_1_5d35bd74bcdf2";
block_td_uid_1_5d35bd74bcdf2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d35bd74bcdf2_rand","tdc_css_class":"td_uid_1_5d35bd74bcdf2_rand","tdc_css_class_style":"td_uid_1_5d35bd74bcdf2_rand_style"}';
block_td_uid_1_5d35bd74bcdf2.td_column_number = "3";
block_td_uid_1_5d35bd74bcdf2.block_type = "td_block_mega_menu";
block_td_uid_1_5d35bd74bcdf2.post_count = "5";
block_td_uid_1_5d35bd74bcdf2.found_posts = "200";
block_td_uid_1_5d35bd74bcdf2.header_color = "";
block_td_uid_1_5d35bd74bcdf2.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d35bd74bcdf2.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_1_5d35bd74bcdf2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5d35bd74bcdf2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d35bd74bcdf2" ><div id=td_uid_1_5d35bd74bcdf2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/temptation-island-dopo-larresto-di-alessio-bruno-parla-lex-valeria-bigella/" rel="bookmark" class="td-image-wrap" title="Temptation Island, dopo l&#8217;arresto di Alessio Bruno parla l&#8217;ex Valeria Bigella"><img class="entry-thumb" src=""alt="" title="Temptation Island, dopo l&#8217;arresto di Alessio Bruno parla l&#8217;ex Valeria Bigella" data-type="image_tag" data-img-url="https://i1.wp.com/www.italiasera.it/wp-content/uploads/2019/07/alessio-bruno.jpeg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/temptation-island-dopo-larresto-di-alessio-bruno-parla-lex-valeria-bigella/" rel="bookmark" title="Temptation Island, dopo l&#8217;arresto di Alessio Bruno parla l&#8217;ex Valeria Bigella">Temptation Island, dopo l&#8217;arresto di Alessio Bruno parla l&#8217;ex Valeria Bigella</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/francesco-cassardo-chi-e-lalpinista-recuperato-in-pakistan/" rel="bookmark" class="td-image-wrap" title="Francesco Cassardo: chi è l&#8217;alpinista recuperato in Pakistan"><img class="entry-thumb" src=""alt="" title="Francesco Cassardo: chi è l&#8217;alpinista recuperato in Pakistan" data-type="image_tag" data-img-url="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/francesco-cassardo.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/francesco-cassardo-chi-e-lalpinista-recuperato-in-pakistan/" rel="bookmark" title="Francesco Cassardo: chi è l&#8217;alpinista recuperato in Pakistan">Francesco Cassardo: chi è l&#8217;alpinista recuperato in Pakistan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/torino-denunciati-20-no-tav/" rel="bookmark" class="td-image-wrap" title="Torino, denunciati 20 No Tav"><img class="entry-thumb" src=""alt="" title="Torino, denunciati 20 No Tav" data-type="image_tag" data-img-url="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/181B2C6C-41A9-4723-AC37-2778AF0C33C0.jpeg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/torino-denunciati-20-no-tav/" rel="bookmark" title="Torino, denunciati 20 No Tav">Torino, denunciati 20 No Tav</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/e-morto-francesco-saverio-borrelli-il-magistrato-del-pool-mani-pulite-a-milano/" rel="bookmark" class="td-image-wrap" title="È morto Francesco Saverio Borrelli, il magistrato del pool Mani Pulite a Milano"><img class="entry-thumb" src=""alt="" title="È morto Francesco Saverio Borrelli, il magistrato del pool Mani Pulite a Milano" data-type="image_tag" data-img-url="https://i1.wp.com/www.italiasera.it/wp-content/uploads/2019/07/6284d436033c9fa87c404b34e57bce51.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/e-morto-francesco-saverio-borrelli-il-magistrato-del-pool-mani-pulite-a-milano/" rel="bookmark" title="È morto Francesco Saverio Borrelli, il magistrato del pool Mani Pulite a Milano">È morto Francesco Saverio Borrelli, il magistrato del pool Mani Pulite a Milano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/etna-il-vulcano-oggi-in-eruzione-ultime-notizie/" rel="bookmark" class="td-image-wrap" title="Etna, il vulcano oggi in eruzione. Ultime notizie"><img class="entry-thumb" src=""alt="" title="Etna, il vulcano oggi in eruzione. Ultime notizie" data-type="image_tag" data-img-url="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/etna.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/etna-il-vulcano-oggi-in-eruzione-ultime-notizie/" rel="bookmark" title="Etna, il vulcano oggi in eruzione. Ultime notizie">Etna, il vulcano oggi in eruzione. Ultime notizie</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d35bd74bcdf2" id="td_uid_2_5d35bd74c9b68" data-td_block_id="td_uid_1_5d35bd74bcdf2" data-td_filter_value="" href="https://www.italiasera.it/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5d35bd74bcdf2"  id="td_uid_3_5d35bd74ca01c" data-td_block_id="td_uid_1_5d35bd74bcdf2" data-td_filter_value="511" href="https://www.italiasera.it/cronaca/cronaca-italiana/">ITALIA</a><a class="mega-menu-sub-cat-td_uid_1_5d35bd74bcdf2"  id="td_uid_4_5d35bd74ca3ac" data-td_block_id="td_uid_1_5d35bd74bcdf2" data-td_filter_value="512" href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d35bd74bcdf2" data-td_block_id="td_uid_1_5d35bd74bcdf2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d35bd74bcdf2" data-td_block_id="td_uid_1_5d35bd74bcdf2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5d35bd74d7cbf = new tdBlock();
block_td_uid_5_5d35bd74d7cbf.id = "td_uid_5_5d35bd74d7cbf";
block_td_uid_5_5d35bd74d7cbf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d35bd74d7cbf_rand","tdc_css_class":"td_uid_5_5d35bd74d7cbf_rand","tdc_css_class_style":"td_uid_5_5d35bd74d7cbf_rand_style"}';
block_td_uid_5_5d35bd74d7cbf.td_column_number = "3";
block_td_uid_5_5d35bd74d7cbf.block_type = "td_block_mega_menu";
block_td_uid_5_5d35bd74d7cbf.post_count = "5";
block_td_uid_5_5d35bd74d7cbf.found_posts = "311";
block_td_uid_5_5d35bd74d7cbf.header_color = "";
block_td_uid_5_5d35bd74d7cbf.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d35bd74d7cbf.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_5_5d35bd74d7cbf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5d35bd74d7cbf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d35bd74d7cbf" ><div id=td_uid_5_5d35bd74d7cbf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/salario-minimo-m5s-insiste-la-lega-frena/" rel="bookmark" class="td-image-wrap" title="Salario minimo, M5s insiste, la Lega frena"><img class="entry-thumb" src=""alt="" title="Salario minimo, M5s insiste, la Lega frena" data-type="image_tag" data-img-url="https://i1.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Di-maio-new.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/salario-minimo-m5s-insiste-la-lega-frena/" rel="bookmark" title="Salario minimo, M5s insiste, la Lega frena">Salario minimo, M5s insiste, la Lega frena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/i-renziani-contro-franceschini-no-allaccordo-m5s-pd/" rel="bookmark" class="td-image-wrap" title="I renziani contro Franceschini: &#8220;No all&#8217;accordo M5S-PD&#8221;"><img class="entry-thumb" src=""alt="" title="I renziani contro Franceschini: &#8220;No all&#8217;accordo M5S-PD&#8221;" data-type="image_tag" data-img-url="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Renzi.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/i-renziani-contro-franceschini-no-allaccordo-m5s-pd/" rel="bookmark" title="I renziani contro Franceschini: &#8220;No all&#8217;accordo M5S-PD&#8221;">I renziani contro Franceschini: &#8220;No all&#8217;accordo M5S-PD&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/salvini-tuona-aspettato-anche-troppo-pronti-ad-andare-da-soli/" rel="bookmark" class="td-image-wrap" title="Salvini tuona: &#8220;Aspettato anche troppo, pronti ad andare da soli&#8221;"><img class="entry-thumb" src=""alt="Matteo Salvini" title="Salvini tuona: &#8220;Aspettato anche troppo, pronti ad andare da soli&#8221;" data-type="image_tag" data-img-url="https://i1.wp.com/www.italiasera.it/wp-content/uploads/2019/05/matteo-salvini-1.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/salvini-tuona-aspettato-anche-troppo-pronti-ad-andare-da-soli/" rel="bookmark" title="Salvini tuona: &#8220;Aspettato anche troppo, pronti ad andare da soli&#8221;">Salvini tuona: &#8220;Aspettato anche troppo, pronti ad andare da soli&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/autonomia-zaia-e-fontana-scrivono-a-conte-non-firmiamo-una-farsa/" rel="bookmark" class="td-image-wrap" title="Autonomia, Zaia e Fontana scrivono a Conte: &#8220;Non firmiamo una farsa&#8221;"><img class="entry-thumb" src=""alt="" title="Autonomia, Zaia e Fontana scrivono a Conte: &#8220;Non firmiamo una farsa&#8221;" data-type="image_tag" data-img-url="https://i1.wp.com/www.italiasera.it/wp-content/uploads/2019/06/CONTE-NEW.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/autonomia-zaia-e-fontana-scrivono-a-conte-non-firmiamo-una-farsa/" rel="bookmark" title="Autonomia, Zaia e Fontana scrivono a Conte: &#8220;Non firmiamo una farsa&#8221;">Autonomia, Zaia e Fontana scrivono a Conte: &#8220;Non firmiamo una farsa&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/spread-oggi-22-luglio-2019-andamento-in-tempo-reale-del-differenziale-bund-btp/" rel="bookmark" class="td-image-wrap" title="Spread oggi 22 Luglio 2019: andamento in tempo reale del differenziale Bund &#8211; Btp"><img class="entry-thumb" src=""alt="" title="Spread oggi 22 Luglio 2019: andamento in tempo reale del differenziale Bund &#8211; Btp" data-type="image_tag" data-img-url="https://i1.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Spread.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/spread-oggi-22-luglio-2019-andamento-in-tempo-reale-del-differenziale-bund-btp/" rel="bookmark" title="Spread oggi 22 Luglio 2019: andamento in tempo reale del differenziale Bund &#8211; Btp">Spread oggi 22 Luglio 2019: andamento in tempo reale del differenziale Bund &#8211; Btp</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5d35bd74d7cbf" id="td_uid_6_5d35bd74dd7bc" data-td_block_id="td_uid_5_5d35bd74d7cbf" data-td_filter_value="" href="https://www.italiasera.it/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5d35bd74d7cbf"  id="td_uid_7_5d35bd74dd992" data-td_block_id="td_uid_5_5d35bd74d7cbf" data-td_filter_value="14" href="https://www.italiasera.it/politica/economia/">ECONOMIA</a><a class="mega-menu-sub-cat-td_uid_5_5d35bd74d7cbf"  id="td_uid_8_5d35bd74ddba9" data-td_block_id="td_uid_5_5d35bd74d7cbf" data-td_filter_value="514" href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a><a class="mega-menu-sub-cat-td_uid_5_5d35bd74d7cbf"  id="td_uid_9_5d35bd74dddbb" data-td_block_id="td_uid_5_5d35bd74d7cbf" data-td_filter_value="513" href="https://www.italiasera.it/politica/politica-italiana/">ITALIA</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d35bd74d7cbf" data-td_block_id="td_uid_5_5d35bd74d7cbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d35bd74d7cbf" data-td_block_id="td_uid_5_5d35bd74d7cbf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2868"><a href="https://www.italiasera.it/spettacolo/">SPETTACOLO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5d35bd74ef984 = new tdBlock();
block_td_uid_10_5d35bd74ef984.id = "td_uid_10_5d35bd74ef984";
block_td_uid_10_5d35bd74ef984.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5d35bd74ef984_rand","tdc_css_class":"td_uid_10_5d35bd74ef984_rand","tdc_css_class_style":"td_uid_10_5d35bd74ef984_rand_style"}';
block_td_uid_10_5d35bd74ef984.td_column_number = "3";
block_td_uid_10_5d35bd74ef984.block_type = "td_block_mega_menu";
block_td_uid_10_5d35bd74ef984.post_count = "5";
block_td_uid_10_5d35bd74ef984.found_posts = "536";
block_td_uid_10_5d35bd74ef984.header_color = "";
block_td_uid_10_5d35bd74ef984.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d35bd74ef984.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_10_5d35bd74ef984);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5d35bd74ef984_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5d35bd74ef984" ><div id=td_uid_10_5d35bd74ef984 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/il-segreto-anticipazioni-puntata-23-luglio-2019-ecco-cosa-succede-domani/" rel="bookmark" class="td-image-wrap" title="Il Segreto anticipazioni puntata 23 luglio 2019: ecco cosa succede domani"><img class="entry-thumb" src=""alt="" title="Il Segreto anticipazioni puntata 23 luglio 2019: ecco cosa succede domani" data-type="image_tag" data-img-url="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Il-segreto-anticipazioni.png?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/il-segreto-anticipazioni-puntata-23-luglio-2019-ecco-cosa-succede-domani/" rel="bookmark" title="Il Segreto anticipazioni puntata 23 luglio 2019: ecco cosa succede domani">Il Segreto anticipazioni puntata 23 luglio 2019: ecco cosa succede domani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/una-vita-anticipazioni-puntata-23-luglio-2019-ecco-cosa-succedera-nella-soap/" rel="bookmark" class="td-image-wrap" title="Una Vita Anticipazioni puntata 23 Luglio 2019: ecco cosa succederà nella soap"><img class="entry-thumb" src=""alt="" title="Una Vita Anticipazioni puntata 23 Luglio 2019: ecco cosa succederà nella soap" data-type="image_tag" data-img-url="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Una-Vita-Anticipazioni-puntata-15-luglio-2019.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/una-vita-anticipazioni-puntata-23-luglio-2019-ecco-cosa-succedera-nella-soap/" rel="bookmark" title="Una Vita Anticipazioni puntata 23 Luglio 2019: ecco cosa succederà nella soap">Una Vita Anticipazioni puntata 23 Luglio 2019: ecco cosa succederà nella soap</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/beautiful-anticipazioni-puntata-23-luglio-2019-arriva-il-matrimonio-tanto-discusso/" rel="bookmark" class="td-image-wrap" title="Beautiful anticipazioni puntata 23 Luglio 2019: arriva il matrimonio tanto discusso"><img class="entry-thumb" src=""alt="" title="Beautiful anticipazioni puntata 23 Luglio 2019: arriva il matrimonio tanto discusso" data-type="image_tag" data-img-url="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Beautiful-anticipazione.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/beautiful-anticipazioni-puntata-23-luglio-2019-arriva-il-matrimonio-tanto-discusso/" rel="bookmark" title="Beautiful anticipazioni puntata 23 Luglio 2019: arriva il matrimonio tanto discusso">Beautiful anticipazioni puntata 23 Luglio 2019: arriva il matrimonio tanto discusso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/the-witcher-trailer-e-storia-della-nuova-serie-netflix/" rel="bookmark" class="td-image-wrap" title="The Witcher, trailer e storia della nuova serie Netflix"><img class="entry-thumb" src=""alt="" title="The Witcher, trailer e storia della nuova serie Netflix" data-type="image_tag" data-img-url="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/the-witcher-netflix.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/the-witcher-trailer-e-storia-della-nuova-serie-netflix/" rel="bookmark" title="The Witcher, trailer e storia della nuova serie Netflix">The Witcher, trailer e storia della nuova serie Netflix</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/malore-nina-moric-la-rivelazione-della-showgirl-divora-la-carne/" rel="bookmark" class="td-image-wrap" title="Malore Nina Moric, la rivelazione della showgirl: &#8220;Divora la carne&#8221;"><img class="entry-thumb" src=""alt="" title="Malore Nina Moric, la rivelazione della showgirl: &#8220;Divora la carne&#8221;" data-type="image_tag" data-img-url="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/nina-moric-batterio.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/malore-nina-moric-la-rivelazione-della-showgirl-divora-la-carne/" rel="bookmark" title="Malore Nina Moric, la rivelazione della showgirl: &#8220;Divora la carne&#8221;">Malore Nina Moric, la rivelazione della showgirl: &#8220;Divora la carne&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5d35bd74ef984" id="td_uid_11_5d35bd75020bb" data-td_block_id="td_uid_10_5d35bd74ef984" data-td_filter_value="" href="https://www.italiasera.it/spettacolo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_5d35bd74ef984"  id="td_uid_12_5d35bd7502279" data-td_block_id="td_uid_10_5d35bd74ef984" data-td_filter_value="515" href="https://www.italiasera.it/spettacolo/cinema/">CINEMA</a><a class="mega-menu-sub-cat-td_uid_10_5d35bd74ef984"  id="td_uid_13_5d35bd7502490" data-td_block_id="td_uid_10_5d35bd74ef984" data-td_filter_value="518" href="https://www.italiasera.it/spettacolo/gossip/">GOSSIP</a><a class="mega-menu-sub-cat-td_uid_10_5d35bd74ef984"  id="td_uid_14_5d35bd75026a7" data-td_block_id="td_uid_10_5d35bd74ef984" data-td_filter_value="517" href="https://www.italiasera.it/spettacolo/musica/">MUSICA</a><a class="mega-menu-sub-cat-td_uid_10_5d35bd74ef984"  id="td_uid_15_5d35bd75028d4" data-td_block_id="td_uid_10_5d35bd74ef984" data-td_filter_value="516" href="https://www.italiasera.it/spettacolo/tv/">TV</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d35bd74ef984" data-td_block_id="td_uid_10_5d35bd74ef984"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5d35bd74ef984" data-td_block_id="td_uid_10_5d35bd74ef984"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5d35bd7518c94 = new tdBlock();
block_td_uid_16_5d35bd7518c94.id = "td_uid_16_5d35bd7518c94";
block_td_uid_16_5d35bd7518c94.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"519","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5d35bd7518c94_rand","tdc_css_class":"td_uid_16_5d35bd7518c94_rand","tdc_css_class_style":"td_uid_16_5d35bd7518c94_rand_style"}';
block_td_uid_16_5d35bd7518c94.td_column_number = "3";
block_td_uid_16_5d35bd7518c94.block_type = "td_block_mega_menu";
block_td_uid_16_5d35bd7518c94.post_count = "5";
block_td_uid_16_5d35bd7518c94.found_posts = "231";
block_td_uid_16_5d35bd7518c94.header_color = "";
block_td_uid_16_5d35bd7518c94.ajax_pagination_infinite_stop = "";
block_td_uid_16_5d35bd7518c94.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_16_5d35bd7518c94);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5d35bd7518c94_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5d35bd7518c94" ><div id=td_uid_16_5d35bd7518c94 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/volantino-euronics-50-prodotti-al-50-e-in-piu-offerte-smart-home-tutto-entro-31-luglio-2019-foto/" rel="bookmark" class="td-image-wrap" title="Volantino Euronics 50 prodotti al 50%”: e in più offerte Smart Home. Tutto entro 31 Luglio 2019 (FOTO)"><img class="entry-thumb" src=""alt="" title="Volantino Euronics 50 prodotti al 50%”: e in più offerte Smart Home. Tutto entro 31 Luglio 2019 (FOTO)" data-type="image_tag" data-img-url="https://i1.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Volantino-Euronics-50-a-metà.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/volantino-euronics-50-prodotti-al-50-e-in-piu-offerte-smart-home-tutto-entro-31-luglio-2019-foto/" rel="bookmark" title="Volantino Euronics 50 prodotti al 50%”: e in più offerte Smart Home. Tutto entro 31 Luglio 2019 (FOTO)">Volantino Euronics 50 prodotti al 50%”: e in più offerte Smart Home. Tutto entro 31 Luglio 2019 (FOTO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/volantino-trony-luglio-2019-50-di-sconto-in-tutti-i-negozi-ecco-come-su-cosa-e-da-quando-foto/" rel="bookmark" class="td-image-wrap" title="Volantino Trony Luglio 2019: 50% di sconto in tutti i negozi: ecco come, su cosa e da quando (FOTO)"><img class="entry-thumb" src=""alt="" title="Volantino Trony Luglio 2019: 50% di sconto in tutti i negozi: ecco come, su cosa e da quando (FOTO)" data-type="image_tag" data-img-url="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Volantino-trony.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/volantino-trony-luglio-2019-50-di-sconto-in-tutti-i-negozi-ecco-come-su-cosa-e-da-quando-foto/" rel="bookmark" title="Volantino Trony Luglio 2019: 50% di sconto in tutti i negozi: ecco come, su cosa e da quando (FOTO)">Volantino Trony Luglio 2019: 50% di sconto in tutti i negozi: ecco come, su cosa e da quando (FOTO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/iracing-lando-norris-e-max-verstappen-vincono-la-24-ore-di-spa/" rel="bookmark" class="td-image-wrap" title="iRacing, Lando Norris e Max Verstappen vincono la 24 ore di Spa"><img class="entry-thumb" src=""alt="" title="iRacing, Lando Norris e Max Verstappen vincono la 24 ore di Spa" data-type="image_tag" data-img-url="https://i1.wp.com/www.italiasera.it/wp-content/uploads/2019/07/i-raccing-verstappen.png?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/iracing-lando-norris-e-max-verstappen-vincono-la-24-ore-di-spa/" rel="bookmark" title="iRacing, Lando Norris e Max Verstappen vincono la 24 ore di Spa">iRacing, Lando Norris e Max Verstappen vincono la 24 ore di Spa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/le-5-tariffe-cellulare-piu-basse-estate-2019-da-ho-a-iliad-cosa-conviene-con-chi-si-paga-meno-e-fino-a-quando/" rel="bookmark" class="td-image-wrap" title="Le 5 tariffe cellulare più basse estate 2019: da ho a Iliad cosa conviene, con chi si paga meno e fino a quando"><img class="entry-thumb" src=""alt="" title="Le 5 tariffe cellulare più basse estate 2019: da ho a Iliad cosa conviene, con chi si paga meno e fino a quando" data-type="image_tag" data-img-url="https://i1.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Offerte-telefoniche-mobile-Tim-Wind-Vodafone-3-Italia-e-Iliad-1.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/le-5-tariffe-cellulare-piu-basse-estate-2019-da-ho-a-iliad-cosa-conviene-con-chi-si-paga-meno-e-fino-a-quando/" rel="bookmark" title="Le 5 tariffe cellulare più basse estate 2019: da ho a Iliad cosa conviene, con chi si paga meno e fino a quando">Le 5 tariffe cellulare più basse estate 2019: da ho a Iliad cosa conviene, con chi si paga meno e fino a quando</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/volantino-unieuro-sconti-destate-luglio-2019-ultimi-tre-giorni-tasso-zero-e-prezzi-bassi-ecco-su-quali-prodotti/" rel="bookmark" class="td-image-wrap" title="Volantino Unieuro Sconti d&#8217;estate Luglio 2019 ultimi tre giorni! Tasso zero e prezzi bassi. Ecco su quali prodotti"><img class="entry-thumb" src=""alt="" title="Volantino Unieuro Sconti d&#8217;estate Luglio 2019 ultimi tre giorni! Tasso zero e prezzi bassi. Ecco su quali prodotti" data-type="image_tag" data-img-url="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Unieuro-a-tasso-zero-1.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/volantino-unieuro-sconti-destate-luglio-2019-ultimi-tre-giorni-tasso-zero-e-prezzi-bassi-ecco-su-quali-prodotti/" rel="bookmark" title="Volantino Unieuro Sconti d&#8217;estate Luglio 2019 ultimi tre giorni! Tasso zero e prezzi bassi. Ecco su quali prodotti">Volantino Unieuro Sconti d&#8217;estate Luglio 2019 ultimi tre giorni! Tasso zero e prezzi bassi. Ecco su quali prodotti</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5d35bd7518c94" id="td_uid_17_5d35bd751e3c5" data-td_block_id="td_uid_16_5d35bd7518c94" data-td_filter_value="" href="https://www.italiasera.it/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_5d35bd7518c94"  id="td_uid_18_5d35bd751e6a4" data-td_block_id="td_uid_16_5d35bd7518c94" data-td_filter_value="521" href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a><a class="mega-menu-sub-cat-td_uid_16_5d35bd7518c94"  id="td_uid_19_5d35bd751e8e9" data-td_block_id="td_uid_16_5d35bd7518c94" data-td_filter_value="520" href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5d35bd7518c94" data-td_block_id="td_uid_16_5d35bd7518c94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5d35bd7518c94" data-td_block_id="td_uid_16_5d35bd7518c94"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_5d35bd752b2ee = new tdBlock();
block_td_uid_20_5d35bd752b2ee.id = "td_uid_20_5d35bd752b2ee";
block_td_uid_20_5d35bd752b2ee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5d35bd752b2ee_rand","tdc_css_class":"td_uid_20_5d35bd752b2ee_rand","tdc_css_class_style":"td_uid_20_5d35bd752b2ee_rand_style"}';
block_td_uid_20_5d35bd752b2ee.td_column_number = "3";
block_td_uid_20_5d35bd752b2ee.block_type = "td_block_mega_menu";
block_td_uid_20_5d35bd752b2ee.post_count = "5";
block_td_uid_20_5d35bd752b2ee.found_posts = "266";
block_td_uid_20_5d35bd752b2ee.header_color = "";
block_td_uid_20_5d35bd752b2ee.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d35bd752b2ee.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_20_5d35bd752b2ee);
</script><div class="td_block_wrap td_block_mega_menu td_uid_20_5d35bd752b2ee_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5d35bd752b2ee" ><div id=td_uid_20_5d35bd752b2ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/napoli-chi-e-elmas-il-centrocampista-in-arrivo-dal-fenerbahce/" rel="bookmark" class="td-image-wrap" title="Napoli, chi è Elmas: il centrocampista in arrivo dal Fenerbahce"><img class="entry-thumb" src=""alt="" title="Napoli, chi è Elmas: il centrocampista in arrivo dal Fenerbahce" data-type="image_tag" data-img-url="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/elmas-napoli.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/napoli-chi-e-elmas-il-centrocampista-in-arrivo-dal-fenerbahce/" rel="bookmark" title="Napoli, chi è Elmas: il centrocampista in arrivo dal Fenerbahce">Napoli, chi è Elmas: il centrocampista in arrivo dal Fenerbahce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/milan-ecco-bennacer-visite-mediche-per-il-centrocampista-le-cifre-delloperazione/" rel="bookmark" class="td-image-wrap" title="Milan, ecco Bennacer: visite mediche per il centrocampista. Le cifre dell&#8217;operazione"><img class="entry-thumb" src=""alt="" title="Milan, ecco Bennacer: visite mediche per il centrocampista. Le cifre dell&#8217;operazione" data-type="image_tag" data-img-url="https://i1.wp.com/www.italiasera.it/wp-content/uploads/2019/07/bennacer-milan.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/milan-ecco-bennacer-visite-mediche-per-il-centrocampista-le-cifre-delloperazione/" rel="bookmark" title="Milan, ecco Bennacer: visite mediche per il centrocampista. Le cifre dell&#8217;operazione">Milan, ecco Bennacer: visite mediche per il centrocampista. Le cifre dell&#8217;operazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/video-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi/" rel="bookmark" class="td-image-wrap" title="VIDEO | Liverpool-Siviglia, il fallo shock di Gnagnon su Larouci fa infuriare gli inglesi"><img class="entry-thumb" src=""alt="" title="VIDEO | Liverpool-Siviglia, il fallo shock di Gnagnon su Larouci fa infuriare gli inglesi" data-type="image_tag" data-img-url="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/liverpool-siviglia.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/video-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi/" rel="bookmark" title="VIDEO | Liverpool-Siviglia, il fallo shock di Gnagnon su Larouci fa infuriare gli inglesi">VIDEO | Liverpool-Siviglia, il fallo shock di Gnagnon su Larouci fa infuriare gli inglesi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/iracing-lando-norris-e-max-verstappen-vincono-la-24-ore-di-spa/" rel="bookmark" class="td-image-wrap" title="iRacing, Lando Norris e Max Verstappen vincono la 24 ore di Spa"><img class="entry-thumb" src=""alt="" title="iRacing, Lando Norris e Max Verstappen vincono la 24 ore di Spa" data-type="image_tag" data-img-url="https://i1.wp.com/www.italiasera.it/wp-content/uploads/2019/07/i-raccing-verstappen.png?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/iracing-lando-norris-e-max-verstappen-vincono-la-24-ore-di-spa/" rel="bookmark" title="iRacing, Lando Norris e Max Verstappen vincono la 24 ore di Spa">iRacing, Lando Norris e Max Verstappen vincono la 24 ore di Spa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/lucas-leiva-lazio-scelta-giusta-inzaghi-e-il-simbolo/" rel="bookmark" class="td-image-wrap" title="Lucas Leiva: &#8220;Lazio scelta giusta, Inzaghi è il simbolo&#8221;"><img class="entry-thumb" src=""alt="" title="Lucas Leiva: &#8220;Lazio scelta giusta, Inzaghi è il simbolo&#8221;" data-type="image_tag" data-img-url="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/lucas-leiva-lazio2.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/lucas-leiva-lazio-scelta-giusta-inzaghi-e-il-simbolo/" rel="bookmark" title="Lucas Leiva: &#8220;Lazio scelta giusta, Inzaghi è il simbolo&#8221;">Lucas Leiva: &#8220;Lazio scelta giusta, Inzaghi è il simbolo&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5d35bd752b2ee" id="td_uid_21_5d35bd7530bad" data-td_block_id="td_uid_20_5d35bd752b2ee" data-td_filter_value="" href="https://www.italiasera.it/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_20_5d35bd752b2ee"  id="td_uid_22_5d35bd7530db2" data-td_block_id="td_uid_20_5d35bd752b2ee" data-td_filter_value="522" href="https://www.italiasera.it/sport/calcio/">CALCIO</a><a class="mega-menu-sub-cat-td_uid_20_5d35bd752b2ee"  id="td_uid_23_5d35bd7530fe0" data-td_block_id="td_uid_20_5d35bd752b2ee" data-td_filter_value="523" href="https://www.italiasera.it/sport/motori/">MOTORI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5d35bd752b2ee" data-td_block_id="td_uid_20_5d35bd752b2ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5d35bd752b2ee" data-td_block_id="td_uid_20_5d35bd752b2ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_24_5d35bd753b3e3 = new tdBlock();
block_td_uid_24_5d35bd753b3e3.id = "td_uid_24_5d35bd753b3e3";
block_td_uid_24_5d35bd753b3e3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"524","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5d35bd753b3e3_rand","tdc_css_class":"td_uid_24_5d35bd753b3e3_rand","tdc_css_class_style":"td_uid_24_5d35bd753b3e3_rand_style"}';
block_td_uid_24_5d35bd753b3e3.td_column_number = "3";
block_td_uid_24_5d35bd753b3e3.block_type = "td_block_mega_menu";
block_td_uid_24_5d35bd753b3e3.post_count = "5";
block_td_uid_24_5d35bd753b3e3.found_posts = "36";
block_td_uid_24_5d35bd753b3e3.header_color = "";
block_td_uid_24_5d35bd753b3e3.ajax_pagination_infinite_stop = "";
block_td_uid_24_5d35bd753b3e3.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_24_5d35bd753b3e3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_24_5d35bd753b3e3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5d35bd753b3e3" ><div id=td_uid_24_5d35bd753b3e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/leucemia-acuta-prevalentemente-mieloide-la-malattia-di-sinisa-mihajlovic/" rel="bookmark" class="td-image-wrap" title="Leucemia acuta prevalentemente mieloide: la malattia di Sinisa Mihajlovic"><img class="entry-thumb" src=""alt="" title="Leucemia acuta prevalentemente mieloide: la malattia di Sinisa Mihajlovic" data-type="image_tag" data-img-url="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/leucemia-mieloide-acuta-mihajlovic.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/leucemia-acuta-prevalentemente-mieloide-la-malattia-di-sinisa-mihajlovic/" rel="bookmark" title="Leucemia acuta prevalentemente mieloide: la malattia di Sinisa Mihajlovic">Leucemia acuta prevalentemente mieloide: la malattia di Sinisa Mihajlovic</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/al-vii-festival-foodbook-di-montecatini/" rel="bookmark" class="td-image-wrap" title="Al VII Festival Food&#038;Book di Montecatini"><img class="entry-thumb" src=""alt="" title="Al VII Festival Food&#038;Book di Montecatini" data-type="image_tag" data-img-url="https://i1.wp.com/www.italiasera.it/wp-content/uploads/2019/07/foodebook.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/al-vii-festival-foodbook-di-montecatini/" rel="bookmark" title="Al VII Festival Food&#038;Book di Montecatini">Al VII Festival Food&#038;Book di Montecatini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/quando-la-salute-incontra-lo-spettacolo/" rel="bookmark" class="td-image-wrap" title="Quando la Salute incontra lo spettacolo&#8230;"><img class="entry-thumb" src=""alt="" title="Quando la Salute incontra lo spettacolo&#8230;" data-type="image_tag" data-img-url="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/yoyo.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/quando-la-salute-incontra-lo-spettacolo/" rel="bookmark" title="Quando la Salute incontra lo spettacolo&#8230;">Quando la Salute incontra lo spettacolo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/valdobbiadene-e-conegliano-colline-del-prosecco-patrimonio-unesco/" rel="bookmark" class="td-image-wrap" title="Valdobbiadene e Conegliano: colline del Prosecco Patrimonio Unesco"><img class="entry-thumb" src=""alt="" title="Valdobbiadene e Conegliano: colline del Prosecco Patrimonio Unesco" data-type="image_tag" data-img-url="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/colline-del-prosecco-1280x720.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/valdobbiadene-e-conegliano-colline-del-prosecco-patrimonio-unesco/" rel="bookmark" title="Valdobbiadene e Conegliano: colline del Prosecco Patrimonio Unesco">Valdobbiadene e Conegliano: colline del Prosecco Patrimonio Unesco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/6-luglio-2019-oggi-la-giornata-mondiale-del-bacio/" rel="bookmark" class="td-image-wrap" title="6 luglio 2019, oggi la giornata mondiale del bacio"><img class="entry-thumb" src=""alt="" title="6 luglio 2019, oggi la giornata mondiale del bacio" data-type="image_tag" data-img-url="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/CE916D89-85DA-4C69-BBE4-BCD4B207B494.jpeg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/6-luglio-2019-oggi-la-giornata-mondiale-del-bacio/" rel="bookmark" title="6 luglio 2019, oggi la giornata mondiale del bacio">6 luglio 2019, oggi la giornata mondiale del bacio</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5d35bd753b3e3" id="td_uid_25_5d35bd753e77c" data-td_block_id="td_uid_24_5d35bd753b3e3" data-td_filter_value="" href="https://www.italiasera.it/benessere/">Tutti</a><a class="mega-menu-sub-cat-td_uid_24_5d35bd753b3e3"  id="td_uid_26_5d35bd753eb18" data-td_block_id="td_uid_24_5d35bd753b3e3" data-td_filter_value="527" href="https://www.italiasera.it/benessere/a-tavola/">A TAVOLA</a><a class="mega-menu-sub-cat-td_uid_24_5d35bd753b3e3"  id="td_uid_27_5d35bd753f50e" data-td_block_id="td_uid_24_5d35bd753b3e3" data-td_filter_value="528" href="https://www.italiasera.it/benessere/animali/">ANIMALI</a><a class="mega-menu-sub-cat-td_uid_24_5d35bd753b3e3"  id="td_uid_28_5d35bd753fb67" data-td_block_id="td_uid_24_5d35bd753b3e3" data-td_filter_value="526" href="https://www.italiasera.it/benessere/fitness/">FITNESS</a><a class="mega-menu-sub-cat-td_uid_24_5d35bd753b3e3"  id="td_uid_29_5d35bd753fe31" data-td_block_id="td_uid_24_5d35bd753b3e3" data-td_filter_value="525" href="https://www.italiasera.it/benessere/salute/">SALUTE</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5d35bd753b3e3" data-td_block_id="td_uid_24_5d35bd753b3e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5d35bd753b3e3" data-td_block_id="td_uid_24_5d35bd753b3e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.italiasera.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-48806" class="post-48806 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio category-sport category-ultime-notizie tag-liverpool tag-siviglia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in SPORT" class="entry-crumb" href="https://www.italiasera.it/sport/">SPORT</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in CALCIO" class="entry-crumb" href="https://www.italiasera.it/sport/calcio/">CALCIO</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">VIDEO | Liverpool-Siviglia, il fallo shock di Gnagnon su Larouci fa infuriare...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.italiasera.it/sport/">SPORT</a></li><li class="entry-category"><a  href="https://www.italiasera.it/sport/calcio/">CALCIO</a></li></ul>
            <header>
                <h1 class="entry-title">VIDEO | Liverpool-Siviglia, il fallo shock di Gnagnon su Larouci fa infuriare gli inglesi</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.italiasera.it/author/jack/">Jack</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-07-22T12:32:25+00:00" >22 Luglio 2019</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fvideo-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=VIDEO+%7C+Liverpool-Siviglia%2C+il+fallo+shock+di+Gnagnon+su+Larouci+fa+infuriare+gli+inglesi&url=https%3A%2F%2Fwww.italiasera.it%2Fvideo-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi%2F&via=italiaserait">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=VIDEO | Liverpool-Siviglia, il fallo shock di Gnagnon su Larouci fa infuriare gli inglesi %0A%0A https://www.italiasera.it/video-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="427" class="entry-thumb" src="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/liverpool-siviglia.jpg?resize=640%2C427&ssl=1" srcset="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/liverpool-siviglia.jpg?w=1200&ssl=1 1200w, https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/liverpool-siviglia.jpg?resize=300%2C200&ssl=1 300w, https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/liverpool-siviglia.jpg?resize=768%2C512&ssl=1 768w, https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/liverpool-siviglia.jpg?resize=1024%2C683&ssl=1 1024w, https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/liverpool-siviglia.jpg?resize=630%2C420&ssl=1 630w, https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/liverpool-siviglia.jpg?resize=640%2C427&ssl=1 640w, https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/liverpool-siviglia.jpg?resize=681%2C454&ssl=1 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="liverpool-siviglia"/></div>
        <p>Amichevole solo di nome quella andata in scena ieri tra <strong>Liverpool e Siviglia</strong>. La sfida è stata vinta dagli spagnoli ma a fare notizia più del risultato è stato l’atteggiamento della squadra di Lopetegui, che a più riprese è stata protagonista di interventi molto duri ai danni dei Reds.</p>
<p>L’apice è stato raggiunto nel secondo tempo, quando<strong> Joris Gnagnon</strong> con un’entrata killer ha rischiato di fare seriamente male a <strong>Yasser Larouci</strong>, giovane promessa del Liverpool costretta ad abbandonare il campo in barella a causa del durissimo colpo subito sul ginocchio. Gnagon avrebbe perso la testa a causa della mancata interruzione del gioco da parte dei Reds nonostante un giocatore del Siviglia fosse rimasto a terra a seguito di uno scontro di gioco.</p>
<h2>Gnagnon, rosso e polemiche</h2>
<p>L’intervento shock di Gnagnon gli è costato il cartellino rosso e le feroci polemiche scaturite al termine della gara. Con Milner in prima fila per contestare l’atteggiamento del Siviglia: “Ci sono stati alcuni contrasti disonesti. Sappiamo che è stata un’amichevole, ma non si vedono molti rossi in queste gare. Se vuoi fare fallo, tira la maglietta dell’avversario. <strong>Non prendere un ragazzino sul ginocchio. Rivederlo è una vergogna”.</strong></p>
<p><strong>Klopp</strong> nella conferenza stampa immediatamente successiva alla partita ha reso note le prime indicazioni sullo stato di salute di Larouci: “<strong>Sembra che il ragazzo sia stato fortunato</strong>, ma dobbiamo aspettare un po’. Ho parlato di sfuggita con i medici, però nello spogliatoio stava piuttosto bene. Stessa situazione per Wilson che è stato colpito allo zigomo da Banega”.</p>
<p>In nottata sono poi arrivate le scuse di Joris Gnagnon: “Mi piacerebbe scusarmi nei confronti del Liverpool. <strong>Questo gesto odioso da parte mia, qualunque sia stata la ragione, non deve essere visto su un campo di calcio</strong>. Tutte le mie preghiere sono rivolte al giocatore e alla famiglia”.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">😱😱😱 Very disgraceful tackle from Sevilla’s Joris Gnagnon on Liverpool’s Yasser Larouci. </p>
<p>Could have broken the guys leg! The more I look at this tackle, the worse it gets. 😤 <a href="https://twitter.com/hashtag/LFCPreSeason?src=hash&amp;ref_src=twsrc%5Etfw">#LFCPreSeason</a> <a href="https://twitter.com/hashtag/LiverpoolFC?src=hash&amp;ref_src=twsrc%5Etfw">#LiverpoolFC</a><a href="https://t.co/UH5SkpV7Sx">pic.twitter.com/UH5SkpV7Sx</a></p>
<p>&mdash; .♛. (@theCyberNewt) <a href="https://twitter.com/theCyberNewt/status/1153097718207864838?ref_src=twsrc%5Etfw">July 22, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/video-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fvideo-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=VIDEO+%7C+Liverpool-Siviglia%2C+il+fallo+shock+di+Gnagnon+su+Larouci+fa+infuriare+gli+inglesi&url=https%3A%2F%2Fwww.italiasera.it%2Fvideo-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi%2F&via=italiaserait">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=VIDEO | Liverpool-Siviglia, il fallo shock di Gnagnon su Larouci fa infuriare gli inglesi %0A%0A https://www.italiasera.it/video-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.italiasera.it/author/jack/">Jack</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jack"></span><meta itemprop="datePublished" content="2019-07-22T12:32:25+00:00"><meta itemprop="dateModified" content="2019-07-22T12:32:25+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.italiasera.it/video-liverpool-siviglia-il-fallo-shock-di-gnagnon-su-larouci-fa-infuriare-gli-inglesi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.italiasera.it/wp-content/uploads/2019/04/italiasera-1.png"></span><meta itemprop="name" content="Italia Sera"></span><meta itemprop="headline " content="VIDEO | Liverpool-Siviglia, il fallo shock di Gnagnon su Larouci fa infuriare gli inglesi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/liverpool-siviglia.jpg?fit=1200%2C800&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_32_5d35bd75743b4 = new tdBlock();
block_td_uid_32_5d35bd75743b4.id = "td_uid_32_5d35bd75743b4";
block_td_uid_32_5d35bd75743b4.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_32_5d35bd75743b4_rand","td_column_number":3,"live_filter_cur_post_id":48806,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_5d35bd75743b4_rand","tdc_css_class_style":"td_uid_32_5d35bd75743b4_rand_style"}';
block_td_uid_32_5d35bd75743b4.td_column_number = "3";
block_td_uid_32_5d35bd75743b4.block_type = "td_block_related_posts";
block_td_uid_32_5d35bd75743b4.post_count = "6";
block_td_uid_32_5d35bd75743b4.found_posts = "619";
block_td_uid_32_5d35bd75743b4.header_color = "";
block_td_uid_32_5d35bd75743b4.ajax_pagination_infinite_stop = "";
block_td_uid_32_5d35bd75743b4.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_32_5d35bd75743b4);
</script><div class="td_block_wrap td_block_related_posts td_uid_32_5d35bd75743b4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5d35bd75743b4" ><h4 class="td-related-title"><a id="td_uid_33_5d35bd75811b8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_32_5d35bd75743b4" href="#">ARTICOLI CORRELATI</a><a id="td_uid_34_5d35bd75811fd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_32_5d35bd75743b4" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_32_5d35bd75743b4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/napoli-chi-e-elmas-il-centrocampista-in-arrivo-dal-fenerbahce/" rel="bookmark" class="td-image-wrap" title="Napoli, chi è Elmas: il centrocampista in arrivo dal Fenerbahce"><img class="entry-thumb" src=""alt="" title="Napoli, chi è Elmas: il centrocampista in arrivo dal Fenerbahce" data-type="image_tag" data-img-url="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/elmas-napoli.jpg?resize=238%2C178&ssl=1"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/napoli-chi-e-elmas-il-centrocampista-in-arrivo-dal-fenerbahce/" rel="bookmark" title="Napoli, chi è Elmas: il centrocampista in arrivo dal Fenerbahce">Napoli, chi è Elmas: il centrocampista in arrivo dal Fenerbahce</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/salario-minimo-m5s-insiste-la-lega-frena/" rel="bookmark" class="td-image-wrap" title="Salario minimo, M5s insiste, la Lega frena"><img class="entry-thumb" src=""alt="" title="Salario minimo, M5s insiste, la Lega frena" data-type="image_tag" data-img-url="https://i1.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Di-maio-new.jpg?resize=238%2C178&ssl=1"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/salario-minimo-m5s-insiste-la-lega-frena/" rel="bookmark" title="Salario minimo, M5s insiste, la Lega frena">Salario minimo, M5s insiste, la Lega frena</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/milan-ecco-bennacer-visite-mediche-per-il-centrocampista-le-cifre-delloperazione/" rel="bookmark" class="td-image-wrap" title="Milan, ecco Bennacer: visite mediche per il centrocampista. Le cifre dell&#8217;operazione"><img class="entry-thumb" src=""alt="" title="Milan, ecco Bennacer: visite mediche per il centrocampista. Le cifre dell&#8217;operazione" data-type="image_tag" data-img-url="https://i1.wp.com/www.italiasera.it/wp-content/uploads/2019/07/bennacer-milan.jpg?resize=238%2C178&ssl=1"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/milan-ecco-bennacer-visite-mediche-per-il-centrocampista-le-cifre-delloperazione/" rel="bookmark" title="Milan, ecco Bennacer: visite mediche per il centrocampista. Le cifre dell&#8217;operazione">Milan, ecco Bennacer: visite mediche per il centrocampista. Le cifre dell&#8217;operazione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/the-witcher-trailer-e-storia-della-nuova-serie-netflix/" rel="bookmark" class="td-image-wrap" title="The Witcher, trailer e storia della nuova serie Netflix"><img class="entry-thumb" src=""alt="" title="The Witcher, trailer e storia della nuova serie Netflix" data-type="image_tag" data-img-url="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/the-witcher-netflix.jpg?resize=238%2C178&ssl=1"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/the-witcher-trailer-e-storia-della-nuova-serie-netflix/" rel="bookmark" title="The Witcher, trailer e storia della nuova serie Netflix">The Witcher, trailer e storia della nuova serie Netflix</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/i-renziani-contro-franceschini-no-allaccordo-m5s-pd/" rel="bookmark" class="td-image-wrap" title="I renziani contro Franceschini: &#8220;No all&#8217;accordo M5S-PD&#8221;"><img class="entry-thumb" src=""alt="" title="I renziani contro Franceschini: &#8220;No all&#8217;accordo M5S-PD&#8221;" data-type="image_tag" data-img-url="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Renzi.jpg?resize=238%2C178&ssl=1"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/i-renziani-contro-franceschini-no-allaccordo-m5s-pd/" rel="bookmark" title="I renziani contro Franceschini: &#8220;No all&#8217;accordo M5S-PD&#8221;">I renziani contro Franceschini: &#8220;No all&#8217;accordo M5S-PD&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.italiasera.it/santo-del-giorno-oggi-22-luglio-maria-maddalena-chi-era-vita-origine-del-nome-storia-e-ruolo-con-gesu/" rel="bookmark" class="td-image-wrap" title="Santo del giorno oggi 22 luglio Maria Maddalena. Chi era, vita origine del nome, storia e ruolo con Gesù"><img class="entry-thumb" src=""alt="" title="Santo del giorno oggi 22 luglio Maria Maddalena. Chi era, vita origine del nome, storia e ruolo con Gesù" data-type="image_tag" data-img-url="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Maria-Maddalena.jpg?resize=238%2C178&ssl=1"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/santo-del-giorno-oggi-22-luglio-maria-maddalena-chi-era-vita-origine-del-nome-storia-e-ruolo-con-gesu/" rel="bookmark" title="Santo del giorno oggi 22 luglio Maria Maddalena. Chi era, vita origine del nome, storia e ruolo con Gesù">Santo del giorno oggi 22 luglio Maria Maddalena. Chi era, vita origine del nome, storia e ruolo con Gesù</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5d35bd75743b4" data-td_block_id="td_uid_32_5d35bd75743b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5d35bd75743b4" data-td_block_id="td_uid_32_5d35bd75743b4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-35"><a href="https://www.noleggiolungotermineroma.it/" target="_blank" rel="noopener noreferrer">
  <img src="https://www.italiasera.it/wp-content/uploads/2019/06/nlt-roma.jpg">
</a></div></div>	
<div class="g g-1"><div class="g-single a-30"><a href="#" target="_blank" rel="noopener noreferrer">
  <img src="https://www.italiasera.it/wp-content/uploads/2019/05/SEGIMM.png">
</a></div></div>	
<div class="g g-1"><div class="g-single a-25"><a href="#" target="_blank" rel="noopener noreferrer">
  <img src="https://www.italiasera.it/wp-content/uploads/2019/05/prosystem.jpg">
</a></div></div>	</div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_35_5d35bd75a53bc_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5d35bd75a53bc" ><script>var block_td_uid_35_5d35bd75a53bc = new tdBlock();
block_td_uid_35_5d35bd75a53bc.id = "td_uid_35_5d35bd75a53bc";
block_td_uid_35_5d35bd75a53bc.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_35_5d35bd75a53bc_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_35_5d35bd75a53bc_rand","tdc_css_class_style":"td_uid_35_5d35bd75a53bc_rand_style"}';
block_td_uid_35_5d35bd75a53bc.td_column_number = "1";
block_td_uid_35_5d35bd75a53bc.block_type = "td_block_7";
block_td_uid_35_5d35bd75a53bc.post_count = "5";
block_td_uid_35_5d35bd75a53bc.found_posts = "38315";
block_td_uid_35_5d35bd75a53bc.header_color = "#";
block_td_uid_35_5d35bd75a53bc.ajax_pagination_infinite_stop = "";
block_td_uid_35_5d35bd75a53bc.max_num_pages = "7663";
tdBlocksArray.push(block_td_uid_35_5d35bd75a53bc);
</script><h4 class="block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4><div id=td_uid_35_5d35bd75a53bc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/napoli-chi-e-elmas-il-centrocampista-in-arrivo-dal-fenerbahce/" rel="bookmark" class="td-image-wrap" title="Napoli, chi è Elmas: il centrocampista in arrivo dal Fenerbahce"><img class="entry-thumb" src=""alt="" title="Napoli, chi è Elmas: il centrocampista in arrivo dal Fenerbahce" data-type="image_tag" data-img-url="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/elmas-napoli.jpg?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/napoli-chi-e-elmas-il-centrocampista-in-arrivo-dal-fenerbahce/" rel="bookmark" title="Napoli, chi è Elmas: il centrocampista in arrivo dal Fenerbahce">Napoli, chi è Elmas: il centrocampista in arrivo dal Fenerbahce</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/sport/calcio/" class="td-post-category">CALCIO</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-22T15:41:38+00:00" >22 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-martedi-23-luglio-2019-ecco-le-previsioni-per-tutti-i-segni/" rel="bookmark" class="td-image-wrap" title="Oroscopo martedì 23 luglio 2019: ecco le previsioni per tutti i segni"><img class="entry-thumb" src=""alt="oroscopo" title="Oroscopo martedì 23 luglio 2019: ecco le previsioni per tutti i segni" data-type="image_tag" data-img-url="https://i1.wp.com/www.italiasera.it/wp-content/uploads/2019/05/oroscopo.jpg?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-martedi-23-luglio-2019-ecco-le-previsioni-per-tutti-i-segni/" rel="bookmark" title="Oroscopo martedì 23 luglio 2019: ecco le previsioni per tutti i segni">Oroscopo martedì 23 luglio 2019: ecco le previsioni per tutti i...</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-22T15:13:15+00:00" >22 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/il-segreto-anticipazioni-puntata-23-luglio-2019-ecco-cosa-succede-domani/" rel="bookmark" class="td-image-wrap" title="Il Segreto anticipazioni puntata 23 luglio 2019: ecco cosa succede domani"><img class="entry-thumb" src=""alt="" title="Il Segreto anticipazioni puntata 23 luglio 2019: ecco cosa succede domani" data-type="image_tag" data-img-url="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Il-segreto-anticipazioni.png?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/il-segreto-anticipazioni-puntata-23-luglio-2019-ecco-cosa-succede-domani/" rel="bookmark" title="Il Segreto anticipazioni puntata 23 luglio 2019: ecco cosa succede domani">Il Segreto anticipazioni puntata 23 luglio 2019: ecco cosa succede domani</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/spettacolo/gossip/" class="td-post-category">GOSSIP</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-22T15:00:18+00:00" >22 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/salario-minimo-m5s-insiste-la-lega-frena/" rel="bookmark" class="td-image-wrap" title="Salario minimo, M5s insiste, la Lega frena"><img class="entry-thumb" src=""alt="" title="Salario minimo, M5s insiste, la Lega frena" data-type="image_tag" data-img-url="https://i1.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Di-maio-new.jpg?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/salario-minimo-m5s-insiste-la-lega-frena/" rel="bookmark" title="Salario minimo, M5s insiste, la Lega frena">Salario minimo, M5s insiste, la Lega frena</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/politica/economia/" class="td-post-category">ECONOMIA</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-22T14:57:22+00:00" >22 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/milan-ecco-bennacer-visite-mediche-per-il-centrocampista-le-cifre-delloperazione/" rel="bookmark" class="td-image-wrap" title="Milan, ecco Bennacer: visite mediche per il centrocampista. Le cifre dell&#8217;operazione"><img class="entry-thumb" src=""alt="" title="Milan, ecco Bennacer: visite mediche per il centrocampista. Le cifre dell&#8217;operazione" data-type="image_tag" data-img-url="https://i1.wp.com/www.italiasera.it/wp-content/uploads/2019/07/bennacer-milan.jpg?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/milan-ecco-bennacer-visite-mediche-per-il-centrocampista-le-cifre-delloperazione/" rel="bookmark" title="Milan, ecco Bennacer: visite mediche per il centrocampista. Le cifre dell&#8217;operazione">Milan, ecco Bennacer: visite mediche per il centrocampista. Le cifre dell&#8217;operazione</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-22T14:57:13+00:00" >22 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-31"><a href="#" target="_blank" rel="noopener noreferrer">
  <img src="https://www.italiasera.it/wp-content/uploads/2019/05/seminara.jpg">
</a></div></div>	
<div class="g g-1"><div class="g-single a-9"><a href="#" target="_blank" rel="noopener noreferrer">
  <img src="https://www.italiasera.it/wp-content/uploads/2019/05/civico-parrucchiere.jpg">
</a></div></div>	
<div class="g g-1"><div class="g-single a-20"><a href="#" target="_blank" rel="noopener noreferrer">
  <img src="https://www.italiasera.it/wp-content/uploads/2019/05/nervagna.jpg">
</a></div></div>	</div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_36_5d35bd75ddd37_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_5d35bd75ddd37" ><script>var block_td_uid_36_5d35bd75ddd37 = new tdBlock();
block_td_uid_36_5d35bd75ddd37.id = "td_uid_36_5d35bd75ddd37";
block_td_uid_36_5d35bd75ddd37.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_36_5d35bd75ddd37_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_36_5d35bd75ddd37_rand","tdc_css_class_style":"td_uid_36_5d35bd75ddd37_rand_style"}';
block_td_uid_36_5d35bd75ddd37.td_column_number = "1";
block_td_uid_36_5d35bd75ddd37.block_type = "td_block_7";
block_td_uid_36_5d35bd75ddd37.post_count = "5";
block_td_uid_36_5d35bd75ddd37.found_posts = "10";
block_td_uid_36_5d35bd75ddd37.header_color = "#";
block_td_uid_36_5d35bd75ddd37.ajax_pagination_infinite_stop = "";
block_td_uid_36_5d35bd75ddd37.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_36_5d35bd75ddd37);
</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_36_5d35bd75ddd37 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-paolo-fox-la-classifica-settimanale-dei-segni-le-previsioni-dal-22-al-28-luglio-2019/" rel="bookmark" class="td-image-wrap" title="Oroscopo Paolo Fox, la classifica settimanale dei segni: le previsioni dal 22 al 28 luglio 2019"><img class="entry-thumb" src=""alt="Oroscopo Paolo Fox" title="Oroscopo Paolo Fox, la classifica settimanale dei segni: le previsioni dal 22 al 28 luglio 2019" data-type="image_tag" data-img-url="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/oroscopo-paolo-fox.png?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-paolo-fox-la-classifica-settimanale-dei-segni-le-previsioni-dal-22-al-28-luglio-2019/" rel="bookmark" title="Oroscopo Paolo Fox, la classifica settimanale dei segni: le previsioni dal 22 al 28 luglio 2019">Oroscopo Paolo Fox, la classifica settimanale dei segni: le previsioni dal...</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-21T10:19:42+00:00" >21 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/club-player-one-cose-il-servizio-che-sta-rivoluzionando-il-mondo-dei-videogiochi/" rel="bookmark" class="td-image-wrap" title="Club Player One, cos’è il servizio che sta rivoluzionando il mondo dei videogiochi"><img class="entry-thumb" src=""alt="" title="Club Player One, cos’è il servizio che sta rivoluzionando il mondo dei videogiochi" data-type="image_tag" data-img-url="https://i0.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Club_Player_One1-1.jpg?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/club-player-one-cose-il-servizio-che-sta-rivoluzionando-il-mondo-dei-videogiochi/" rel="bookmark" title="Club Player One, cos’è il servizio che sta rivoluzionando il mondo dei videogiochi">Club Player One, cos’è il servizio che sta rivoluzionando il mondo...</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/primo-piano/" class="td-post-category">PRIMO PIANO</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-16T14:29:10+00:00" >16 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/sciopero-aerei-26-luglio-2019-disagi-in-vista-venerdi-per-i-voli/" rel="bookmark" class="td-image-wrap" title="Sciopero aerei 26 luglio 2019: disagi in vista venerdì per i voli"><img class="entry-thumb" src=""alt="" title="Sciopero aerei 26 luglio 2019: disagi in vista venerdì per i voli" data-type="image_tag" data-img-url="https://i1.wp.com/www.italiasera.it/wp-content/uploads/2019/07/sciopero-aerei.jpg?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/sciopero-aerei-26-luglio-2019-disagi-in-vista-venerdi-per-i-voli/" rel="bookmark" title="Sciopero aerei 26 luglio 2019: disagi in vista venerdì per i voli">Sciopero aerei 26 luglio 2019: disagi in vista venerdì per i...</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-22T12:23:47+00:00" >22 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/20-settembre-2019-area-51-un-milione-di-persone-invadera-la-base-militare-usa-cercando-alieni-e-ufo/" rel="bookmark" class="td-image-wrap" title="20 settembre 2019 Area 51: un milione di persone invaderà la base militare USA cercando alieni e UFO"><img class="entry-thumb" src=""alt="" title="20 settembre 2019 Area 51: un milione di persone invaderà la base militare USA cercando alieni e UFO" data-type="image_tag" data-img-url="https://i1.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Area-51-cos’è-dove-si-trova-e-quali-segreti-nasconde-UFO-alieni-misteri-1.jpg?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/20-settembre-2019-area-51-un-milione-di-persone-invadera-la-base-militare-usa-cercando-alieni-e-ufo/" rel="bookmark" title="20 settembre 2019 Area 51: un milione di persone invaderà la base militare USA cercando alieni e UFO">20 settembre 2019 Area 51: un milione di persone invaderà la...</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/strano-ma-vero/" class="td-post-category">STRANO MA VERO</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-18T05:38:02+00:00" >18 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/spread-oggi-22-luglio-2019-andamento-in-tempo-reale-del-differenziale-bund-btp/" rel="bookmark" class="td-image-wrap" title="Spread oggi 22 Luglio 2019: andamento in tempo reale del differenziale Bund &#8211; Btp"><img class="entry-thumb" src=""alt="" title="Spread oggi 22 Luglio 2019: andamento in tempo reale del differenziale Bund &#8211; Btp" data-type="image_tag" data-img-url="https://i1.wp.com/www.italiasera.it/wp-content/uploads/2019/06/Spread.jpg?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/spread-oggi-22-luglio-2019-andamento-in-tempo-reale-del-differenziale-bund-btp/" rel="bookmark" title="Spread oggi 22 Luglio 2019: andamento in tempo reale del differenziale Bund &#8211; Btp">Spread oggi 22 Luglio 2019: andamento in tempo reale del differenziale...</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-22T05:13:20+00:00" >22 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-12"><a href="#" target="_blank" rel="noopener noreferrer">
  <img src="https://www.italiasera.it/wp-content/uploads/2019/05/europaTV.jpg">
</a></div></div>	
<div class="g g-1"><div class="g-single a-22"><a href="#" target="_blank" rel="noopener noreferrer">
  <img src="https://www.italiasera.it/wp-content/uploads/2019/05/nonsolooro.png">
</a></div></div>	
<div class="g g-1"><div class="g-single a-16"><a href="#" target="_blank" rel="noopener noreferrer">
  <img src="https://www.italiasera.it/wp-content/uploads/2019/05/gariTV.jpg">
</a></div></div>	</div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.italiasera.it/"><img class="td-retina-data" src="https://www.italiasera.it/wp-content/uploads/2019/04/italiaseralogo.png" data-retina="https://www.italiasera.it/wp-content/uploads/2019/04/italiaseralogo.png" alt="" title="" width="272" /></a></div><div class="footer-text-wrap">Direttore Responsabile:
Andrea Amici

<br><br>

Giornalisti & Poligrafici Associati Soc. Coop. <br>
Via Gustavo Bianchi 11, 00153, Roma - P.IVA 04783011002

<br><br>

Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@italiasera.it">redazione@italiasera.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/italiasera/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/italiasera/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/italiaserait" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_38_5d35bd762d3f1_rand td_block_template_1"  data-td-block-uid="td_uid_38_5d35bd762d3f1" ><script>var block_td_uid_38_5d35bd762d3f1 = new tdBlock();
block_td_uid_38_5d35bd762d3f1.id = "td_uid_38_5d35bd762d3f1";
block_td_uid_38_5d35bd762d3f1.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_38_5d35bd762d3f1_rand","tdc_css_class":"td_uid_38_5d35bd762d3f1_rand","tdc_css_class_style":"td_uid_38_5d35bd762d3f1_rand_style"}';
block_td_uid_38_5d35bd762d3f1.td_column_number = "1";
block_td_uid_38_5d35bd762d3f1.block_type = "td_block_7";
block_td_uid_38_5d35bd762d3f1.post_count = "3";
block_td_uid_38_5d35bd762d3f1.found_posts = "38315";
block_td_uid_38_5d35bd762d3f1.header_color = "";
block_td_uid_38_5d35bd762d3f1.ajax_pagination_infinite_stop = "";
block_td_uid_38_5d35bd762d3f1.max_num_pages = "12772";
tdBlocksArray.push(block_td_uid_38_5d35bd762d3f1);
</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_38_5d35bd762d3f1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/napoli-chi-e-elmas-il-centrocampista-in-arrivo-dal-fenerbahce/" rel="bookmark" class="td-image-wrap" title="Napoli, chi è Elmas: il centrocampista in arrivo dal Fenerbahce"><img class="entry-thumb" src=""alt="" title="Napoli, chi è Elmas: il centrocampista in arrivo dal Fenerbahce" data-type="image_tag" data-img-url="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/elmas-napoli.jpg?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/napoli-chi-e-elmas-il-centrocampista-in-arrivo-dal-fenerbahce/" rel="bookmark" title="Napoli, chi è Elmas: il centrocampista in arrivo dal Fenerbahce">Napoli, chi è Elmas: il centrocampista in arrivo dal Fenerbahce</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/sport/calcio/" class="td-post-category">CALCIO</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-22T15:41:38+00:00" >22 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/oroscopo-martedi-23-luglio-2019-ecco-le-previsioni-per-tutti-i-segni/" rel="bookmark" class="td-image-wrap" title="Oroscopo martedì 23 luglio 2019: ecco le previsioni per tutti i segni"><img class="entry-thumb" src=""alt="oroscopo" title="Oroscopo martedì 23 luglio 2019: ecco le previsioni per tutti i segni" data-type="image_tag" data-img-url="https://i1.wp.com/www.italiasera.it/wp-content/uploads/2019/05/oroscopo.jpg?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oroscopo-martedi-23-luglio-2019-ecco-le-previsioni-per-tutti-i-segni/" rel="bookmark" title="Oroscopo martedì 23 luglio 2019: ecco le previsioni per tutti i segni">Oroscopo martedì 23 luglio 2019: ecco le previsioni per tutti i...</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/oroscopo/" class="td-post-category">OROSCOPO</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-22T15:13:15+00:00" >22 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.italiasera.it/il-segreto-anticipazioni-puntata-23-luglio-2019-ecco-cosa-succede-domani/" rel="bookmark" class="td-image-wrap" title="Il Segreto anticipazioni puntata 23 luglio 2019: ecco cosa succede domani"><img class="entry-thumb" src=""alt="" title="Il Segreto anticipazioni puntata 23 luglio 2019: ecco cosa succede domani" data-type="image_tag" data-img-url="https://i2.wp.com/www.italiasera.it/wp-content/uploads/2019/07/Il-segreto-anticipazioni.png?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/il-segreto-anticipazioni-puntata-23-luglio-2019-ecco-cosa-succede-domani/" rel="bookmark" title="Il Segreto anticipazioni puntata 23 luglio 2019: ecco cosa succede domani">Il Segreto anticipazioni puntata 23 luglio 2019: ecco cosa succede domani</a></h3>            <div class="meta-info">
                <a href="https://www.italiasera.it/spettacolo/gossip/" class="td-post-category">GOSSIP</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-22T15:00:18+00:00" >22 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_39_5d35bd76383dd_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5d35bd76383dd" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.italiasera.it/attualita/ultime-notizie/">ULTIME NOTIZIE<span class="td-cat-no">525</span></a></li><li><a href="https://www.italiasera.it/attualita/">ATTUALITÀ<span class="td-cat-no">456</span></a></li><li><a href="https://www.italiasera.it/attualita/primo-piano/">PRIMO PIANO<span class="td-cat-no">443</span></a></li><li><a href="https://www.italiasera.it/attualita/breaking-news/">BREAKING NEWS<span class="td-cat-no">303</span></a></li><li><a href="https://www.italiasera.it/sport/">SPORT<span class="td-cat-no">244</span></a></li><li><a href="https://www.italiasera.it/sport/calcio/">CALCIO<span class="td-cat-no">237</span></a></li><li><a href="https://www.italiasera.it/politica/">POLITICA<span class="td-cat-no">228</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-5526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5526"><a href="https://www.italiasera.it/sitemap/">Sitemap</a></li>
<li id="menu-item-2939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2939"><a href="https://www.italiasera.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-2938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2938"><a href="https://www.italiasera.it/contatti/">Contatti</a></li>
<li id="menu-item-42129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42129"><a href="https://www.italiasera.it/archivio/">Archivio</a></li>
<li id="menu-item-42160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42160"><a href="https://www.italiasera.it/archivio-pdf/">Archivio PDF</a></li>
<li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5519"><a href="https://www.italiasera.it/abbonati/">Abbonati</a></li>
<li id="menu-item-2948" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2948"><a href="https://www.italiasera.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2949"><a href="https://www.italiasera.it/cookie-policy/">Cookie Policy</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2019 ItaliaSera | P.IVA 04783011002 | 474/93                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.7 (rara)
        Deploy mode: deploy
        
        uid: 5d35bd764a5e7
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.italiasera.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italiasera.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.italiasera.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italiasera.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script>
<script type='text/javascript' src='https://www.italiasera.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.italiasera.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.italiasera.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'162051457',post:'48806',tz:'2',srv:'www.italiasera.it'} ]);
	_stq.push([ 'clickTrackerInit', '162051457', '48806' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d35bd764b5c2"></textarea>
						<div id="td_live_css_uid_1_5d35bd764b5c2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d35bd764b5c2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d35bd764b5c2");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>