<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.italiasera.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:image" content="https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg.jpg" /><link rel="icon" type="image/png" href="https://www.italiasera.it/wp-content/uploads/2020/01/favicon-IS.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.italiasera.it/wp-content/uploads/2019/05/italiasera-icon.png"/> <!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ --><title>Visite dal medico a lume di candela, &#039;da pazienti solidarietà e timori&#039;</title><link rel="stylesheet" id="siteground-optimizer-combined-css-5e68c91d37b077583fd419fbee63cec7" href="https://www.italiasera.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-5e68c91d37b077583fd419fbee63cec7.css" media="all" /><link rel="canonical" href="https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Visite dal medico a lume di candela, &#039;da pazienti solidarietà e timori&#039;" /><meta property="og:description" content="(Adnkronos) &#8211; Più di 30mila candele accese negli studi dei medici di famiglia di tutta Italia. E&#8217; l&#8217;iniziativa promossa dalla Fimmg, la Federazione dei medici di medicina generale, per rilanciare la necessità che i &#8220;medici e cittadini siano uniti nel chiedere alle istituzioni meno burocrazia e più risorse&#8221;, sottolinea la Fimmg. Al crepuscolo, per un [&hellip;]" /><meta property="og:url" content="https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/" /><meta property="og:site_name" content="Italia Sera" /><meta property="article:publisher" content="https://www.facebook.com/italiasera/" /><meta property="article:published_time" content="2022-12-15T18:20:11+00:00" /><meta property="og:image" content="https://www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Adnkronos" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@italiaserait" /><meta name="twitter:site" content="@italiaserait" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/#article","isPartOf":{"@id":"https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/"},"author":{"name":"Adnkronos","@id":"https://www.italiasera.it/#/schema/person/e697e3ca0af287b81d67573cfb116566"},"headline":"Visite dal medico a lume di candela, &#8216;da pazienti solidarietà e timori&#8217;","datePublished":"2022-12-15T18:20:11+00:00","dateModified":"2022-12-15T18:20:11+00:00","mainEntityOfPage":{"@id":"https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/"},"wordCount":424,"publisher":{"@id":"https://www.italiasera.it/#organization"},"image":{"@id":"https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/#primaryimage"},"thumbnailUrl":"https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg.jpg","articleSection":["ECONOMIA"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/","url":"https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/","name":"Visite dal medico a lume di candela, 'da pazienti solidarietà e timori'","isPartOf":{"@id":"https://www.italiasera.it/#website"},"primaryImageOfPage":{"@id":"https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/#primaryimage"},"image":{"@id":"https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/#primaryimage"},"thumbnailUrl":"https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg.jpg","datePublished":"2022-12-15T18:20:11+00:00","dateModified":"2022-12-15T18:20:11+00:00","breadcrumb":{"@id":"https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/#primaryimage","url":"https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg.jpg","contentUrl":"https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg.jpg","width":1200,"height":1697},{"@type":"BreadcrumbList","@id":"https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.italiasera.it/"},{"@type":"ListItem","position":2,"name":"Visite dal medico a lume di candela, &#8216;da pazienti solidarietà e timori&#8217;"}]},{"@type":"WebSite","@id":"https://www.italiasera.it/#website","url":"https://www.italiasera.it/","name":"Italia Sera","description":"Notizie dall&#039;Italia e dal mondo 24 ore su 24","publisher":{"@id":"https://www.italiasera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.italiasera.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.italiasera.it/#organization","name":"Italia Sera","url":"https://www.italiasera.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.italiasera.it/#/schema/logo/image/","url":"https://www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","contentUrl":"https://www.italiasera.it/wp-content/uploads/2019/06/italiaserait.jpg","width":1200,"height":630,"caption":"Italia Sera"},"image":{"@id":"https://www.italiasera.it/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/italiasera/","https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA","https://www.facebook.com/italiasera/","https://twitter.com/italiaserait"]},{"@type":"Person","@id":"https://www.italiasera.it/#/schema/person/e697e3ca0af287b81d67573cfb116566","name":"Adnkronos","url":"https://www.italiasera.it/author/adnkronos/"}]}</script> <!-- / Yoast SEO plugin. --><link rel="amphtml" href="https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/amp/" /><meta name="generator" content="AMP for WP 1.0.77.53"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed" href="https://www.italiasera.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Italia Sera &raquo; Feed dei commenti" href="https://www.italiasera.it/comments/feed/" /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' /> <script type='text/javascript' src='https://www.italiasera.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.italiasera.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.italiasera.it/wp-json/wp/v2/posts/242909" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italiasera.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italiasera.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel='shortlink' href='https://www.italiasera.it/?p=242909' /><link rel="alternate" type="application/json+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fvisite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.italiasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italiasera.it%2Fvisite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori%2F&#038;format=xml" /> <!-- This site is using AdRotate v5.9.1 to display their advertisements - https://ajdg.solutions/ --> <!-- AdRotate CSS --> <style type="text/css" media="screen"> .g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
 .g img { height:auto; }
 .g-col { position:relative; float:left; }
 .g-col:first-child { margin-left: 0; }
 .g-col:last-child { margin-right: 0; }
 .g-1 {  margin: 0 auto; }
 @media only screen and (max-width: 480px) {
 .g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
 } </style> <!-- /AdRotate CSS --> <style>img#wpstats{display:none}</style> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.italiasera.it\/wp-admin\/","wpRestNonce":"7d3abec256","wpRestUrl":"https:\/\/www.italiasera.it\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.italiasera.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.7";
var td_get_template_directory_uri="https:\/\/www.italiasera.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#81d742";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-102189113-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-102189113-1'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.italiasera.it/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.italiasera.it/politica/",
 "name": "POLITICA"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.italiasera.it/politica/economia/",
 "name": "ECONOMIA" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/",
 "name": "Visite dal medico a lume di candela, &#8216;da pazienti solidarietà e timori&#8217;" 
 }
 } 
 ]
 } </script> <style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-242909 single-format-standard visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori global-block-template-1 td-newsmag-magazine white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/quotidiano-italiasera" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/italiaserait" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-italia/">CRONACA ITALIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></li></ul></li><li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/politica/economia/">ECONOMIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></li></ul></li><li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2868"><a href="https://www.italiasera.it/spettacoli/">SPETTACOLI<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/spettacoli/cinema/">CINEMA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacoli/gossip/">GOSSIP</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacoli/musica/">MUSICA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/spettacoli/tv/">TV</a></li></ul></li><li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></li></ul></li><li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.italiasera.it/sport/calcio/">CALCIO</a></li><li class="menu-item-0"><a href="https://www.italiasera.it/sport/motori/">MOTORI</a></li></ul></li><li id="menu-item-53635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53635"><a>ALTRO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-53637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li id="menu-item-5510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li id="menu-item-53636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"> <!--
Header style 5
--><div class="td-header-wrap td-header-style-5"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > 15 Dicembre 2022</div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-2951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2951"><a href="https://www.italiasera.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-97065" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97065"><a href="https://www.italiasera.it/carriere/">CARRIERE</a></li><li id="menu-item-2950" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2950"><a href="https://www.italiasera.it/contatti/">CONTATTI</a></li><li id="menu-item-127775" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127775"><a href="https://www.radioroma.it/">RADIO ROMA</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/quotidiano-italiasera" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/italiaserait" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.italiasera.it/"> <img class="td-retina-data" data-retina="https://www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" src="https://www.italiasera.it/wp-content/uploads/2020/01/italiasera.png" alt="Italia Sera"/> <span class="td-visual-hidden">Italia Sera</span> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2864"><a href="https://www.italiasera.it/cronaca/">CRONACA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_639b7bd4355d4 = new tdBlock();
block_td_uid_1_639b7bd4355d4.id = "td_uid_1_639b7bd4355d4";
block_td_uid_1_639b7bd4355d4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_639b7bd4355d4_rand","tdc_css_class":"td_uid_1_639b7bd4355d4_rand","tdc_css_class_style":"td_uid_1_639b7bd4355d4_rand_style"}';
block_td_uid_1_639b7bd4355d4.td_column_number = "3";
block_td_uid_1_639b7bd4355d4.block_type = "td_block_mega_menu";
block_td_uid_1_639b7bd4355d4.post_count = "5";
block_td_uid_1_639b7bd4355d4.found_posts = "3262";
block_td_uid_1_639b7bd4355d4.header_color = "";
block_td_uid_1_639b7bd4355d4.ajax_pagination_infinite_stop = "";
block_td_uid_1_639b7bd4355d4.max_num_pages = "653";
tdBlocksArray.push(block_td_uid_1_639b7bd4355d4); </script> <script>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</script><div class="td_block_wrap td_block_mega_menu td_uid_1_639b7bd4355d4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_639b7bd4355d4" ><div id=td_uid_1_639b7bd4355d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/animali-loipa-mettere-un-cucciolo-sotto-lalbero-puo-alimentare-il-traffico-illegale/" rel="bookmark" class="td-image-wrap" title="Animali &#8211; L&#8217;Oipa: “Mettere un cucciolo sotto l’albero può alimentare il traffico illegale”"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/loca-180x135.png"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/loca-180x135.png 180w, https://www.italiasera.it/wp-content/uploads/2022/12/loca-80x60.png 80w, https://www.italiasera.it/wp-content/uploads/2022/12/loca-100x75.png 100w, https://www.italiasera.it/wp-content/uploads/2022/12/loca-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Animali &#8211; L&#8217;Oipa: “Mettere un cucciolo sotto l’albero può alimentare il traffico illegale”" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/animali-loipa-mettere-un-cucciolo-sotto-lalbero-puo-alimentare-il-traffico-illegale/" rel="bookmark" title="Animali &#8211; L&#8217;Oipa: “Mettere un cucciolo sotto l’albero può alimentare il traffico illegale”">Animali &#8211; L&#8217;Oipa: “Mettere un cucciolo sotto l’albero può alimentare il traffico illegale”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/botti-capodanno-il-chirurgo-sono-come-bombe-o-mine-ecco-le-5-regole-salva-mani/" rel="bookmark" class="td-image-wrap" title="Botti Capodanno, il chirurgo: &#8220;Sono come bombe o mine, ecco le 5 regole salva-mani&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2019/12/botti-capodanno-625x350-1-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2019/12/botti-capodanno-625x350-1-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2019/12/botti-capodanno-625x350-1-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2019/12/botti-capodanno-625x350-1-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2019/12/botti-capodanno-625x350-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Botti Capodanno, il chirurgo: &#8220;Sono come bombe o mine, ecco le 5 regole salva-mani&#8221;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/botti-capodanno-il-chirurgo-sono-come-bombe-o-mine-ecco-le-5-regole-salva-mani/" rel="bookmark" title="Botti Capodanno, il chirurgo: &#8220;Sono come bombe o mine, ecco le 5 regole salva-mani&#8221;">Botti Capodanno, il chirurgo: &#8220;Sono come bombe o mine, ecco le 5 regole salva-mani&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/sesso-gli-italiani-lo-fanno-piu-spesso-e-cercano-maggiori-trasgressioni-rivela-un-noto-sito-di-settore/" rel="bookmark" class="td-image-wrap" title="Sesso &#8211; Gli italiani lo fanno più spesso e cercano maggiori trasgressioni, rivela un noto sito di settore"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2019/09/sesso-lavoro-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2019/09/sesso-lavoro-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2019/09/sesso-lavoro-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2019/09/sesso-lavoro-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2019/09/sesso-lavoro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sesso &#8211; Gli italiani lo fanno più spesso e cercano maggiori trasgressioni, rivela un noto sito di settore" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/sesso-gli-italiani-lo-fanno-piu-spesso-e-cercano-maggiori-trasgressioni-rivela-un-noto-sito-di-settore/" rel="bookmark" title="Sesso &#8211; Gli italiani lo fanno più spesso e cercano maggiori trasgressioni, rivela un noto sito di settore">Sesso &#8211; Gli italiani lo fanno più spesso e cercano maggiori trasgressioni, rivela un noto sito di settore</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/bollette-le-tariffe-dual-fuel-luce-e-gas-non-convengono-maggiorazioni-fino-a-69-euro/" rel="bookmark" class="td-image-wrap" title="Bollette &#8211; Le tariffe Dual Fuel luce e gas non convengono: maggiorazioni fino a 69 euro"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/08/foto_caro_bollette2-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/08/foto_caro_bollette2-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/08/foto_caro_bollette2-300x223.jpg 300w, https://www.italiasera.it/wp-content/uploads/2022/08/foto_caro_bollette2-768x570.jpg 768w, https://www.italiasera.it/wp-content/uploads/2022/08/foto_caro_bollette2-566x420.jpg 566w, https://www.italiasera.it/wp-content/uploads/2022/08/foto_caro_bollette2-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/08/foto_caro_bollette2-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/08/foto_caro_bollette2-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/08/foto_caro_bollette2-640x475.jpg 640w, https://www.italiasera.it/wp-content/uploads/2022/08/foto_caro_bollette2.jpg 1200w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bollette &#8211; Le tariffe Dual Fuel luce e gas non convengono: maggiorazioni fino a 69 euro" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/bollette-le-tariffe-dual-fuel-luce-e-gas-non-convengono-maggiorazioni-fino-a-69-euro/" rel="bookmark" title="Bollette &#8211; Le tariffe Dual Fuel luce e gas non convengono: maggiorazioni fino a 69 euro">Bollette &#8211; Le tariffe Dual Fuel luce e gas non convengono: maggiorazioni fino a 69 euro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/242164-2/" rel="bookmark" class="td-image-wrap" title="Censimento Istat, siamo nella fase conclusiva del compilamento del questionario che termina il 22 dicembre"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2021/03/controllo-documenti-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2021/03/controllo-documenti-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2021/03/controllo-documenti-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2021/03/controllo-documenti-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2021/03/controllo-documenti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Censimento Istat, siamo nella fase conclusiva del compilamento del questionario che termina il 22 dicembre" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/242164-2/" rel="bookmark" title="Censimento Istat, siamo nella fase conclusiva del compilamento del questionario che termina il 22 dicembre">Censimento Istat, siamo nella fase conclusiva del compilamento del questionario che termina il 22 dicembre</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_639b7bd4355d4" id="td_uid_2_639b7bd4362e2" data-td_block_id="td_uid_1_639b7bd4355d4" data-td_filter_value="" href="https://www.italiasera.it/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_639b7bd4355d4"  id="td_uid_3_639b7bd43634e" data-td_block_id="td_uid_1_639b7bd4355d4" data-td_filter_value="511" href="https://www.italiasera.it/cronaca/cronaca-italia/">CRONACA ITALIA</a><a class="mega-menu-sub-cat-td_uid_1_639b7bd4355d4"  id="td_uid_4_639b7bd4363aa" data-td_block_id="td_uid_1_639b7bd4355d4" data-td_filter_value="512" href="https://www.italiasera.it/cronaca/cronaca-estera/">MONDO</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_639b7bd4355d4" data-td_block_id="td_uid_1_639b7bd4355d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_639b7bd4355d4" data-td_block_id="td_uid_1_639b7bd4355d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-2866"><a href="https://www.italiasera.it/politica/">POLITICA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_639b7bd4428dd = new tdBlock();
block_td_uid_5_639b7bd4428dd.id = "td_uid_5_639b7bd4428dd";
block_td_uid_5_639b7bd4428dd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_639b7bd4428dd_rand","tdc_css_class":"td_uid_5_639b7bd4428dd_rand","tdc_css_class_style":"td_uid_5_639b7bd4428dd_rand_style"}';
block_td_uid_5_639b7bd4428dd.td_column_number = "3";
block_td_uid_5_639b7bd4428dd.block_type = "td_block_mega_menu";
block_td_uid_5_639b7bd4428dd.post_count = "5";
block_td_uid_5_639b7bd4428dd.found_posts = "9959";
block_td_uid_5_639b7bd4428dd.header_color = "";
block_td_uid_5_639b7bd4428dd.ajax_pagination_infinite_stop = "";
block_td_uid_5_639b7bd4428dd.max_num_pages = "1992";
tdBlocksArray.push(block_td_uid_5_639b7bd4428dd); </script> <script>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</script><div class="td_block_wrap td_block_mega_menu td_uid_5_639b7bd4428dd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_5_639b7bd4428dd" ><div id=td_uid_5_639b7bd4428dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/tumori-politiche-oncologiche-le-istanze-dei-pazienti-alla-xix-legislatura/" rel="bookmark" class="td-image-wrap" title="Tumori: politiche oncologiche, le istanze dei pazienti alla XIX Legislatura"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/inaugurazione_casa_di_cura_e_centro_odontoiatrico_all_istituto_palazzolo_fondazione_don_gnocchi_via_e-180x135.jpeg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/inaugurazione_casa_di_cura_e_centro_odontoiatrico_all_istituto_palazzolo_fondazione_don_gnocchi_via_e-180x135.jpeg 180w, https://www.italiasera.it/wp-content/uploads/2022/12/inaugurazione_casa_di_cura_e_centro_odontoiatrico_all_istituto_palazzolo_fondazione_don_gnocchi_via_e-80x60.jpeg 80w, https://www.italiasera.it/wp-content/uploads/2022/12/inaugurazione_casa_di_cura_e_centro_odontoiatrico_all_istituto_palazzolo_fondazione_don_gnocchi_via_e-100x75.jpeg 100w, https://www.italiasera.it/wp-content/uploads/2022/12/inaugurazione_casa_di_cura_e_centro_odontoiatrico_all_istituto_palazzolo_fondazione_don_gnocchi_via_e-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tumori: politiche oncologiche, le istanze dei pazienti alla XIX Legislatura" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/tumori-politiche-oncologiche-le-istanze-dei-pazienti-alla-xix-legislatura/" rel="bookmark" title="Tumori: politiche oncologiche, le istanze dei pazienti alla XIX Legislatura">Tumori: politiche oncologiche, le istanze dei pazienti alla XIX Legislatura</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/" rel="bookmark" class="td-image-wrap" title="Visite dal medico a lume di candela, &#8216;da pazienti solidarietà e timori&#8217;"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Visite dal medico a lume di candela, &#8216;da pazienti solidarietà e timori&#8217;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/" rel="bookmark" title="Visite dal medico a lume di candela, &#8216;da pazienti solidarietà e timori&#8217;">Visite dal medico a lume di candela, &#8216;da pazienti solidarietà e timori&#8217;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/lucio-dalla-anche-se-il-tempo-passa-folla-di-visitatori-per-la-mostra-al-museo-dellara-pacis/" rel="bookmark" class="td-image-wrap" title=" ‘Lucio Dalla &#8211; Anche se il tempo passa’, folla di visitatori per la mostra al Museo dell’Ara Pacis"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2019/12/Lucio-Dallalanno-che-verra-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2019/12/Lucio-Dallalanno-che-verra-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2019/12/Lucio-Dallalanno-che-verra-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2019/12/Lucio-Dallalanno-che-verra-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2019/12/Lucio-Dallalanno-che-verra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title=" ‘Lucio Dalla &#8211; Anche se il tempo passa’, folla di visitatori per la mostra al Museo dell’Ara Pacis" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/lucio-dalla-anche-se-il-tempo-passa-folla-di-visitatori-per-la-mostra-al-museo-dellara-pacis/" rel="bookmark" title=" ‘Lucio Dalla &#8211; Anche se il tempo passa’, folla di visitatori per la mostra al Museo dell’Ara Pacis"> ‘Lucio Dalla &#8211; Anche se il tempo passa’, folla di visitatori per la mostra al Museo dell’Ara Pacis</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/campidoglio-roma-non-e-indifferente-al-via-la-campagna-di-sensibilizzazione-sulla-differenziata/" rel="bookmark" class="td-image-wrap" title="Campidoglio – ‘Roma non è indifferente’, al via la campagna di sensibilizzazione sulla differenziata"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2019/06/cassonetti-rifiuti-roma-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2019/06/cassonetti-rifiuti-roma-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2019/06/cassonetti-rifiuti-roma-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2019/06/cassonetti-rifiuti-roma-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2019/06/cassonetti-rifiuti-roma-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Cassonetti rifiuti Roma" title="Campidoglio – ‘Roma non è indifferente’, al via la campagna di sensibilizzazione sulla differenziata" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/campidoglio-roma-non-e-indifferente-al-via-la-campagna-di-sensibilizzazione-sulla-differenziata/" rel="bookmark" title="Campidoglio – ‘Roma non è indifferente’, al via la campagna di sensibilizzazione sulla differenziata">Campidoglio – ‘Roma non è indifferente’, al via la campagna di sensibilizzazione sulla differenziata</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/la-campagna-acqua-di-roma-con-coreve-per-il-consumo-dellacqua-pubblica-e-la-riduzione-dei-rifiuti/" rel="bookmark" class="td-image-wrap" title="La campagna ‘Acqua di Roma’ con Coreve per il consumo dell’acqua pubblica e la riduzione dei rifiuti"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/acqua-di-roma-ok-180x135.jpeg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/acqua-di-roma-ok-180x135.jpeg 180w, https://www.italiasera.it/wp-content/uploads/2022/12/acqua-di-roma-ok-80x60.jpeg 80w, https://www.italiasera.it/wp-content/uploads/2022/12/acqua-di-roma-ok-100x75.jpeg 100w, https://www.italiasera.it/wp-content/uploads/2022/12/acqua-di-roma-ok-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La campagna ‘Acqua di Roma’ con Coreve per il consumo dell’acqua pubblica e la riduzione dei rifiuti" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/la-campagna-acqua-di-roma-con-coreve-per-il-consumo-dellacqua-pubblica-e-la-riduzione-dei-rifiuti/" rel="bookmark" title="La campagna ‘Acqua di Roma’ con Coreve per il consumo dell’acqua pubblica e la riduzione dei rifiuti">La campagna ‘Acqua di Roma’ con Coreve per il consumo dell’acqua pubblica e la riduzione dei rifiuti</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_639b7bd4428dd" id="td_uid_6_639b7bd443263" data-td_block_id="td_uid_5_639b7bd4428dd" data-td_filter_value="" href="https://www.italiasera.it/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_639b7bd4428dd"  id="td_uid_7_639b7bd4432a5" data-td_block_id="td_uid_5_639b7bd4428dd" data-td_filter_value="14" href="https://www.italiasera.it/politica/economia/">ECONOMIA</a><a class="mega-menu-sub-cat-td_uid_5_639b7bd4428dd"  id="td_uid_8_639b7bd4432d3" data-td_block_id="td_uid_5_639b7bd4428dd" data-td_filter_value="514" href="https://www.italiasera.it/politica/politica-estera/">ESTERI</a><a class="mega-menu-sub-cat-td_uid_5_639b7bd4428dd"  id="td_uid_9_639b7bd4432fb" data-td_block_id="td_uid_5_639b7bd4428dd" data-td_filter_value="513" href="https://www.italiasera.it/politica/politica-italiana/">POLITICA ITALIANA</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_639b7bd4428dd" data-td_block_id="td_uid_5_639b7bd4428dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_639b7bd4428dd" data-td_block_id="td_uid_5_639b7bd4428dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2868"><a href="https://www.italiasera.it/spettacoli/">SPETTACOLI</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_639b7bd4544d6 = new tdBlock();
block_td_uid_10_639b7bd4544d6.id = "td_uid_10_639b7bd4544d6";
block_td_uid_10_639b7bd4544d6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_639b7bd4544d6_rand","tdc_css_class":"td_uid_10_639b7bd4544d6_rand","tdc_css_class_style":"td_uid_10_639b7bd4544d6_rand_style"}';
block_td_uid_10_639b7bd4544d6.td_column_number = "3";
block_td_uid_10_639b7bd4544d6.block_type = "td_block_mega_menu";
block_td_uid_10_639b7bd4544d6.post_count = "5";
block_td_uid_10_639b7bd4544d6.found_posts = "7635";
block_td_uid_10_639b7bd4544d6.header_color = "";
block_td_uid_10_639b7bd4544d6.ajax_pagination_infinite_stop = "";
block_td_uid_10_639b7bd4544d6.max_num_pages = "1527";
tdBlocksArray.push(block_td_uid_10_639b7bd4544d6); </script> <script>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</script><div class="td_block_wrap td_block_mega_menu td_uid_10_639b7bd4544d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_10_639b7bd4544d6" ><div id=td_uid_10_639b7bd4544d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/lucio-dalla-anche-se-il-tempo-passa-folla-di-visitatori-per-la-mostra-al-museo-dellara-pacis/" rel="bookmark" class="td-image-wrap" title=" ‘Lucio Dalla &#8211; Anche se il tempo passa’, folla di visitatori per la mostra al Museo dell’Ara Pacis"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2019/12/Lucio-Dallalanno-che-verra-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2019/12/Lucio-Dallalanno-che-verra-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2019/12/Lucio-Dallalanno-che-verra-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2019/12/Lucio-Dallalanno-che-verra-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2019/12/Lucio-Dallalanno-che-verra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title=" ‘Lucio Dalla &#8211; Anche se il tempo passa’, folla di visitatori per la mostra al Museo dell’Ara Pacis" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/lucio-dalla-anche-se-il-tempo-passa-folla-di-visitatori-per-la-mostra-al-museo-dellara-pacis/" rel="bookmark" title=" ‘Lucio Dalla &#8211; Anche se il tempo passa’, folla di visitatori per la mostra al Museo dell’Ara Pacis"> ‘Lucio Dalla &#8211; Anche se il tempo passa’, folla di visitatori per la mostra al Museo dell’Ara Pacis</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/zoomarine-ed-aci-roma-dal-17-la-sicurezza-stradale-diventa-un-gioco-con-babbo-natale/" rel="bookmark" class="td-image-wrap" title="Zoomarine ed Aci Roma: dal 17 la sicurezza stradale diventa un gioco con Babbo Natale"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/zooma-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/zooma-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/12/zooma-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/12/zooma-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/12/zooma-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zoomarine ed Aci Roma: dal 17 la sicurezza stradale diventa un gioco con Babbo Natale" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/zoomarine-ed-aci-roma-dal-17-la-sicurezza-stradale-diventa-un-gioco-con-babbo-natale/" rel="bookmark" title="Zoomarine ed Aci Roma: dal 17 la sicurezza stradale diventa un gioco con Babbo Natale">Zoomarine ed Aci Roma: dal 17 la sicurezza stradale diventa un gioco con Babbo Natale</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/vivicinemateatro-roma-in-vendita-carnet-per-6-ingressi-al-cinema-e-2-a-teatro-al-prezzo-di-25-euro/" rel="bookmark" class="td-image-wrap" title="Vivicinema&#038;teatro roma: in vendita carnet per 6 ingressi al cinema e 2 a teatro al prezzo di 25 euro"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2021/07/cinema_poltrone_vuoto_fg_ipa-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2021/07/cinema_poltrone_vuoto_fg_ipa-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2021/07/cinema_poltrone_vuoto_fg_ipa-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2021/07/cinema_poltrone_vuoto_fg_ipa-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2021/07/cinema_poltrone_vuoto_fg_ipa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vivicinema&#038;teatro roma: in vendita carnet per 6 ingressi al cinema e 2 a teatro al prezzo di 25 euro" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/vivicinemateatro-roma-in-vendita-carnet-per-6-ingressi-al-cinema-e-2-a-teatro-al-prezzo-di-25-euro/" rel="bookmark" title="Vivicinema&#038;teatro roma: in vendita carnet per 6 ingressi al cinema e 2 a teatro al prezzo di 25 euro">Vivicinema&#038;teatro roma: in vendita carnet per 6 ingressi al cinema e 2 a teatro al prezzo di 25 euro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/oltre-le-note-il-m-tony-carnevale-presenta-il-suo-nuovo-libro-incentrato-su-un-metodo-innovativo/" rel="bookmark" class="td-image-wrap" title="‘Oltre le note’, il M° Tony Carnevale presenta il suo nuovo libro, incentrato su un metodo innovativo"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/coltre-le-note-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/coltre-le-note-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/12/coltre-le-note-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/12/coltre-le-note-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/12/coltre-le-note-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/12/coltre-le-note-768x580.jpg 768w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="‘Oltre le note’, il M° Tony Carnevale presenta il suo nuovo libro, incentrato su un metodo innovativo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/oltre-le-note-il-m-tony-carnevale-presenta-il-suo-nuovo-libro-incentrato-su-un-metodo-innovativo/" rel="bookmark" title="‘Oltre le note’, il M° Tony Carnevale presenta il suo nuovo libro, incentrato su un metodo innovativo">‘Oltre le note’, il M° Tony Carnevale presenta il suo nuovo libro, incentrato su un metodo innovativo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/centocelle-arriva-il-natale-a-cento-incroci-lhub-polifunzionale-della-regione-lazio/" rel="bookmark" class="td-image-wrap" title="Centocelle &#8211; Arriva il Natale a Cento Incroci, l&#8217;hub polifunzionale della Regione Lazio "><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/cento-incorci-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/cento-incorci-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/12/cento-incorci-300x225.jpg 300w, https://www.italiasera.it/wp-content/uploads/2022/12/cento-incorci-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/12/cento-incorci-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/12/cento-incorci-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/12/cento-incorci.jpg 474w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Centocelle &#8211; Arriva il Natale a Cento Incroci, l&#8217;hub polifunzionale della Regione Lazio " /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/centocelle-arriva-il-natale-a-cento-incroci-lhub-polifunzionale-della-regione-lazio/" rel="bookmark" title="Centocelle &#8211; Arriva il Natale a Cento Incroci, l&#8217;hub polifunzionale della Regione Lazio ">Centocelle &#8211; Arriva il Natale a Cento Incroci, l&#8217;hub polifunzionale della Regione Lazio </a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_639b7bd4544d6" id="td_uid_11_639b7bd455187" data-td_block_id="td_uid_10_639b7bd4544d6" data-td_filter_value="" href="https://www.italiasera.it/spettacoli/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_639b7bd4544d6"  id="td_uid_12_639b7bd4551eb" data-td_block_id="td_uid_10_639b7bd4544d6" data-td_filter_value="515" href="https://www.italiasera.it/spettacoli/cinema/">CINEMA</a><a class="mega-menu-sub-cat-td_uid_10_639b7bd4544d6"  id="td_uid_13_639b7bd455235" data-td_block_id="td_uid_10_639b7bd4544d6" data-td_filter_value="518" href="https://www.italiasera.it/spettacoli/gossip/">GOSSIP</a><a class="mega-menu-sub-cat-td_uid_10_639b7bd4544d6"  id="td_uid_14_639b7bd455281" data-td_block_id="td_uid_10_639b7bd4544d6" data-td_filter_value="517" href="https://www.italiasera.it/spettacoli/musica/">MUSICA</a><a class="mega-menu-sub-cat-td_uid_10_639b7bd4544d6"  id="td_uid_15_639b7bd4552c5" data-td_block_id="td_uid_10_639b7bd4544d6" data-td_filter_value="516" href="https://www.italiasera.it/spettacoli/tv/">TV</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_639b7bd4544d6" data-td_block_id="td_uid_10_639b7bd4544d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_639b7bd4544d6" data-td_block_id="td_uid_10_639b7bd4544d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5504"><a href="https://www.italiasera.it/tecnologia/">TECNOLOGIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_639b7bd46bf8b = new tdBlock();
block_td_uid_16_639b7bd46bf8b.id = "td_uid_16_639b7bd46bf8b";
block_td_uid_16_639b7bd46bf8b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"519","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_639b7bd46bf8b_rand","tdc_css_class":"td_uid_16_639b7bd46bf8b_rand","tdc_css_class_style":"td_uid_16_639b7bd46bf8b_rand_style"}';
block_td_uid_16_639b7bd46bf8b.td_column_number = "3";
block_td_uid_16_639b7bd46bf8b.block_type = "td_block_mega_menu";
block_td_uid_16_639b7bd46bf8b.post_count = "5";
block_td_uid_16_639b7bd46bf8b.found_posts = "1203";
block_td_uid_16_639b7bd46bf8b.header_color = "";
block_td_uid_16_639b7bd46bf8b.ajax_pagination_infinite_stop = "";
block_td_uid_16_639b7bd46bf8b.max_num_pages = "241";
tdBlocksArray.push(block_td_uid_16_639b7bd46bf8b); </script> <script>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</script><div class="td_block_wrap td_block_mega_menu td_uid_16_639b7bd46bf8b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_16_639b7bd46bf8b" ><div id=td_uid_16_639b7bd46bf8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/cultura-nobili-casini-leoncini-iv-sosteniamola-no-alla-cancellazione-di-18app/" rel="bookmark" class="td-image-wrap" title="Cultura, Nobili-Casini-leoncini (Iv): “Sosteniamola: no alla cancellazione di 18app”"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/10/hacker_studente_pc_computer_fg.jpg-180x135.jpeg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/10/hacker_studente_pc_computer_fg.jpg-180x135.jpeg 180w, https://www.italiasera.it/wp-content/uploads/2022/10/hacker_studente_pc_computer_fg.jpg-80x60.jpeg 80w, https://www.italiasera.it/wp-content/uploads/2022/10/hacker_studente_pc_computer_fg.jpg-100x75.jpeg 100w, https://www.italiasera.it/wp-content/uploads/2022/10/hacker_studente_pc_computer_fg.jpg-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cultura, Nobili-Casini-leoncini (Iv): “Sosteniamola: no alla cancellazione di 18app”" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/cultura-nobili-casini-leoncini-iv-sosteniamola-no-alla-cancellazione-di-18app/" rel="bookmark" title="Cultura, Nobili-Casini-leoncini (Iv): “Sosteniamola: no alla cancellazione di 18app”">Cultura, Nobili-Casini-leoncini (Iv): “Sosteniamola: no alla cancellazione di 18app”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/energia-dubbi-sul-fotovoltaico-ecco-come-la-senec-sfata-i-5-falsi-miti-piu-diffusi/" rel="bookmark" class="td-image-wrap" title="Energia &#8211; Dubbi sul fotovoltaico? Ecco come la SENEC sfata i 5 falsi miti più diffusi"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/pannelli-in-citta-180x135.jpeg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/pannelli-in-citta-180x135.jpeg 180w, https://www.italiasera.it/wp-content/uploads/2022/12/pannelli-in-citta-80x60.jpeg 80w, https://www.italiasera.it/wp-content/uploads/2022/12/pannelli-in-citta-100x75.jpeg 100w, https://www.italiasera.it/wp-content/uploads/2022/12/pannelli-in-citta-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Energia &#8211; Dubbi sul fotovoltaico? Ecco come la SENEC sfata i 5 falsi miti più diffusi" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/energia-dubbi-sul-fotovoltaico-ecco-come-la-senec-sfata-i-5-falsi-miti-piu-diffusi/" rel="bookmark" title="Energia &#8211; Dubbi sul fotovoltaico? Ecco come la SENEC sfata i 5 falsi miti più diffusi">Energia &#8211; Dubbi sul fotovoltaico? Ecco come la SENEC sfata i 5 falsi miti più diffusi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/supercomputer-arriva-il-terastat-3-a-la-sapienza-un-altro-passo-significativo-avanti/" rel="bookmark" class="td-image-wrap" title="Supercomputer &#8211; Arriva il TeraStat 3, a La Sapienza un altro passo significativo avanti"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/07/la_sapienza_universita_di_roma-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/07/la_sapienza_universita_di_roma-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/07/la_sapienza_universita_di_roma-300x225.jpg 300w, https://www.italiasera.it/wp-content/uploads/2022/07/la_sapienza_universita_di_roma-1024x769.jpg 1024w, https://www.italiasera.it/wp-content/uploads/2022/07/la_sapienza_universita_di_roma-768x577.jpg 768w, https://www.italiasera.it/wp-content/uploads/2022/07/la_sapienza_universita_di_roma-559x420.jpg 559w, https://www.italiasera.it/wp-content/uploads/2022/07/la_sapienza_universita_di_roma-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/07/la_sapienza_universita_di_roma-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/07/la_sapienza_universita_di_roma-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/07/la_sapienza_universita_di_roma-640x481.jpg 640w, https://www.italiasera.it/wp-content/uploads/2022/07/la_sapienza_universita_di_roma-681x511.jpg 681w, https://www.italiasera.it/wp-content/uploads/2022/07/la_sapienza_universita_di_roma.jpg 1200w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Supercomputer &#8211; Arriva il TeraStat 3, a La Sapienza un altro passo significativo avanti" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/supercomputer-arriva-il-terastat-3-a-la-sapienza-un-altro-passo-significativo-avanti/" rel="bookmark" title="Supercomputer &#8211; Arriva il TeraStat 3, a La Sapienza un altro passo significativo avanti">Supercomputer &#8211; Arriva il TeraStat 3, a La Sapienza un altro passo significativo avanti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/musica-tecnologia-torna-roma-modulare-appuntamento-al-monk-con-i-sintetizzatori-modulari/" rel="bookmark" class="td-image-wrap" title="Musica &#038; Tecnologia &#8211; Torna ‘Roma Modulare’, appuntamento al Monk con i sintetizzatori modulari"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/11/modulare-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/11/modulare-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/11/modulare-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/11/modulare-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/11/modulare-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Musica &#038; Tecnologia &#8211; Torna ‘Roma Modulare’, appuntamento al Monk con i sintetizzatori modulari" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/musica-tecnologia-torna-roma-modulare-appuntamento-al-monk-con-i-sintetizzatori-modulari/" rel="bookmark" title="Musica &#038; Tecnologia &#8211; Torna ‘Roma Modulare’, appuntamento al Monk con i sintetizzatori modulari">Musica &#038; Tecnologia &#8211; Torna ‘Roma Modulare’, appuntamento al Monk con i sintetizzatori modulari</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/cybersecurity-oggi-si-e-tenuto-in-campidoglio-il-primo-summit-sulla-sicurezza-informatica-nelle-pa/" rel="bookmark" class="td-image-wrap" title="Cybersecurity – Oggi si è tenuto in Campidoglio il primo &#8216;summit&#8217; sulla sicurezza informatica nelle Pa"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/07/hacker_123rf-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/07/hacker_123rf-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/07/hacker_123rf-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/07/hacker_123rf-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/07/hacker_123rf-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cybersecurity – Oggi si è tenuto in Campidoglio il primo &#8216;summit&#8217; sulla sicurezza informatica nelle Pa" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/cybersecurity-oggi-si-e-tenuto-in-campidoglio-il-primo-summit-sulla-sicurezza-informatica-nelle-pa/" rel="bookmark" title="Cybersecurity – Oggi si è tenuto in Campidoglio il primo &#8216;summit&#8217; sulla sicurezza informatica nelle Pa">Cybersecurity – Oggi si è tenuto in Campidoglio il primo &#8216;summit&#8217; sulla sicurezza informatica nelle Pa</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_639b7bd46bf8b" id="td_uid_17_639b7bd46ce68" data-td_block_id="td_uid_16_639b7bd46bf8b" data-td_filter_value="" href="https://www.italiasera.it/tecnologia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_16_639b7bd46bf8b"  id="td_uid_18_639b7bd46ced6" data-td_block_id="td_uid_16_639b7bd46bf8b" data-td_filter_value="521" href="https://www.italiasera.it/tecnologia/telefonia/">TELEFONIA</a><a class="mega-menu-sub-cat-td_uid_16_639b7bd46bf8b"  id="td_uid_19_639b7bd46cf1a" data-td_block_id="td_uid_16_639b7bd46bf8b" data-td_filter_value="520" href="https://www.italiasera.it/tecnologia/videogiochi/">VIDEOGIOCHI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_639b7bd46bf8b" data-td_block_id="td_uid_16_639b7bd46bf8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_639b7bd46bf8b" data-td_block_id="td_uid_16_639b7bd46bf8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2867"><a href="https://www.italiasera.it/sport/">SPORT</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_639b7bd47cd4c = new tdBlock();
block_td_uid_20_639b7bd47cd4c.id = "td_uid_20_639b7bd47cd4c";
block_td_uid_20_639b7bd47cd4c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_639b7bd47cd4c_rand","tdc_css_class":"td_uid_20_639b7bd47cd4c_rand","tdc_css_class_style":"td_uid_20_639b7bd47cd4c_rand_style"}';
block_td_uid_20_639b7bd47cd4c.td_column_number = "3";
block_td_uid_20_639b7bd47cd4c.block_type = "td_block_mega_menu";
block_td_uid_20_639b7bd47cd4c.post_count = "5";
block_td_uid_20_639b7bd47cd4c.found_posts = "3378";
block_td_uid_20_639b7bd47cd4c.header_color = "";
block_td_uid_20_639b7bd47cd4c.ajax_pagination_infinite_stop = "";
block_td_uid_20_639b7bd47cd4c.max_num_pages = "676";
tdBlocksArray.push(block_td_uid_20_639b7bd47cd4c); </script> <script>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</script><div class="td_block_wrap td_block_mega_menu td_uid_20_639b7bd47cd4c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_639b7bd47cd4c" ><div id=td_uid_20_639b7bd47cd4c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/roma-mou-obiettivo-del-portogallo/" rel="bookmark" class="td-image-wrap" title="Roma, Mou obiettivo del Portogallo"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/08/mourinho45_afp-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/08/mourinho45_afp-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/08/mourinho45_afp-300x225.jpg 300w, https://www.italiasera.it/wp-content/uploads/2022/08/mourinho45_afp-1024x768.jpg 1024w, https://www.italiasera.it/wp-content/uploads/2022/08/mourinho45_afp-768x576.jpg 768w, https://www.italiasera.it/wp-content/uploads/2022/08/mourinho45_afp-560x420.jpg 560w, https://www.italiasera.it/wp-content/uploads/2022/08/mourinho45_afp-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/08/mourinho45_afp-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/08/mourinho45_afp-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/08/mourinho45_afp-640x480.jpg 640w, https://www.italiasera.it/wp-content/uploads/2022/08/mourinho45_afp-681x511.jpg 681w, https://www.italiasera.it/wp-content/uploads/2022/08/mourinho45_afp.jpg 1200w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roma, Mou obiettivo del Portogallo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/roma-mou-obiettivo-del-portogallo/" rel="bookmark" title="Roma, Mou obiettivo del Portogallo">Roma, Mou obiettivo del Portogallo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/blocco-studentesco-i-ragazzi-hanno-lasciato-un-bel-regalo-davanti-alla-sede-del-pd-al-nazareno/" rel="bookmark" class="td-image-wrap" title="Blocco Studentesco: i ragazzi hanno lasciato ‘un bel regalo’ davanti alla sede del PD al Nazareno"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/soldi-Pd-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/soldi-Pd-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/12/soldi-Pd-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/12/soldi-Pd-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/12/soldi-Pd-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Blocco Studentesco: i ragazzi hanno lasciato ‘un bel regalo’ davanti alla sede del PD al Nazareno" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/blocco-studentesco-i-ragazzi-hanno-lasciato-un-bel-regalo-davanti-alla-sede-del-pd-al-nazareno/" rel="bookmark" title="Blocco Studentesco: i ragazzi hanno lasciato ‘un bel regalo’ davanti alla sede del PD al Nazareno">Blocco Studentesco: i ragazzi hanno lasciato ‘un bel regalo’ davanti alla sede del PD al Nazareno</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/calcio-lazio-milinkovic-sarri-invoca-pazienza/" rel="bookmark" class="td-image-wrap" title="Calcio, Lazio, Milinkovic: Sarri invoca pazienza"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/06/sarri_maurizio_afp-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/06/sarri_maurizio_afp-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/06/sarri_maurizio_afp-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/06/sarri_maurizio_afp-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/06/sarri_maurizio_afp-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio, Lazio, Milinkovic: Sarri invoca pazienza" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/calcio-lazio-milinkovic-sarri-invoca-pazienza/" rel="bookmark" title="Calcio, Lazio, Milinkovic: Sarri invoca pazienza">Calcio, Lazio, Milinkovic: Sarri invoca pazienza</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/calcio-roma-in-sospeso-il-rinnovo-di-zaniolo/" rel="bookmark" class="td-image-wrap" title="Calcio, Roma, in sospeso il rinnovo di Zaniolo?"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/08/zaniolo_afp_2208-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/08/zaniolo_afp_2208-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/08/zaniolo_afp_2208-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/08/zaniolo_afp_2208-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/08/zaniolo_afp_2208-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio, Roma, in sospeso il rinnovo di Zaniolo?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/calcio-roma-in-sospeso-il-rinnovo-di-zaniolo/" rel="bookmark" title="Calcio, Roma, in sospeso il rinnovo di Zaniolo?">Calcio, Roma, in sospeso il rinnovo di Zaniolo?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/calcio-roma-i-giallorossi-si-ritrovano-a-trigoria/" rel="bookmark" class="td-image-wrap" title="Calcio, Roma, i giallorossi si ritrovano a Trigoria"><img width="180" height="135" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/09/mourinho_afp_1809-180x135.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/09/mourinho_afp_1809-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/09/mourinho_afp_1809-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/09/mourinho_afp_1809-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/09/mourinho_afp_1809-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio, Roma, i giallorossi si ritrovano a Trigoria" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/calcio-roma-i-giallorossi-si-ritrovano-a-trigoria/" rel="bookmark" title="Calcio, Roma, i giallorossi si ritrovano a Trigoria">Calcio, Roma, i giallorossi si ritrovano a Trigoria</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_639b7bd47cd4c" id="td_uid_21_639b7bd47d609" data-td_block_id="td_uid_20_639b7bd47cd4c" data-td_filter_value="" href="https://www.italiasera.it/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_20_639b7bd47cd4c"  id="td_uid_22_639b7bd47d656" data-td_block_id="td_uid_20_639b7bd47cd4c" data-td_filter_value="522" href="https://www.italiasera.it/sport/calcio/">CALCIO</a><a class="mega-menu-sub-cat-td_uid_20_639b7bd47cd4c"  id="td_uid_23_639b7bd47d684" data-td_block_id="td_uid_20_639b7bd47cd4c" data-td_filter_value="523" href="https://www.italiasera.it/sport/motori/">MOTORI</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_639b7bd47cd4c" data-td_block_id="td_uid_20_639b7bd47cd4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_639b7bd47cd4c" data-td_block_id="td_uid_20_639b7bd47cd4c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53635"><a>ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53637"><a href="https://www.italiasera.it/oroscopo/">OROSCOPO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5510"><a href="https://www.italiasera.it/benessere/">BENESSERE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53636"><a href="https://www.italiasera.it/estrazioni/">ESTRAZIONI</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.italiasera.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad"></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-242909" class="post-242909 post type-post status-publish format-standard has-post-thumbnail hentry category-economia" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.italiasera.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in POLITICA" class="entry-crumb" href="https://www.italiasera.it/politica/">POLITICA</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in ECONOMIA" class="entry-crumb" href="https://www.italiasera.it/politica/economia/">ECONOMIA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Visite dal medico a lume di candela, &#8216;da pazienti solidarietà e timori&#8217;</span></div><ul class="td-category"><li class="entry-category"><a  href="https://www.italiasera.it/politica/">POLITICA</a></li><li class="entry-category"><a  href="https://www.italiasera.it/politica/economia/">ECONOMIA</a></li></ul><header><h1 class="entry-title">Visite dal medico a lume di candela, &#8216;da pazienti solidarietà e timori&#8217;</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.italiasera.it/author/adnkronos/">Adnkronos</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-12-15T19:20:11+00:00" >15 Dicembre 2022</time></span></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fvisite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Visite+dal+medico+a+lume+di+candela%2C+%E2%80%98da+pazienti+solidariet%C3%A0+e+timori%E2%80%99&url=https%3A%2F%2Fwww.italiasera.it%2Fvisite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Visite dal medico a lume di candela, &#8216;da pazienti solidarietà e timori&#8217; %0A%0A https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/&text=Visite dal medico a lume di candela, &#8216;da pazienti solidarietà e timori&#8217;"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><img width="640" height="905" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-640x905.jpg" srcset="https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-640x905.jpg 640w, https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-212x300.jpg 212w, https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-724x1024.jpg 724w, https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-768x1086.jpg 768w, https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-1086x1536.jpg 1086w, https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-297x420.jpg 297w, https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-681x963.jpg 681w, https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="locandinafimmg"/></div><div><p> (Adnkronos) &#8211;<br /> Più di 30mila candele accese negli studi dei medici di famiglia di tutta Italia. E&#8217; l&#8217;iniziativa promossa dalla Fimmg, la Federazione dei medici di medicina generale, per rilanciare la necessità che i &#8220;medici e cittadini siano uniti nel chiedere alle istituzioni meno burocrazia e più risorse&#8221;, sottolinea la Fimmg. Al crepuscolo, per un quarto d’ora, le luci degli studi medici si sono spente e le visite sono andate avanti a lume di candela. I medici di medicina generale hanno spiegato ai loro pazienti il significato di quelle candele e in molti hanno voluto sostenere questo appello, condividendo sui social immagini e video. In pochi minuti l’immagine simbolo (a destra) realizzata dalla Fimmg, ma anche foto e video delle visite a lume di candela, hanno riempito migliaia di bacheche, unendo in un unico appello medici e cittadini con gli hashtag: #mmgallumicino e #nonspegniamoSSN </p><p>&#8220;Sorrisi, battute e sfottò. Ma anche tanta solidarietà, comprensione per il nostro disagio e timori per un possibile futuro senza assistenza primaria. In tanti fanno foto e selfie con il proprio medico da postare sui social per aiutarci. I nostri pazienti stanno reagendo così alla nostra protesta, appena partita, che prevede lo spegnimento delle luci nei nostri studi, illuminati solo dalle candele, per ricordare alla politica che tra caro energia e inflazione siamo al lumicino&#8221;. Lo spiega all&#8217;Adnkronos Salute Silvestro Scotti, segretario generale della Federazione dei medici di medicina generale (Fimmg), che sta monitorando la manifestazione appena partita negli ambulatori italiani di medicina generale, fatta coincidere, volutamente, con la protesta dei medici dipendenti del Ssn, oggi in piazza a Roma in difesa della sanità pubblica. </p><p>&#8220;Il monito è che dimenticare i medici di famiglia nella legge di Bilancio è come spegnere l’Articolo 32 della Costituzione sul diritto alla salute&#8221;, aggiunge Scotti. &#8220;I pazienti chiedono informazioni rispetto all&#8217;iniziativa in atto &#8211;  continua Scotti &#8211; e chiaramente sono molto preoccupati perché hanno coscienza della difficoltà a poter scegliere un medico di famiglia. Hanno altrettanta coscienza che il servizi sul territorio, in tutte le attività compresa la continuità assistenziale, sono sempre meno presenti. E temono la privatizzazione&#8221;.  </p><p>Per quanto riguarda i medici &#8220;si aspettano risposte precise rispetto al modello di medicina del territorio che si vorrà praticare in questo Paese: se si vuole mantenere un servizio sanitario nazionale pubblico, quindi investendo in risorse umane, oppure se si vuole procede in una direzione diversa. A rischiare veramente sono i cittadini potrebbero non avere più accesso a un servizio pubblico e gratuito&#8221;, conclude.  </p></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.italiasera.it%2Fvisite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Visite+dal+medico+a+lume+di+candela%2C+%E2%80%98da+pazienti+solidariet%C3%A0+e+timori%E2%80%99&url=https%3A%2F%2Fwww.italiasera.it%2Fvisite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori%2F&via=italiaserait"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Visite dal medico a lume di candela, &#8216;da pazienti solidarietà e timori&#8217; %0A%0A https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/&text=Visite dal medico a lume di candela, &#8216;da pazienti solidarietà e timori&#8217;"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.italiasera.it/author/adnkronos/">Adnkronos</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adnkronos"></span><meta itemprop="datePublished" content="2022-12-15T19:20:11+00:00"><meta itemprop="dateModified" content="2022-12-15T19:20:11+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.italiasera.it/wp-content/uploads/2020/01/italiasera.png"></span><meta itemprop="name" content="Italia Sera"></span><meta itemprop="headline " content="Visite dal medico a lume di candela, &#039;da pazienti solidarietà e timori&#039;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="1697"></span></footer></article> <!-- /.post --> <script>var block_td_uid_26_639b7bd48f81b = new tdBlock();
block_td_uid_26_639b7bd48f81b.id = "td_uid_26_639b7bd48f81b";
block_td_uid_26_639b7bd48f81b.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_26_639b7bd48f81b_rand","td_column_number":3,"live_filter_cur_post_id":242909,"live_filter_cur_post_author":"4629","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_639b7bd48f81b_rand","tdc_css_class_style":"td_uid_26_639b7bd48f81b_rand_style"}';
block_td_uid_26_639b7bd48f81b.td_column_number = "3";
block_td_uid_26_639b7bd48f81b.block_type = "td_block_related_posts";
block_td_uid_26_639b7bd48f81b.post_count = "6";
block_td_uid_26_639b7bd48f81b.found_posts = "119727";
block_td_uid_26_639b7bd48f81b.header_color = "";
block_td_uid_26_639b7bd48f81b.ajax_pagination_infinite_stop = "";
block_td_uid_26_639b7bd48f81b.max_num_pages = "19955";
tdBlocksArray.push(block_td_uid_26_639b7bd48f81b); </script><div class="td_block_wrap td_block_related_posts td_uid_26_639b7bd48f81b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_639b7bd48f81b" ><h4 class="td-related-title"><a id="td_uid_27_639b7bd49022c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_639b7bd48f81b" href="#">ARTICOLI CORRELATI</a><a id="td_uid_28_639b7bd490231" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_639b7bd48f81b" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_26_639b7bd48f81b class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/bce-alza-i-tassi-salvini-miliardi-di-risparmi-bruciati-in-un-pomeriggio/" rel="bookmark" class="td-image-wrap" title="Bce alza i tassi, Salvini: &#8220;Miliardi di risparmi bruciati in un pomeriggio&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-238x178.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-300x225.jpg 300w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-1024x767.jpg 1024w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-768x575.jpg 768w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-561x420.jpg 561w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-640x479.jpg 640w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-681x510.jpg 681w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg.jpg 1200w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Bce alza i tassi, Salvini: &#8220;Miliardi di risparmi bruciati in un pomeriggio&#8221;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/bce-alza-i-tassi-salvini-miliardi-di-risparmi-bruciati-in-un-pomeriggio/" rel="bookmark" title="Bce alza i tassi, Salvini: &#8220;Miliardi di risparmi bruciati in un pomeriggio&#8221;">Bce alza i tassi, Salvini: &#8220;Miliardi di risparmi bruciati in un pomeriggio&#8221;</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/qatargate-il-decreto-gruppo-molto-ampio-di-persone-dedito-a-corruzione/" rel="bookmark" class="td-image-wrap" title="Qatargate, il decreto: &#8220;Gruppo molto ampio di persone dedito a corruzione&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/ue_bandiere_rit_fg-238x178.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/ue_bandiere_rit_fg-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/12/ue_bandiere_rit_fg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/12/ue_bandiere_rit_fg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/12/ue_bandiere_rit_fg-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Qatargate, il decreto: &#8220;Gruppo molto ampio di persone dedito a corruzione&#8221;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/qatargate-il-decreto-gruppo-molto-ampio-di-persone-dedito-a-corruzione/" rel="bookmark" title="Qatargate, il decreto: &#8220;Gruppo molto ampio di persone dedito a corruzione&#8221;">Qatargate, il decreto: &#8220;Gruppo molto ampio di persone dedito a corruzione&#8221;</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/tumori-politiche-oncologiche-le-istanze-dei-pazienti-alla-xix-legislatura/" rel="bookmark" class="td-image-wrap" title="Tumori: politiche oncologiche, le istanze dei pazienti alla XIX Legislatura"><img width="238" height="178" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/inaugurazione_casa_di_cura_e_centro_odontoiatrico_all_istituto_palazzolo_fondazione_don_gnocchi_via_e-238x178.jpeg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/inaugurazione_casa_di_cura_e_centro_odontoiatrico_all_istituto_palazzolo_fondazione_don_gnocchi_via_e-238x178.jpeg 238w, https://www.italiasera.it/wp-content/uploads/2022/12/inaugurazione_casa_di_cura_e_centro_odontoiatrico_all_istituto_palazzolo_fondazione_don_gnocchi_via_e-80x60.jpeg 80w, https://www.italiasera.it/wp-content/uploads/2022/12/inaugurazione_casa_di_cura_e_centro_odontoiatrico_all_istituto_palazzolo_fondazione_don_gnocchi_via_e-100x75.jpeg 100w, https://www.italiasera.it/wp-content/uploads/2022/12/inaugurazione_casa_di_cura_e_centro_odontoiatrico_all_istituto_palazzolo_fondazione_don_gnocchi_via_e-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tumori: politiche oncologiche, le istanze dei pazienti alla XIX Legislatura" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/tumori-politiche-oncologiche-le-istanze-dei-pazienti-alla-xix-legislatura/" rel="bookmark" title="Tumori: politiche oncologiche, le istanze dei pazienti alla XIX Legislatura">Tumori: politiche oncologiche, le istanze dei pazienti alla XIX Legislatura</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/animali-loipa-mettere-un-cucciolo-sotto-lalbero-puo-alimentare-il-traffico-illegale/" rel="bookmark" class="td-image-wrap" title="Animali &#8211; L&#8217;Oipa: “Mettere un cucciolo sotto l’albero può alimentare il traffico illegale”"><img width="238" height="178" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/loca-238x178.png"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/loca-238x178.png 238w, https://www.italiasera.it/wp-content/uploads/2022/12/loca-80x60.png 80w, https://www.italiasera.it/wp-content/uploads/2022/12/loca-100x75.png 100w, https://www.italiasera.it/wp-content/uploads/2022/12/loca-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Animali &#8211; L&#8217;Oipa: “Mettere un cucciolo sotto l’albero può alimentare il traffico illegale”" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/animali-loipa-mettere-un-cucciolo-sotto-lalbero-puo-alimentare-il-traffico-illegale/" rel="bookmark" title="Animali &#8211; L&#8217;Oipa: “Mettere un cucciolo sotto l’albero può alimentare il traffico illegale”">Animali &#8211; L&#8217;Oipa: “Mettere un cucciolo sotto l’albero può alimentare il traffico illegale”</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/" rel="bookmark" class="td-image-wrap" title="Visite dal medico a lume di candela, &#8216;da pazienti solidarietà e timori&#8217;"><img width="238" height="178" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-238x178.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Visite dal medico a lume di candela, &#8216;da pazienti solidarietà e timori&#8217;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/" rel="bookmark" title="Visite dal medico a lume di candela, &#8216;da pazienti solidarietà e timori&#8217;">Visite dal medico a lume di candela, &#8216;da pazienti solidarietà e timori&#8217;</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.italiasera.it/maltempo-pioggia-e-forti-venti-su-toscana-e-lazio-neve-a-torino/" rel="bookmark" class="td-image-wrap" title="Maltempo, pioggia e forti venti su Toscana e Lazio. Neve a Torino"><img width="238" height="178" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/neve_torino_fg-238x178.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/neve_torino_fg-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/12/neve_torino_fg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/12/neve_torino_fg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/12/neve_torino_fg-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Maltempo, pioggia e forti venti su Toscana e Lazio. Neve a Torino" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/maltempo-pioggia-e-forti-venti-su-toscana-e-lazio-neve-a-torino/" rel="bookmark" title="Maltempo, pioggia e forti venti su Toscana e Lazio. Neve a Torino">Maltempo, pioggia e forti venti su Toscana e Lazio. Neve a Torino</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_639b7bd48f81b" data-td_block_id="td_uid_26_639b7bd48f81b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_639b7bd48f81b" data-td_block_id="td_uid_26_639b7bd48f81b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <a href="https://www.cinecittaworld.it/it" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2021/07/CCW-Banner-CCW-300x250-1.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2021/07/CCW-Banner-CCW-300x250-1.jpg"></noscript> </a> <br> <a href="http://www.auroradagostino.org/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2021/07/aurora-dagostino-offerta.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2021/07/aurora-dagostino-offerta.jpg"></noscript> </a> <br> <a href="https://www.soradis.net/it/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/10/soradis.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/10/soradis.jpg"></noscript> </a> <br> <a href="https://www.area-digitale.it/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2021/03/areadigitale.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2021/03/areadigitale.jpg"></noscript> </a> <br> <a href="https://www.kuchendesign.it/new/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/04/kuchen-design.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/04/kuchen-design.jpg"></noscript> </a> <br> <a href="#" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2021/02/bluepower.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2021/02/bluepower.jpg"></noscript> </a> <br> <a href="https://www.dogperformance.it/" target="_blank" rel="noopener ”nofollow” noreferrer"> <img class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2019/11/crocchette-cani.jpeg" /><noscript><img class="aligncenter lazyload" src="https://www.italiasera.it/wp-content/uploads/2019/11/crocchette-cani.jpeg" /></noscript> </a> <br> <a href="https://www.lecasedipaola.com/" rel="nofollow noopener" target="_blank">   <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/logo-le-case-di-paola.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/logo-le-case-di-paola.jpg"></noscript> </a> <br> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/gioie-gioielli-ardea.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/gioie-gioielli-ardea.jpg"></noscript> <br> <a href="https://www.ostiaholidaysrl.com/it" rel="nofollow noopener" target="_blank">   <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/05/ostia-holiday.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/05/ostia-holiday.jpg"></noscript> </a></center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_29_639b7bd495575_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_29_639b7bd495575" ><script>var block_td_uid_29_639b7bd495575 = new tdBlock();
block_td_uid_29_639b7bd495575.id = "td_uid_29_639b7bd495575";
block_td_uid_29_639b7bd495575.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_29_639b7bd495575_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_29_639b7bd495575_rand","tdc_css_class_style":"td_uid_29_639b7bd495575_rand_style"}';
block_td_uid_29_639b7bd495575.td_column_number = "1";
block_td_uid_29_639b7bd495575.block_type = "td_block_7";
block_td_uid_29_639b7bd495575.post_count = "5";
block_td_uid_29_639b7bd495575.found_posts = "119727";
block_td_uid_29_639b7bd495575.header_color = "#";
block_td_uid_29_639b7bd495575.ajax_pagination_infinite_stop = "";
block_td_uid_29_639b7bd495575.max_num_pages = "23946";
tdBlocksArray.push(block_td_uid_29_639b7bd495575); </script><h4 class="block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4><div id=td_uid_29_639b7bd495575 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/bce-alza-i-tassi-salvini-miliardi-di-risparmi-bruciati-in-un-pomeriggio/" rel="bookmark" class="td-image-wrap" title="Bce alza i tassi, Salvini: &#8220;Miliardi di risparmi bruciati in un pomeriggio&#8221;"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-300x225.jpg 300w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-1024x767.jpg 1024w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-768x575.jpg 768w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-561x420.jpg 561w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-640x479.jpg 640w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-681x510.jpg 681w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bce alza i tassi, Salvini: &#8220;Miliardi di risparmi bruciati in un pomeriggio&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/bce-alza-i-tassi-salvini-miliardi-di-risparmi-bruciati-in-un-pomeriggio/" rel="bookmark" title="Bce alza i tassi, Salvini: &#8220;Miliardi di risparmi bruciati in un pomeriggio&#8221;">Bce alza i tassi, Salvini: &#8220;Miliardi di risparmi bruciati in un pomeriggio&#8221;</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-15T20:40:03+00:00" >15 Dicembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/qatargate-il-decreto-gruppo-molto-ampio-di-persone-dedito-a-corruzione/" rel="bookmark" class="td-image-wrap" title="Qatargate, il decreto: &#8220;Gruppo molto ampio di persone dedito a corruzione&#8221;"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/ue_bandiere_rit_fg-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/ue_bandiere_rit_fg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/12/ue_bandiere_rit_fg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/12/ue_bandiere_rit_fg-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/12/ue_bandiere_rit_fg-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Qatargate, il decreto: &#8220;Gruppo molto ampio di persone dedito a corruzione&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/qatargate-il-decreto-gruppo-molto-ampio-di-persone-dedito-a-corruzione/" rel="bookmark" title="Qatargate, il decreto: &#8220;Gruppo molto ampio di persone dedito a corruzione&#8221;">Qatargate, il decreto: &#8220;Gruppo molto ampio di persone dedito a corruzione&#8221;</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-15T20:10:03+00:00" >15 Dicembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/tumori-politiche-oncologiche-le-istanze-dei-pazienti-alla-xix-legislatura/" rel="bookmark" class="td-image-wrap" title="Tumori: politiche oncologiche, le istanze dei pazienti alla XIX Legislatura"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/inaugurazione_casa_di_cura_e_centro_odontoiatrico_all_istituto_palazzolo_fondazione_don_gnocchi_via_e-100x75.jpeg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/inaugurazione_casa_di_cura_e_centro_odontoiatrico_all_istituto_palazzolo_fondazione_don_gnocchi_via_e-100x75.jpeg 100w, https://www.italiasera.it/wp-content/uploads/2022/12/inaugurazione_casa_di_cura_e_centro_odontoiatrico_all_istituto_palazzolo_fondazione_don_gnocchi_via_e-80x60.jpeg 80w, https://www.italiasera.it/wp-content/uploads/2022/12/inaugurazione_casa_di_cura_e_centro_odontoiatrico_all_istituto_palazzolo_fondazione_don_gnocchi_via_e-180x135.jpeg 180w, https://www.italiasera.it/wp-content/uploads/2022/12/inaugurazione_casa_di_cura_e_centro_odontoiatrico_all_istituto_palazzolo_fondazione_don_gnocchi_via_e-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tumori: politiche oncologiche, le istanze dei pazienti alla XIX Legislatura" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/tumori-politiche-oncologiche-le-istanze-dei-pazienti-alla-xix-legislatura/" rel="bookmark" title="Tumori: politiche oncologiche, le istanze dei pazienti alla XIX Legislatura">Tumori: politiche oncologiche, le istanze dei pazienti alla XIX Legislatura</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/politica/economia/" class="td-post-category">ECONOMIA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-15T19:50:04+00:00" >15 Dicembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/animali-loipa-mettere-un-cucciolo-sotto-lalbero-puo-alimentare-il-traffico-illegale/" rel="bookmark" class="td-image-wrap" title="Animali &#8211; L&#8217;Oipa: “Mettere un cucciolo sotto l’albero può alimentare il traffico illegale”"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/loca-100x75.png"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/loca-100x75.png 100w, https://www.italiasera.it/wp-content/uploads/2022/12/loca-80x60.png 80w, https://www.italiasera.it/wp-content/uploads/2022/12/loca-180x135.png 180w, https://www.italiasera.it/wp-content/uploads/2022/12/loca-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Animali &#8211; L&#8217;Oipa: “Mettere un cucciolo sotto l’albero può alimentare il traffico illegale”" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/animali-loipa-mettere-un-cucciolo-sotto-lalbero-puo-alimentare-il-traffico-illegale/" rel="bookmark" title="Animali &#8211; L&#8217;Oipa: “Mettere un cucciolo sotto l’albero può alimentare il traffico illegale”">Animali &#8211; L&#8217;Oipa: “Mettere un cucciolo sotto l’albero può alimentare il traffico illegale”</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/benessere/animali/" class="td-post-category">ANIMALI</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-15T19:24:55+00:00" >15 Dicembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/" rel="bookmark" class="td-image-wrap" title="Visite dal medico a lume di candela, &#8216;da pazienti solidarietà e timori&#8217;"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/12/locandinafimmg-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Visite dal medico a lume di candela, &#8216;da pazienti solidarietà e timori&#8217;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/visite-dal-medico-a-lume-di-candela-da-pazienti-solidarieta-e-timori/" rel="bookmark" title="Visite dal medico a lume di candela, &#8216;da pazienti solidarietà e timori&#8217;">Visite dal medico a lume di candela, &#8216;da pazienti solidarietà e timori&#8217;</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/politica/economia/" class="td-post-category">ECONOMIA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-15T19:20:11+00:00" >15 Dicembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.parenti.it/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/parenti-ascensori.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/parenti-ascensori.jpg"></noscript> </a> <br> <a href="https://www.donpepeostia.it/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2021/04/don-pepe.jpeg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2021/04/don-pepe.jpeg"></noscript> </a> <br> <a href="https://fatturaora.it/" rel="nofollow noopener" target="_blank">   <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/fatturaora.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/fatturaora.jpg"></noscript> </a> <br> <a href="http://www.pelliccealviano.it/it/" rel="”nofollow” noopener" target="_blank">   <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/alviano-pellicce.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/alviano-pellicce.jpg"></noscript> </a> <br> <a href="http://www.parking-service.it/" rel="nofollow noopener" target="_blank">   <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2019/06/parking-service.gif"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2019/06/parking-service.gif"></noscript> </a></center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_30_639b7bd499904_rand td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_30_639b7bd499904" ><script>var block_td_uid_30_639b7bd499904 = new tdBlock();
block_td_uid_30_639b7bd499904.id = "td_uid_30_639b7bd499904";
block_td_uid_30_639b7bd499904.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"30","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_30_639b7bd499904_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_30_639b7bd499904_rand","tdc_css_class_style":"td_uid_30_639b7bd499904_rand_style"}';
block_td_uid_30_639b7bd499904.td_column_number = "1";
block_td_uid_30_639b7bd499904.block_type = "td_block_7";
block_td_uid_30_639b7bd499904.post_count = "5";
block_td_uid_30_639b7bd499904.found_posts = "9";
block_td_uid_30_639b7bd499904.header_color = "#";
block_td_uid_30_639b7bd499904.ajax_pagination_infinite_stop = "";
block_td_uid_30_639b7bd499904.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_30_639b7bd499904); </script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_30_639b7bd499904 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/soumahro-un-magazine-online-pubblica-gli-scatti-piccanti-della-moglie-liliane-murekatete/" rel="bookmark" class="td-image-wrap" title="Soumahro: un magazine online pubblica gli ‘scatti piccanti’ della moglie, Liliane Murekatete"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/liliane-100x75.webp"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/liliane-100x75.webp 100w, https://www.italiasera.it/wp-content/uploads/2022/12/liliane-80x60.webp 80w, https://www.italiasera.it/wp-content/uploads/2022/12/liliane-180x135.webp 180w, https://www.italiasera.it/wp-content/uploads/2022/12/liliane-238x178.webp 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Soumahro: un magazine online pubblica gli ‘scatti piccanti’ della moglie, Liliane Murekatete" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/soumahro-un-magazine-online-pubblica-gli-scatti-piccanti-della-moglie-liliane-murekatete/" rel="bookmark" title="Soumahro: un magazine online pubblica gli ‘scatti piccanti’ della moglie, Liliane Murekatete">Soumahro: un magazine online pubblica gli ‘scatti piccanti’ della moglie, Liliane Murekatete</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-05T19:59:50+00:00" >5 Dicembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/pornostar-ecco-le-10-piu-cliccate-al-mondo-unica-outsider-kim-kardashian-e-comunque-tra-le-piu-ambite/" rel="bookmark" class="td-image-wrap" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite.."><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2020/05/kardashian-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2020/05/kardashian-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2020/05/kardashian-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2020/05/kardashian-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite.." /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/pornostar-ecco-le-10-piu-cliccate-al-mondo-unica-outsider-kim-kardashian-e-comunque-tra-le-piu-ambite/" rel="bookmark" title="Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite..">Pornostar: ecco le 10 più cliccate al mondo. Unica ‘outsider’ Kim Kardashian, è comunque tra le più ambite..</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/spettacoli/gossip/" class="td-post-category">GOSSIP</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T20:22:52+00:00" >3 Maggio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/eredita-chi-e-guido-gagliardi-il-nuovo-campione-del-quiz-di-rai-1/" rel="bookmark" class="td-image-wrap" title="Eredità: chi è Guido Gagliardi, il nuovo campione del quiz di Rai 1"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2019/09/Guido-Gagliardi-eredita-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2019/09/Guido-Gagliardi-eredita-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2019/09/Guido-Gagliardi-eredita-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2019/09/Guido-Gagliardi-eredita-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2019/09/Guido-Gagliardi-eredita-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Eredità: chi è Guido Gagliardi, il nuovo campione del quiz di Rai 1" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/eredita-chi-e-guido-gagliardi-il-nuovo-campione-del-quiz-di-rai-1/" rel="bookmark" title="Eredità: chi è Guido Gagliardi, il nuovo campione del quiz di Rai 1">Eredità: chi è Guido Gagliardi, il nuovo campione del quiz di Rai 1</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/spettacoli/" class="td-post-category">SPETTACOLI</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T12:16:20+00:00" >27 Settembre 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/estrazioni-lotto-superenalotto-e-10elotto-di-giovedi-15-dicembre-i-numeri-vincenti/" rel="bookmark" class="td-image-wrap" title="Estrazioni Lotto, SuperEnalotto e 10eLotto di giovedì 15 dicembre: i numeri vincenti"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2020/02/estrazione-lotto-superenalotto-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2020/02/estrazione-lotto-superenalotto-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2020/02/estrazione-lotto-superenalotto-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2020/02/estrazione-lotto-superenalotto-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2020/02/estrazione-lotto-superenalotto-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Estrazione Lotto e SuperEnalotto" title="Estrazioni Lotto, SuperEnalotto e 10eLotto di giovedì 15 dicembre: i numeri vincenti" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/estrazioni-lotto-superenalotto-e-10elotto-di-giovedi-15-dicembre-i-numeri-vincenti/" rel="bookmark" title="Estrazioni Lotto, SuperEnalotto e 10eLotto di giovedì 15 dicembre: i numeri vincenti">Estrazioni Lotto, SuperEnalotto e 10eLotto di giovedì 15 dicembre: i numeri vincenti</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/breaking-news/" class="td-post-category">BREAKING NEWS</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-15T17:43:52+00:00" >15 Dicembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/russia-ucraina-la-guerra-economica-continua-chi-sta-peggio-mosca-kiev-o-la-ue/" rel="bookmark" class="td-image-wrap" title="Russia-Ucraina, la guerra economica continua: chi sta peggio Mosca, Kiev o la Ue?"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/ucraina_kiev_notte_afp-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/ucraina_kiev_notte_afp-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/12/ucraina_kiev_notte_afp-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/12/ucraina_kiev_notte_afp-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/12/ucraina_kiev_notte_afp-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Russia-Ucraina, la guerra economica continua: chi sta peggio Mosca, Kiev o la Ue?" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/russia-ucraina-la-guerra-economica-continua-chi-sta-peggio-mosca-kiev-o-la-ue/" rel="bookmark" title="Russia-Ucraina, la guerra economica continua: chi sta peggio Mosca, Kiev o la Ue?">Russia-Ucraina, la guerra economica continua: chi sta peggio Mosca, Kiev o la Ue?</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-14T13:00:14+00:00" >14 Dicembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.formeecolorisrl.it/" rel="”nofollow” noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/10/forme-e-colori.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/10/forme-e-colori.jpg"></noscript> </a> <br> <a href="#" rel="”nofollow” noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2021/04/safegi-logo-2021.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2021/04/safegi-logo-2021.jpg"></noscript> </a> <br> <a href="http://www.faustivini.com/" rel="nofollow noopener" target="_blank"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2021/04/fausti-vini-1.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2021/04/fausti-vini-1.jpg"></noscript> </a> <br> <a href="http://www.studiomassafra.com/" rel="”nofollow” noopener" target="_blank">   <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/studio-legale-massafra-1.jpeg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/studio-legale-massafra-1.jpeg"></noscript> </a> <br> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/nervagna.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/nervagna.jpg"></noscript> <br> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.italiasera.it/wp-content/uploads/2020/01/pontina-carrelli.jpg"><noscript><img class="lazyload" src="https://www.italiasera.it/wp-content/uploads/2020/01/pontina-carrelli.jpg"></noscript></center></div></aside></div></div></div> <!-- /.td-pb-row --></div></div> <!-- /.td-container --> <!-- Instagram --> <!-- Footer --><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.italiasera.it/"><img class="td-retina-data" src="https://www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" data-retina="https://www.italiasera.it/wp-content/uploads/2020/01/italia-sera.png" alt="Italia Sera" title="Italia Sera" width="272" /></a></div><div class="footer-text-wrap">Giornalisti & Poligrafici Associati Soc. Coop. <br> Via Gustavo Bianchi 11, 00153, Roma
P.IVA 04783011002 <br><br> Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@italiasera.it">redazione@italiasera.it</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/italiasera/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/italiasera/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/quotidiano-italiasera" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/italiaserait" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/italiaserait" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCFG1m48y-GsJ1D4LRuJVeqA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_32_639b7bd4a0687_rand td_block_template_1"  data-td-block-uid="td_uid_32_639b7bd4a0687" ><script>var block_td_uid_32_639b7bd4a0687 = new tdBlock();
block_td_uid_32_639b7bd4a0687.id = "td_uid_32_639b7bd4a0687";
block_td_uid_32_639b7bd4a0687.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_32_639b7bd4a0687_rand","tdc_css_class":"td_uid_32_639b7bd4a0687_rand","tdc_css_class_style":"td_uid_32_639b7bd4a0687_rand_style"}';
block_td_uid_32_639b7bd4a0687.td_column_number = "1";
block_td_uid_32_639b7bd4a0687.block_type = "td_block_7";
block_td_uid_32_639b7bd4a0687.post_count = "3";
block_td_uid_32_639b7bd4a0687.found_posts = "119727";
block_td_uid_32_639b7bd4a0687.header_color = "";
block_td_uid_32_639b7bd4a0687.ajax_pagination_infinite_stop = "";
block_td_uid_32_639b7bd4a0687.max_num_pages = "39909";
tdBlocksArray.push(block_td_uid_32_639b7bd4a0687); </script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_32_639b7bd4a0687 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/bce-alza-i-tassi-salvini-miliardi-di-risparmi-bruciati-in-un-pomeriggio/" rel="bookmark" class="td-image-wrap" title="Bce alza i tassi, Salvini: &#8220;Miliardi di risparmi bruciati in un pomeriggio&#8221;"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-300x225.jpg 300w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-1024x767.jpg 1024w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-768x575.jpg 768w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-561x420.jpg 561w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-238x178.jpg 238w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-640x479.jpg 640w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg-681x510.jpg 681w, https://www.italiasera.it/wp-content/uploads/2022/12/salvini8_fg.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bce alza i tassi, Salvini: &#8220;Miliardi di risparmi bruciati in un pomeriggio&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/bce-alza-i-tassi-salvini-miliardi-di-risparmi-bruciati-in-un-pomeriggio/" rel="bookmark" title="Bce alza i tassi, Salvini: &#8220;Miliardi di risparmi bruciati in un pomeriggio&#8221;">Bce alza i tassi, Salvini: &#8220;Miliardi di risparmi bruciati in un...</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-15T20:40:03+00:00" >15 Dicembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/qatargate-il-decreto-gruppo-molto-ampio-di-persone-dedito-a-corruzione/" rel="bookmark" class="td-image-wrap" title="Qatargate, il decreto: &#8220;Gruppo molto ampio di persone dedito a corruzione&#8221;"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/ue_bandiere_rit_fg-100x75.jpg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/ue_bandiere_rit_fg-100x75.jpg 100w, https://www.italiasera.it/wp-content/uploads/2022/12/ue_bandiere_rit_fg-80x60.jpg 80w, https://www.italiasera.it/wp-content/uploads/2022/12/ue_bandiere_rit_fg-180x135.jpg 180w, https://www.italiasera.it/wp-content/uploads/2022/12/ue_bandiere_rit_fg-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Qatargate, il decreto: &#8220;Gruppo molto ampio di persone dedito a corruzione&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/qatargate-il-decreto-gruppo-molto-ampio-di-persone-dedito-a-corruzione/" rel="bookmark" title="Qatargate, il decreto: &#8220;Gruppo molto ampio di persone dedito a corruzione&#8221;">Qatargate, il decreto: &#8220;Gruppo molto ampio di persone dedito a corruzione&#8221;</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/attualita/" class="td-post-category">ATTUALITÀ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-15T20:10:03+00:00" >15 Dicembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.italiasera.it/tumori-politiche-oncologiche-le-istanze-dei-pazienti-alla-xix-legislatura/" rel="bookmark" class="td-image-wrap" title="Tumori: politiche oncologiche, le istanze dei pazienti alla XIX Legislatura"><img width="100" height="75" class="entry-thumb" src="https://www.italiasera.it/wp-content/uploads/2022/12/inaugurazione_casa_di_cura_e_centro_odontoiatrico_all_istituto_palazzolo_fondazione_don_gnocchi_via_e-100x75.jpeg"  srcset="https://www.italiasera.it/wp-content/uploads/2022/12/inaugurazione_casa_di_cura_e_centro_odontoiatrico_all_istituto_palazzolo_fondazione_don_gnocchi_via_e-100x75.jpeg 100w, https://www.italiasera.it/wp-content/uploads/2022/12/inaugurazione_casa_di_cura_e_centro_odontoiatrico_all_istituto_palazzolo_fondazione_don_gnocchi_via_e-80x60.jpeg 80w, https://www.italiasera.it/wp-content/uploads/2022/12/inaugurazione_casa_di_cura_e_centro_odontoiatrico_all_istituto_palazzolo_fondazione_don_gnocchi_via_e-180x135.jpeg 180w, https://www.italiasera.it/wp-content/uploads/2022/12/inaugurazione_casa_di_cura_e_centro_odontoiatrico_all_istituto_palazzolo_fondazione_don_gnocchi_via_e-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tumori: politiche oncologiche, le istanze dei pazienti alla XIX Legislatura" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.italiasera.it/tumori-politiche-oncologiche-le-istanze-dei-pazienti-alla-xix-legislatura/" rel="bookmark" title="Tumori: politiche oncologiche, le istanze dei pazienti alla XIX Legislatura">Tumori: politiche oncologiche, le istanze dei pazienti alla XIX Legislatura</a></h3><div class="meta-info"> <a href="https://www.italiasera.it/politica/economia/" class="td-post-category">ECONOMIA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-15T19:50:04+00:00" >15 Dicembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_33_639b7bd4a3529_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_639b7bd4a3529" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.italiasera.it/attualita/breaking-news/">BREAKING NEWS<span class="td-cat-no">52325</span></a></li><li><a href="https://www.italiasera.it/attualita/">ATTUALITÀ<span class="td-cat-no">48663</span></a></li><li><a href="https://www.italiasera.it/attualita/primo-piano/">PRIMO PIANO<span class="td-cat-no">7465</span></a></li><li><a href="https://www.italiasera.it/attualita/ultime-notizie/">ULTIME NOTIZIE<span class="td-cat-no">6917</span></a></li><li><a href="https://www.italiasera.it/spettacoli/tv/">TV<span class="td-cat-no">5694</span></a></li><li><a href="https://www.italiasera.it/politica/economia/">ECONOMIA<span class="td-cat-no">5102</span></a></li><li><a href="https://www.italiasera.it/notizie-locali/">NOTIZIE LOCALI<span class="td-cat-no">4284</span></a></li></ul></div> <!-- ./block --></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-5526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5526"><a href="https://www.italiasera.it/sitemap/">MAPPA DEL SITO</a></li><li id="menu-item-2939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2939"><a href="https://www.italiasera.it/chi-siamo/">CHI SIAMO</a></li><li id="menu-item-113627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-113627"><a href="https://www.italiasera.it/carriere/">CARRIERE</a></li><li id="menu-item-2938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2938"><a href="https://www.italiasera.it/contatti/">CONTATTI</a></li><li id="menu-item-42129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42129"><a href="https://www.italiasera.it/archivio/">ARCHIVIO</a></li><li id="menu-item-42160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42160"><a href="https://www.italiasera.it/archivio-pdf/">ARCHIVIO PDF</a></li><li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5519"><a href="https://www.italiasera.it/abbonati/">ABBONATI</a></li><li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51383"><a href="https://www.italiasera.it/wp-content/uploads/2022/08/bilancio-2021.xls">BILANCIO</a></li><li id="menu-item-2949" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2949"><a href="https://www.italiasera.it/cookie-policy/">COOKIE POLICY</a></li><li id="menu-item-2948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-2948"><a href="https://www.italiasera.it/privacy-policy/">PRIVACY POLICY</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2021 ITALIA SERA | P.IVA 04783011002</div></div></div></div></div><!--close td-outer-container--></div><!--close td-outer-wrap--> <!--
 Theme: Newsmag by tagDiv.com 2017
 Version: 4.7 (rara)
 Deploy mode: deploy 
 uid: 639b7bd4a6fd3
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td-post-content .td-item p {
font-size: 14px;
}
.td-post-content .td-sml3-description {
font-size: 14px;
} </style> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.italiasera.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <!-- JS generated by theme --> <script src='https://stats.wp.com/e-202250.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',blog:'162051457',post:'242909',tz:'1',srv:'www.italiasera.it',j:'1:11.5.1'} ]);
 _stq.push([ 'clickTrackerInit', '162051457', '242909' ]); </script><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><textarea class="tdw-css-writer-editor td_live_css_uid_1_639b7bd4a79d2"></textarea><div id="td_live_css_uid_1_639b7bd4a79d2" class="td-code-editor"></div></div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script defer src="https://www.italiasera.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-20e3535b8d6e3fddc1854543ae4dda1e.js"></script><script type="text/javascript"> window._taboola = window._taboola || [];
 _taboola.push({article:'auto'});
 !function (e, f, u, i) {
 if (!document.getElementById(i)){
 e.async = 1;
 e.src = u;
 e.id = i;
 f.parentNode.insertBefore(e, f);
 }
 }(document.createElement('script'),
 document.getElementsByTagName('script')[0],
 '//cdn.taboola.com/libtrc/acitelli-italiasera/loader.js',
 'tb_loader_script');
 if(window.performance && typeof window.performance.mark == 'function')
 {window.performance.mark('tbl_ic');} </script><script type="text/javascript"> window._taboola = window._taboola || [];
 _taboola.push({flush: true}); </script><script> jQuery(window).load(function (){
 if ( 'undefined' !== typeof tdLiveCssInject ) {
 tdLiveCssInject.init();  var editor_textarea = jQuery('.td_live_css_uid_1_639b7bd4a79d2');
 var languageTools = ace.require("ace/ext/language_tools");
 var tdcCompleter = {
 getCompletions: function (editor, session, pos, prefix, callback) {
 if (prefix.length === 0) {
 callback(null, []);
 return
 }
 if ('undefined' !== typeof tdcAdminIFrameUI) {
 var data = {
 error: undefined,
 getShortcode: ''
 };
 tdcIFrameData.getShortcodeFromData(data);
 if (!_.isUndefined(data.error)) {
 tdcDebug.log(data.error);
 }
 if (!_.isUndefined(data.getShortcode)) {
 var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
 results = data.getShortcode.match(regex);
 var elClasses = {};
 for (var i = 0; i < results.length; i++) {
 var currentClasses = results[i]
 .replace('el_class="', '')
 .replace('"', '')
 .split(' ');
 for (var j = 0; j < currentClasses.length; j++) {
 if (_.isUndefined(elClasses[currentClasses[j]])) {
 elClasses[currentClasses[j]] = '';
 }
 }
 }
 var arrElClasses = [];
 for (var prop in elClasses) {
 arrElClasses.push(prop);
 }
 callback(null, arrElClasses.map(function (item) {
 return {
 name: item,
 value: item,
 meta: 'in_page'
 }
 }));
 }
 }
 }
 };
 languageTools.addCompleter(tdcCompleter);
 window.editor = ace.edit("td_live_css_uid_1_639b7bd4a79d2");
 window.editor.$blockScrolling = Infinity;
 // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
 // We did it to reattach the existing compiled css to the new content received from server.
 window.editorChangeHandler = function () {
 //tdwState.lessWasEdited = true;
 window.onbeforeunload = function () {
 if (tdwState.lessWasEdited) {
 return "You have attempted to leave this page. Are you sure?";
 }
 return false;
 };
 var editorValue = editor.getSession().getValue();
 editor_textarea.val(editorValue);
 if ('undefined' !== typeof tdcAdminIFrameUI) {
 tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
 // Mark the content as modified
 // This is important for showing info when composer closes
 tdcMain.setContentModified();
 }
 tdLiveCssInject.less();
 };
 editor.getSession().setValue(editor_textarea.val());
 editor.getSession().on('change', editorChangeHandler);
 editor.setTheme("ace/theme/textmate");
 editor.setShowPrintMargin(false);
 editor.getSession().setMode("ace/mode/less");
 editor.getSession().setUseWrapMode(true);
 editor.setOptions({
 enableBasicAutocompletion: true,
 enableSnippets: true,
 enableLiveAutocompletion: false
 });
 }
 });
 </script></body></html>